<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora - Administración - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="local,oposiciones,policía" />
    <meta name="description" content="No se han aceptado los argumentos de la candidata sobre la prueba de natación pero sí en relación con la carrera de resistencia (1.000 metros), ya que se le adjudicó una puntuación errónea al no contemplar la marca equivalente a diez puntos para mujeres
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora">
<meta name="twitter:description" content="No se han aceptado los argumentos de la candidata sobre la prueba de natación pero sí en relación con la carrera de resistencia (1.000 metros), ya que se le adjudicó una puntuación errónea al no contemplar la marca equivalente a diez puntos para mujeres">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/08/09/2018080914494456654.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora" />
<meta property="og:description" content="No se han aceptado los argumentos de la candidata sobre la prueba de natación pero sí en relación con la carrera de resistencia (1.000 metros), ya que se le adjudicó una puntuación errónea al no contemplar la marca equivalente a diez puntos para mujeres" />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/08/09/2018080914494456654.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="760"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html" }, "headline": "El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora", "author" : { "@type" : "Person", "name" : "CAD" }, "datePublished" : "2018-08-09 14:42:00", "dateModified": "2018-08-09 15:46:48", "articleSection" : "Administración", "keywords": "local,oposiciones,policía", "url": "http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html", "wordCount": 284, "description": "No se han aceptado los argumentos de la candidata sobre la prueba de natación pero sí en relación con la carrera de resistencia (1.000 metros), ya que se le adjudicó una puntuación errónea al no contemplar la marca equivalente a diez puntos para mujeres ", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/08/09/2018080914494456654.jpg", "height": 760, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CAD", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/08/09/2018080914494456654.jpg", "height": 760, "width": 960, "datePublished": "2018-08-09 14:42:00", "caption": "policías locales oposición", "name": "El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20180710165800.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180710165800.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/administracion.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20180710165800.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html"/><script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'administracion';
  _onmaq.contentId          = '185396';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1533823009.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>


<script type='text/javascript' async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = 'text/javascript';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="administracion" data-category="administracion">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion active">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Jueves 09  Agosto 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion active">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-185396" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-administracion">
                        VALORACIÓN DEFINITIVA
                    </h3>
                                            <h1 class="title">El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 09  Agosto 2018 14:51 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html">
    <div class="sticky-title title">El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html" data-text="El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html" data-text="El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=El+resultado+de+las+oposiciones+a+la+Polic%C3%ADa+Local+cambia+con+las+alegaciones+de+una+opositora%20-%20http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html" data-text="El resultado de las oposiciones a la Policía Local cambia con las alegaciones de una opositora">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html&amp;text=El+resultado+de+las+oposiciones+a+la+Polic%C3%ADa+Local+cambia+con+las+alegaciones+de+una+opositora&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/administracion/ls/20180809144200185396.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes//forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/185396" data-url="/content/share-by-email/185396" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/ls/20180809144200185396" data-url="/content/print/ls/20180809144200185396" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/08/09/2018080914494456654.jpg" title="Listado definitivo de aprobados." alt="Listado definitivo de aprobados." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Listado definitivo de aprobados.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p>No se han aceptado los argumentos de la candidata sobre la prueba de natación pero sí en relación con la carrera de resistencia (1.000 metros), ya que se le adjudicó una puntuación errónea al no contemplar la marca equivalente a diez puntos para mujeres</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/local" title="local">local</a> <a  class="tags"   href="/tags/oposiciones" title="oposiciones">oposiciones</a> <a  class="tags"   href="/tags/policia" title="policía">policía</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more  middle ">
                          <div class="related-content clearfix">
          <div class="header-title"><span>Relacionadas</span></div>
        <ul class="colorize-text">
                                <li>
                                <figure>
                    <a href="/articulo/administracion/son-15-aspirantes-aprobados-oposiciones-policia-local/20180718121053184255.html" title="Estos son los 15 aspirantes aprobados en las oposiciones a Policía Local">
                        <img src="/media/ceutaldia/images/2018/07/16/2018071623274219943.jpg" alt="Estos son los 15 aspirantes aprobados en las oposiciones a Policía Local" />
                    </a>
                </figure>
                <div>
                                    <a title="Estos son los 15 aspirantes aprobados en las oposiciones a Policía Local" href="/articulo/administracion/son-15-aspirantes-aprobados-oposiciones-policia-local/20180718121053184255.html"><span class="res-article" ></span>Estos son los 15 aspirantes aprobados en las oposiciones a Policía Local</a>
                </div>
            </li>
            
            </ul>
</div>
              <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-type="193"></div>              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body administracion">
                        <p>La Dirección General de Recursos Humanos de la Ciudad Autónoma ha publicado este jueves <a href="http://web.ceuta.es:8080/tablon/documentoPdf?id=2588&amp;id_anuncio=7707">el nuevo listado de aspirantes que han conseguido las quince plazas de la Policía Local convocadas este año</a> tras haber examinado los informes emitidos por técnicos del ICD y la empresa contratada para el control y cronometraje de las pruebas físicas.</p>

<p>Uno de los opositores inicialmente considerados aprobados, el número quince, sale de la lista en beneficio de una candidata no valorada correctamente en sus pruebas físicas. <a href="http://www.ceuta.es/ceuta/component/jdownloads/finish/1552-septiembre/8993-bocce-5717-29-09-2017?Itemid=534">Las bases de la convocatoria</a> establecían que las marcas correspondientes a las mujeres aspirantes se bonificarían "con un 15%, incluyéndose en el baremo de los hombres, salvo la prueba consistente en el lanzamiento del balón medicinal".</p>

<p>La resolución ha desestimado las alegaciones de Javier Rivas y, parcialmente, las de Eva González sobre la prueba de natación pero sí ha aceptado las de esta última en relación con la carrera de resistencia (1.000 metros), ya que se le adjudicó una puntuación errónea al no contemplar la marca equivalente a diez puntos para mujeres.</p>

<p>De esta manera, la relación definitiva de aspirantes aprobados en la fase de oposición libre incluye a la referida opositora como única mujer con acceso al Curso de Formación del que saldrán los nuevos agentes del Cuerpo al colocarse con una puntuación final de 7,64 puntos (Alejandro Morillo se había quedado en 7,59).</p>

                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SUCESOS |
                             09 de Agosto de 2018
            </h5>
                        <div class="item title">
              <a title="Prisión sin fianza para el presunto yihadista que vivía en Algeciras e hizo contactos en Castillejos" href="/articulo/sucesos/prision-provisional-fianza-detenido-yihadista-alava/20180809125849185389.html">
                Prisión sin fianza para el presunto yihadista que vivía en Algeciras e hizo contactos en Castillejos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             09 de Agosto de 2018
            </h5>
                        <div class="item title">
              <a title="El reciclado artístico de González Trena, al Museo del Revellín" href="/articulo/cultura/gonzalez-trena-llena-materiales-reciclados-museo-revellin/20180809124842185388.html">
                El reciclado artístico de González Trena, al Museo del Revellín
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ECONOMÍA |
                             08 de Agosto de 2018
            </h5>
                        <div class="item title">
              <a title="Bankia y otras entidades bloquean cuentas y expulsan como clientes a &quot;decenas&quot; de empresarios ceutíes" href="/articulo/economia/bankia-otras-entidades-bloquean-cuentas-expulsan-clientes-decenas-empresarios-ceuties/20180808203051185382.html">
                Bankia y otras entidades bloquean cuentas y expulsan como clientes a "decenas" de empresarios ceutíes
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ALQUILERES EN CÁDIZ |
                             08 de Agosto de 2018
            </h5>
                        <div class="item title">
              <a title="Habitaciones dobles en apartamento moderno y acogedor en Tarifa por días" href="/articulo/alquileres-en-cadiz/habitaciones-dobles-apartamento-tarifa/20180808193151185379.html">
                Habitaciones dobles en apartamento moderno y acogedor en Tarifa por días
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EN COMUNIDAD |
                             08 de Agosto de 2018
            </h5>
                        <div class="item title">
              <a title="El helipuerto prevé gestionar vuelos a Melilla desde septiembre y podría convertirse en puesto fronterizo" href="/articulo/en-comunidad/helipuerto-preve-gestionar-vuelos-melilla-septiembre/20180808153347185365.html">
                El helipuerto prevé gestionar vuelos a Melilla desde septiembre y podría convertirse en puesto fronterizo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SUCESOS |
                             08 de Agosto de 2018
            </h5>
                        <div class="item title">
              <a title="La Operación Fin de Feria termina con 82 migrantes interceptados, el doble que el año pasado" href="/articulo/sucesos/la-opera/20180808150236185362.html">
                La Operación Fin de Feria termina con 82 migrantes interceptados, el doble que el año pasado
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EDUCACIÓN |
                             08 de Agosto de 2018
            </h5>
                        <div class="item title">
              <a title="El Ministerio mantendrá abierto hasta el 12 de septiembre el plazo para pedir ayudas de comedor escolar" href="/articulo/educacion/ministerio-mantendra-abierto-12-septiembre-plazo-pedir-ayudas-comedor-escolar/20180808143938185361.html">
                El Ministerio mantendrá abierto hasta el 12 de septiembre el plazo para pedir ayudas de comedor escolar
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SUCESOS |
                             08 de Agosto de 2018
            </h5>
                        <div class="item title">
              <a title="Detienen en Ceuta a un hombre &quot;extremadamente violento&quot; buscado en Marruecos por un homicidio" href="/articulo/sucesos/detienen-ceuta-espanol-nacido-marruecos-buscado-pais-vecino-marzo-homicidio/20180808122815185357.html">
                Detienen en Ceuta a un hombre "extremadamente violento" buscado en Marruecos por un homicidio
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 27 de Julio de 2018
              </h5>
                            <div class="item title">
                <a title="Marruecos pide a España 60 millones de euros para seguir conteniendo la inmigración irregular" href="/articulo/politica/marruecos-pide-espana-60-millones-euros-seguir-conteniendo-inmigracion-irregular/20180727150236184846.html">
                  Marruecos pide a España 60 millones de euros para seguir conteniendo la inmigración irregular
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 03 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="VOX critica la &quot;tergiversación&quot; de su discurso y anuncia que abrirá sede en Ceuta tras el verano" href="/articulo/politica/vox-critica-tergiversacion-discurso-anuncia-abrira-sede-ceuta-verano/20180803151403185135.html">
                  VOX critica la "tergiversación" de su discurso y anuncia que abrirá sede en Ceuta tras el verano
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 27 de Julio de 2018
              </h5>
                            <div class="item title">
                <a title="Vox lo peta en Ceuta a rebufo de la creciente xenofobia contra los migrantes, a los que califica de soldados" href="/articulo/politica/vox-peta-ceuta-rebufo-creciente-xenofobia-migrantes-califica-soldados/20180727142245184829.html">
                  Vox lo peta en Ceuta a rebufo de la creciente xenofobia contra los migrantes, a los que califica de soldados
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 06 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="Fallece tras un accidente laboral un trabajador ceutí de 40 años de una empresa de telecomunicaciones" href="/articulo/sucesos/fallece-accidente-laboral-trabajador-ceuti-40-anos-empresa-telecomunicaciones/20180806225316185323.html">
                  Fallece tras un accidente laboral un trabajador ceutí de 40 años de una empresa de telecomunicaciones
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 26 de Julio de 2018
              </h5>
                            <div class="item title">
                <a title="Once migrantes y cuatro guardias, al Hospital tras un salto de la valla con una violencia “sin precedentes”" href="/articulo/sucesos/once-migrantes-guardias-trasladados-hospital-salto-valla-ceuta-violencia-precedentes/20180726100945184787.html">
                  Once migrantes y cuatro guardias, al Hospital tras un salto de la valla con una violencia “sin precedentes”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 27 de Julio de 2018
              </h5>
                            <div class="item title">
                <a title="Los partidos progresistas locales, indignados con el discurso racista e islamófobo de Vox" href="/articulo/politica/partidos-progresistas-locales-indignados-discurso-racista-islamofobo-vox/20180727170337184855.html">
                  Los partidos progresistas locales, indignados con el discurso racista e islamófobo de Vox
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  ADMINISTRACIÓN |
                                 18 de Julio de 2018
              </h5>
                            <div class="item title">
                <a title="Estos son los 15 aspirantes aprobados en las oposiciones a Policía Local" href="/articulo/administracion/son-15-aspirantes-aprobados-oposiciones-policia-local/20180718121053184255.html">
                  Estos son los 15 aspirantes aprobados en las oposiciones a Policía Local
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 26 de Julio de 2018
              </h5>
                            <div class="item title">
                <a title="Radiales, cizallas, mazos, heces, cal viva, lanzallamas caseros y piedras para entrar en Ceuta" href="/articulo/sucesos/radiales-cizallas-mazos-heces-cal-viva/20180726131155184793.html">
                  Radiales, cizallas, mazos, heces, cal viva, lanzallamas caseros y piedras para entrar en Ceuta
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-type="106"></div>            
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/administracion/fsp-ugt-policias-locales-guerra-politica-ciudad-delegacion/20180807185409185349.html">
                            <img src="/media/ceutaldia/images/2018/03/26/2018032608255116227.jpg" alt="FeSP-UGT, con los polícías locales en la guerra política entre la Ciudad y la Delegación" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">administracion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/administracion/fsp-ugt-policias-locales-guerra-politica-ciudad-delegacion/20180807185409185349.html">
                        FeSP-UGT, con los polícías locales en la "guerra política" entre la Ciudad y la Delegación
                    </a>
                                        <div class="summary"> El Sindicato de la Policía Local de FeSP-UGT ha manifestado este martes por la tarde su "apoyo" a los agentes del Cuerpo ante "la guerra política desatada entre la...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/administracion/ccoo-ve-policias-locales-guardias/20180807145744185344.html">
                            <img src="/media/ceutaldia/images/2017/11/02/2017110220181454631.jpg" alt="CCOO ve la profesionalidad de policías y guardias muy por encima de los políticos de la Delegación" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">administracion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/administracion/ccoo-ve-policias-locales-guardias/20180807145744185344.html">
                        CCOO ve la "profesionalidad" de policías y guardias "muy por encima" de los políticos de la Delegación
                    </a>
                                        <div class="summary"> La Sección Sindical de CCOO en la Ciudad ha "felicitado" este martes "tanto a los compañeros de la Policía Local como a los funcionarios de la Guardia Civil" por el "magnífico...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/administracion/csif-reclama-apoyo-gobierno-vivas-jefatura-cuerpo/20180807125234185332.html">
                            <img src="/media/ceutaldia/images/2018/03/16/2018031611353550506.jpg" alt="CSIF reclama más apoyo del Gobierno de Vivas y de la Jefatura de la Policía Local para sus agentes" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">administracion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/administracion/csif-reclama-apoyo-gobierno-vivas-jefatura-cuerpo/20180807125234185332.html">
                        CSIF reclama más "apoyo" del Gobierno de Vivas y de la Jefatura de la Policía Local para sus agentes
                    </a>
                                        <div class="summary"><p>El sindicato echa en falta que "el Gobierno en general y el superintendente en particular defiendan y apoyen públicamente el arduo trabajo que vienen realizando los agentes del Cuerpo", concretamente durante el pasado fin de semana</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/administracion/ciudad-prepara-bases-otras-plazas-policia-local-mas-bomberos/20180803135132185125.html">
                            <img src="/media/ceutaldia/images/2018/05/30/2018053012332167780.jpg" alt="La Ciudad prepara ya las bases para otras nueve plazas de Policía Local y dos más de bomberos" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">administracion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/administracion/ciudad-prepara-bases-otras-plazas-policia-local-mas-bomberos/20180803135132185125.html">
                        La Ciudad prepara ya las bases para otras nueve plazas de Policía Local y dos más de bomberos
                    </a>
                                        <div class="summary"> Si es usted de los que se han preparado las últimas oposiciones a Policía Local o Bombero y no lograron, sepa que tienen una nueva oportunidad. El Gobierno prepara ya las bases...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
  
      
    <div id="comments_thread"></div>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180809102606.js"  ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '185396',
      elems_per_page: '25'
    });
    </script>
    
  </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/administracion/fsp-ugt-policias-locales-guerra-politica-ciudad-delegacion/20180807185409185349.html" title="FeSP-UGT, con los polícías locales en la guerra política entre la Ciudad y la Delegación">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion active">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>&copy; 2005 &ndash; 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20180710165800.js"  ></script>
    

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180809102606.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '185396' });;
            </script>
    

     
    

    


</body>
</html>
