<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021 - Administración - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="jurado,candidatos,popular" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021">
<meta name="twitter:description" content="La Audiencia Provincial de Cádiz ha publicado este jueves el listado de 600 ceut...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2017/11/08/2017110808282897424.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021" />
<meta property="og:description" content="La Audiencia Provincial de Cádiz ha publicado este jueves el listado de 600 ceut..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2017/11/08/2017110808282897424.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="541"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html" }, "headline": "Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021", "author" : { "@type" : "Person", "name" : "CAD" }, "datePublished" : "2018-10-18 21:36:24", "dateModified": "2018-10-18 21:43:13", "articleSection" : "Administración", "keywords": "jurado,candidatos,popular", "url": "http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html", "wordCount": 299, "description": "La Audiencia Provincial de Cádiz ha publicado este jueves el listado de 600 ceutíes candidatos a formar parte de un j...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2017/11/08/2017110808282897424.jpg", "height": 541, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CAD", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2017/11/08/2017110808282897424.jpg", "height": 541, "width": 960, "datePublished": "2018-10-18 21:36:24", "caption": "audiencia justicia juzgado", "name": "Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20181016125542.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20181016125542.css" />

    

    <script src="/themes/forseti/js/headerjs.20181016125542.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'administracion';
  _onmaq.contentId          = '188356';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.1539894614.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="administracion" data-category="administracion">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-position="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-position="192"></div></div>
  </div>
</div>

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-position="102"></div>
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                

    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion active">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Jueves 18  Octubre 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion active">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-188356" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-administracion">
                        LISTADO
                    </h3>
                                            <h1 class="title">Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 18  Octubre 2018 21:43 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html">
    <div class="sticky-title title">Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html" data-text="Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html" data-text="Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Seiscientos+ceut%C3%ADes%2C+candidatos+a+formar+parte+de+un+jurado+popular+hasta+2021%20-%20http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html" data-text="Seiscientos ceutíes, candidatos a formar parte de un jurado popular hasta 2021">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html&amp;text=Seiscientos+ceut%C3%ADes%2C+candidatos+a+formar+parte+de+un+jurado+popular+hasta+2021&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/administracion/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes//forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/188356" data-url="/content/share-by-email/188356" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356" data-url="/content/print/seiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021/20181018213624188356" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2017/11/08/2017110808282897424.jpg" title="Imagen de recurso." alt="Imagen de recurso." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Imagen de recurso.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/jurado" title="jurado">jurado</a> <a  class="tags"   href="/tags/candidatos" title="candidatos">candidatos</a> <a  class="tags"   href="/tags/popular" title="popular">popular</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more  middle ">
                          <div class="related-content clearfix">
          <div class="header-title"><span>Relacionadas</span></div>
        <ul class="colorize-text">
                                <li>
                                <div class="default-image">
                                           <i class="fa fa-download site-color"></i>
            
                                    <a title="Lista provisional de candidatos a jurado hasta 2021" href="/media/ceutaldia/files/2018/10/18/tribunal-jurado.pdf" target="_blank"><span class="res-file" ></span>Lista provisional de candidatos a jurado hasta 2021</a>
                </div>
            </li>
            
            </ul>
</div>
              <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-position="193"></div>
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body administracion">
                        <p>La Audiencia Provincial de Cádiz ha publicado este jueves el listado de 600 ceutíes candidatos a formar parte de un jurado popular de aquí al 31 de diciembre de 2020. <!--StartFragment-->Los candidatos a jurados se obtienen a partir de un sorteo sobre la lista del censo electoral vigente alfabéticamente y correlativamente.<!--EndFragment--></p>

<p class="parrafo">Durante los quince primeros días del mes de noviembre, los candidatos a jurados, si entendieren que concurre en ellos la falta de requisitos establecidos o una causa de incapacidad, incompatibilidad o excusa, podrán formular reclamación ante el Juez Decano de Primera Instancia e Instrucción a efectos de su exclusión de la lista.</p>

<p class="parrafo">También podrá formular dicha reclamación cualquier ciudadano que entienda que alguno de los candidatos a jurados carece de los requisitos, de la capacidad o incurre en las causas de incompatibilidad a que se refieren los artículos de la Ley de 1995.</p>

<p class="parrafo">Son requisitos para ser jurado:</p>

<ul>
	<li class="parrafo_2">1. Ser español mayor de edad.</li>
	<li class="parrafo">2. Encontrarse en el pleno ejercicio de sus derechos políticos.</li>
	<li class="parrafo">3. Saber leer y escribir.</li>
	<li class="parrafo">4. Ser vecino, al tiempo de la designación, de cualquiera de los municipios de la provincia en que el delito se hubiere cometido.</li>
	<li class="parrafo">5. Contar con la aptitud suficiente para el desempeño de la función de jurado. Las personas con discapacidad no podrán ser excluidas por esta circunstancia de la función de jurado, debiéndoseles proporcionar por parte de la Administración de Justicia los apoyos precisos, así como efectuar los ajustes razonables, para que puedan desempeñar con normalidad este cometido.</li>
</ul>
<p></p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-580">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             18 de Octubre de 2018
            </h5>
                        <div class="item title">
              <a title="Sanidad recuerda la importancia de la detección precoz del cáncer de mama" href="/articulo/sanidad/sanidad-recuerda-importancia-deteccion-precoz-cancer-mama/20181018201843188353.html">
                Sanidad recuerda la importancia de la detección precoz del cáncer de mama
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Medio Ambiente |
                             18 de Octubre de 2018
            </h5>
                        <div class="item title">
              <a title="Fin de semana de rayos y truenos" href="/articulo/medio-ambiente/fin-semana-rayos-truenos/20181018175946188349.html">
                Fin de semana de rayos y truenos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             18 de Octubre de 2018
            </h5>
                        <div class="item title">
              <a title="Consulte la lista provisional de candidatos a jurado" href="/articulo/administracion/consulte-lista-provisional-candidatos-jurado/20181018171820188347.html">
                Consulte la lista provisional de candidatos a jurado
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             18 de Octubre de 2018
            </h5>
                        <div class="item title">
              <a title="ADICAE calcula que ocho millones de hipotecados han pagado indebidamente el impuesto AJD" href="/articulo/economia/adicae-calcula-alrededor-millones-hipotecados-han-pagado-indebidamente-impuesto-ajd/20181018165240188346.html">
                ADICAE calcula que ocho millones de hipotecados han pagado indebidamente el impuesto AJD
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Sucesos |
                             18 de Octubre de 2018
            </h5>
                        <div class="item title">
              <a title="El &#039;kamikaze&#039; que cruzó la frontera con 14 migrantes en un jeep, condenado a 18 meses de cárcel" href="/articulo/sucesos/kamikaze-cruzo-frontera-14-migrantes-jeep-condenado-18-meses-carcel/20181018162054188345.html">
                El 'kamikaze' que cruzó la frontera con 14 migrantes en un jeep, condenado a 18 meses de cárcel
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Educación |
                             18 de Octubre de 2018
            </h5>
                        <div class="item title">
              <a title="Ceuta propondrá al MEFP que convoque 97 plazas de maestros de 7 especialidades en 2019" href="/articulo/educacion/ceuta-pedira-mefp-convoque-97-plazas-maestros-7-especialidades-2019/20181018151606188342.html">
                Ceuta propondrá al MEFP que convoque 97 plazas de maestros de 7 especialidades en 2019
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             18 de Octubre de 2018
            </h5>
                        <div class="item title">
              <a title="Nart (Cs) cree que la UE debería pagar centros de acogida para los MENA marroquíes &quot;en su país&quot;" href="/articulo/politica/nart-cs-cree-ue-deberia-pagar-centros-acogida-mena-marroquies-pais/20181018143728188341.html">
                Nart (Cs) cree que la UE debería pagar centros de acogida para los MENA marroquíes "en su país"
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             18 de Octubre de 2018
            </h5>
                        <div class="item title">
              <a title="Presidencia y Gobernación unifican el procedimiento para solicitar apoyo de la Policía Local en eventos" href="/articulo/administracion/presidencia-gobernacion-unifican-procedimiento-pedir-apoyo-policia-local-eventos/20181018135951188338.html">
                Presidencia y Gobernación unifican el procedimiento para solicitar apoyo de la Policía Local en eventos
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 24 de Septiembre de 2018
              </h5>
                            <div class="item title">
                <a title="La cárcel de Ceuta, &quot;la más cara de España&quot;, sigue medio cerrada y su plantilla, &quot;discriminada&quot;" href="/articulo/administracion/carcel-fuerte-mendizabal-mas-cara-espana-sigue-medio-cerrada-plantilla-peligro/20180924145132187024.html">
                  La cárcel de Ceuta, "la más cara de España", sigue medio cerrada y su plantilla, "discriminada"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 03 de Octubre de 2018
              </h5>
                            <div class="item title">
                <a title="Sospechan que Amgevicesa pidió al SEPE &quot;aparcacoches&quot; para &#039;enchufar&#039; en la explanada de porteadores" href="/articulo/administracion/amgevicesa-exigio-inem-aparcacoches-completar-plantilla-explanada-porteadores/20181003151642187522.html">
                  Sospechan que Amgevicesa pidió al SEPE "aparcacoches" para 'enchufar' en la explanada de porteadores
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 23 de Septiembre de 2018
              </h5>
                            <div class="item title">
                <a title="Hallan fotos de contenido sexual tomadas en el ámbito escolar en el móvil del ex profesor del &#039;San Agustín&#039;" href="/articulo/sucesos/guardia-civil-halla-fotos-contenido-sexual-tomadas-ambito-escolar-movil-ex-profesor/20180922235253186943.html">
                  Hallan fotos de contenido sexual tomadas en el ámbito escolar en el móvil del ex profesor del 'San Agustín'
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 15 de Octubre de 2018
              </h5>
                            <div class="item title">
                <a title="Dos detenidos tras agredir y amenazar a un MENA para robarle en las Murallas Reales" href="/articulo/sucesos/detenidos-agredir-menor-robarle-murallas-reales/20181015142354188160.html">
                  Dos detenidos tras agredir y amenazar a un MENA para robarle en las Murallas Reales
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 24 de Septiembre de 2018
              </h5>
                            <div class="item title">
                <a title="El Gobierno mantiene a una monitora ocupacional que quiere irse a Menores de “brazos cruzados” en Tabaquismo" href="/articulo/administracion/gobierno-mantiene-educadora-ocupacional-quiere-irse-menores-brazos-cruzados-tabaquismo/20180924201242187040.html">
                  El Gobierno mantiene a una monitora ocupacional que quiere irse a Menores de “brazos cruzados” en Tabaquismo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Deportes |
                                 10 de Octubre de 2018
              </h5>
                            <div class="item title">
                <a title="&#039;Los Hispanos&#039;, un equipo de militares de Ceuta, cruzará el Estrecho a nado el 12 de octubre" href="/articulo/deportes/hispanos-equipo-militares-ceuta-cruzara-estrecho-nado-12-octubre/20181010123134187897.html">
                  'Los Hispanos', un equipo de militares de Ceuta, cruzará el Estrecho a nado el 12 de octubre
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 23 de Septiembre de 2018
              </h5>
                            <div class="item title">
                <a title="Una sentencia obliga a la Ciudad a sacar a concurso todos los puestos de superior categoría provisionales" href="/articulo/administracion/sentencia-obliga-ciudad-sacar-concurso-todos-puestos-superior-categoria-provisionales/20180923130453186955.html">
                  Una sentencia obliga a la Ciudad a sacar a concurso todos los puestos de superior categoría provisionales
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 01 de Octubre de 2018
              </h5>
                            <div class="item title">
                <a title="Adiós a la unidad sindical: estalla la guerra entre CCOO y UGT" href="/articulo/economia/adios-unidad-sindical-estalla-guerra-ccoo-ugt-ciudad/20181001132841187348.html">
                  Adiós a la unidad sindical: estalla la guerra entre CCOO y UGT
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-580 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-position="106"></div>
            
            <div class="ad-slot oat" data-position="107"></div>
            <div class="ad-slot oat" data-position="108"></div>
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/administracion/consulte-lista-provisional-candidatos-jurado/20181018171820188347.html">
                            <img src="/media/ceutaldia/images/2018/04/26/2018042620163611012.jpg" alt="Consulte la lista provisional de candidatos a jurado" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">administracion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/administracion/consulte-lista-provisional-candidatos-jurado/20181018171820188347.html">
                        Consulte la lista provisional de candidatos a jurado
                    </a>
                                        <div class="summary"> El     Tablón de Anuncios de la Ciudad ha hecho pública este jueves 18 de octubre    , como marca la Ley, el listado bienal de candidatos a jurados,&nbsp;resultantes del sorteo...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/administracion/presidencia-gobernacion-unifican-procedimiento-pedir-apoyo-policia-local-eventos/20181018135951188338.html">
                            <img src="/media/ceutaldia/images/2017/11/02/2017110220072697331.jpg" alt="Presidencia y Gobernación unifican el procedimiento para solicitar apoyo de la Policía Local en eventos" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">administracion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/administracion/presidencia-gobernacion-unifican-procedimiento-pedir-apoyo-policia-local-eventos/20181018135951188338.html">
                        Presidencia y Gobernación unifican el procedimiento para solicitar apoyo de la Policía Local en eventos
                    </a>
                                        <div class="summary"><p>El nuevo sistema está dirigido a hermandades, asociaciones, clubes y entidades que celebren actividades en la vía pública y que requieran presencia policial pero no se sustituye a las autorizaciones formales, que seguirán su trámite ordinario con pago de tasas, en su caso.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/administracion/menores/20181018080813188308.html">
                            <img src="/media/ceutaldia/images/2017/03/08/2017030815284797708.jpg" alt="Menores recurre a módulos prefabricados para albergar a 60 MENA en Hadu mientras externaliza su acogida" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">administracion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/administracion/menores/20181018080813188308.html">
                        Menores recurre a módulos prefabricados para albergar a 60 MENA en Hadu mientras externaliza su acogida
                    </a>
                                        <div class="summary"><p>La Ciudad Autónoma, que prevé recibir más de un millón de los 40 que repartirá el Estado entre las Autonomías, instalará estructuras portátiles junto al Centro de Menores 'La Esperanza', que ya alberga a más de 300 jóvenes, el doble de su capacidad máxima, mientras saca a concurso y adjudica un sistema de acogida para sesenta niños y adolescentes extranjeros entre licitadoras radicadas dentro o fuera de Ceuta.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/administracion/csif-convenio-cobertura-policias-locales-actuar-zona-portuaria/20181017152347188269.html">
                            <img src="/media/ceutaldia/images/2018/01/24/2018012411391814151.jpg" alt="CSIF denuncia no saber de los tratos con el Puerto para que la Policía Local trabaje en esa zona" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">administracion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/administracion/csif-convenio-cobertura-policias-locales-actuar-zona-portuaria/20181017152347188269.html">
                        CSIF denuncia no saber de los tratos con el Puerto para que la Policía Local trabaje en esa zona
                    </a>
                                        <div class="summary"> La Sección local de CSIF ha asegurado este miércoles que ve "intolerable" que el Gobierno local "continúe con sus prácticas de ocultar todo lo posible a las centrales...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
  
          <div id="comments_thread"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20181018131502.js" ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '188356',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fadministracion%2Fseiscientos-ceuties-candidatos-formar-parte-jurado-popular-2021%2F20181018213624188356.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/administracion/consulte-lista-provisional-candidatos-jurado/20181018171820188347.html" title="Consulte la lista provisional de candidatos a jurado">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-position="110"></div>
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion active">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20181016125542.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20181018131502.js" ></script><script>jQuery.onmStats({ content_id: '188356' });</script>
    

     

    

</body>
</html>
