<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Memoria del correo español en Marruecos - Cultura - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="Memoria,correo,español,Marruecos" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Memoria del correo español en Marruecos">
<meta name="twitter:description" content="CLa contribución española al correo en Marruecos se cuenta por siglos. Arranca a...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/02/13/2018021316125734265.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Memoria del correo español en Marruecos" />
<meta property="og:description" content="CLa contribución española al correo en Marruecos se cuenta por siglos. Arranca a..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/02/13/2018021316125734265.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="541"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html" }, "headline": "Memoria del correo español en Marruecos", "author" : { "@type" : "Person", "name" : "Javier Sakona" }, "datePublished" : "2018-02-13 16:13:12", "dateModified": "2018-02-13 16:13:14", "articleSection" : "Cultura", "keywords": "Memoria,correo,español,Marruecos", "url": "http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html", "wordCount": 213, "description": "CLa contribuci&oacute;n espa&ntilde;ola al correo en Marruecos se cuenta por siglos. Arranca a principios del siglo X...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/02/13/2018021316125734265.jpg", "height": 541, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Javier Sakona", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/02/13/2018021316125734265.jpg", "height": 541, "width": 960, "datePublished": "2018-02-13 16:13:12", "caption": "Correo postal en Marruecos", "name": "Memoria del correo español en Marruecos" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20180212125614.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180212125614.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/cultura.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20180212125614.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'cultura';
  _onmaq.contentId      = '174337';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1518575654.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>
<link rel="canonical" href="http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.amp.html"/></head>

<body class="cultura" data-category="cultura">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia  ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                
                <li class="section ocio active ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura active">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Miércoles 14  Febrero 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                    <li class="section al-dia  ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                            
                    <li class="section ocio active ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura active">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-174337" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-cultura">
                        CONFERENCIA
                    </h3>
                                            <h1 class="title">Memoria del correo español en Marruecos</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 13  Febrero 2018 16:13 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html">
    <div class="sticky-title title">Memoria del correo español en Marruecos</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html" data-text="Memoria del correo español en Marruecos"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html" data-text="Memoria del correo español en Marruecos"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html" data-title="Memoria del correo español en Marruecos"></li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Memoria+del+correo+espa%C3%B1ol+en+Marruecos%20-%20http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html" data-text="Memoria del correo español en Marruecos">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html&amp;text=Memoria+del+correo+espa%C3%B1ol+en+Marruecos&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="http://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="//www.ceutaldia.com//themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/174337" data-url="/content/share-by-email/174337" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/memoria-correo-espanol-marruecos/20180213161312174337" data-url="/content/print/memoria-correo-espanol-marruecos/20180213161312174337" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
 
   $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/02/13/2018021316125734265.jpg" title="Correo postal en Marruecos" alt="Correo postal en Marruecos" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Correo postal en Marruecos
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/Memoria" title="Memoria">Memoria</a> <a  class="tags"   href="/tags/correo" title="correo">correo</a> <a  class="tags"   href="/tags/espa%C3%B1ol" title="español">español</a> <a  class="tags"   href="/tags/Marruecos" title="Marruecos">Marruecos</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-type="193"></div>              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body cultura">
                        <p>CLa contribuci&oacute;n espa&ntilde;ola al correo en Marruecos se cuenta por siglos. Arranca a principios del siglo XIX con la presencia del jabeque de la legaci&oacute;n espa&ntilde;ola que, enlazando T&aacute;nger y Tarifa, transportaba la correspondencia de la colonia europea en dicho pa&iacute;s. Unos or&iacute;genes que conoce bien el conferenciante invitado por la Agrupaci&oacute;n Filat&eacute;lica de Ceuta, que este pr&oacute;ximo 22 de febrero en la Biblioteca (20.00 horas) convoca un encuentro sobre la presencia del servicio postal espa&ntilde;ol en Marruecos.</p>

<p>Servicio postalque fue, explican, la extensi&oacute;n de la representaci&oacute;n consular espa&ntilde;ola a las principales ciudades del litoral marroqu&iacute;, lo que conllev&oacute; el establecimiento de una red postal propia para cubrir las necesidades de comunicaci&oacute;n de consulados y viceconsulados. En noviembre de 1871 esta red se convirti&oacute; en el primer &ldquo;correo a la moderna&rdquo;, regular, oficial y p&uacute;blico que, bajo el nombre de &ldquo;Correo Espa&ntilde;ol en Marruecos&rdquo; y hasta su desaparici&oacute;n, favoreci&oacute; el desarrollo de la actividad postal yent&oacute; las bases del servicio en el pa&iacute;s magreb&iacute;.</p>

                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             13 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="El CSD no suspende a García Gaona como presidente de la Federación de Fútbol de Ceuta" href="/articulo/deportes/csd-suspende-garcia-gaona-presidente-federacion-futbol-ceuta/20180213230322174347.html">
                El CSD no suspende a García Gaona como presidente de la Federación de Fútbol de Ceuta
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ECONOMÍA |
                             13 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="Tragsa licita por 150.000 euros el alojamiento en Ceuta de trabajadores desplazados desde la península" href="/articulo/economia/tragsa-licita-150000-euros-alojamiento-ceuta-trabajadores-desplazados-peninsula/20180213221045174345.html">
                Tragsa licita por 150.000 euros el alojamiento en Ceuta de trabajadores desplazados desde la península
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EDUCACIÓN |
                             13 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="El alumnado del IES Clara Campoamor se examina de la &#039;Asignatura Empatía&#039;" href="/articulo/educacion/alumnado-ies-clara-campoamor-examina-asignatura-empatia/20180213203320174344.html">
                El alumnado del IES Clara Campoamor se examina de la 'Asignatura Empatía'
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EDUCACIÓN |
                             13 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="La Inspección educativa extenderá a todos los IES la evaluación de sus Planes de Convivencia" href="/articulo/educacion/inspeccion-educativa-extendera-todos-ies-evaluacion-planes-convivencia/20180213202143174342.html">
                La Inspección educativa extenderá a todos los IES la evaluación de sus Planes de Convivencia
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ADMINISTRACIÓN |
                             13 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="La parada de taxis de la Gran Vía, al espacio peatonal de Plaza de la Constitución desde el lunes" href="/articulo/administracion/parada-taxis-gran-via-espacio-peatonal-plaza-constitucion-lunes/20180213193748174340.html">
                La parada de taxis de la Gran Vía, al espacio peatonal de Plaza de la Constitución desde el lunes
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             13 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="Ciudadanos propone bautizar una calle con el nombre de ‘Chirigota del Mixto’" href="/articulo/politica/ciudadanos-propone-bautizar-calle-nombre-chirigota-mixto/20180213193103174339.html">
                Ciudadanos propone bautizar una calle con el nombre de ‘Chirigota del Mixto’
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ADMINISTRACIÓN |
                             13 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="ACEMSA y EMVICESA asumen su parte de culpa en el problema de las facturas de agua de Loma Colmenar " href="/articulo/administracion/acemsa-emvicesa-buscan-solucion/20180213183422174338.html">
                ACEMSA y EMVICESA asumen su parte de culpa en el problema de las facturas de agua de Loma Colmenar 
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             13 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="Memoria del correo español en Marruecos" href="/articulo/cultura/memoria-correo-espanol-marruecos/20180213161312174337.html">
                Memoria del correo español en Marruecos
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  DEPORTES |
                                 19 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="El Club Anyera, desbordado, renuncia a la Integral Sierra Bullones en víspera de su presentación en FITUR" href="/articulo/deportes/renuncian-vi-integral-sierra-bullones-visperas-presentacion-fitur/20180119095902172943.html">
                  El Club Anyera, desbordado, renuncia a la Integral Sierra Bullones en víspera de su presentación en FITUR
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  EDUCACIÓN |
                                 19 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="El CEIP Ortega y Gasset acogerá un aula especializada para niños con altas capacidades intelectuales" href="/articulo/educacion/ceip-ortega-gasset-acogera-aulas-abiertas-especializadas-alumnado-altas-capacidades-intelectuales/20180119102255172945.html">
                  El CEIP Ortega y Gasset acogerá un aula especializada para niños con altas capacidades intelectuales
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 30 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="El ‘San Agustín’ rompe con el profesor denunciado en noviembre tras dictarse orden judicial de alejamiento" href="/articulo/sucesos/san-agustin-rompe-profesor-denunciado-noviembre-dictarse-orden-judicial-alejamiento/20180130070242173479.html">
                  El ‘San Agustín’ rompe con el profesor denunciado en noviembre tras dictarse orden judicial de alejamiento
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  EN COMUNIDAD |
                                 28 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Ceuta se prepara para la Alerta Naranja por temporal" href="/articulo/en-comunidad/gota-fria-alcanza-estrecho-pone-jaque-tambien-ceuta/20180128090815173352.html">
                  Ceuta se prepara para la Alerta Naranja por temporal
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 15 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Un informe alerta del peligro de que Marruecos agite Ceuta y Melilla para acallar problemas internos" href="/articulo/politica/informe-peligro-marruecos-agite-ceuta-melilla-tapar-problemas-internos/20180115094807172722.html">
                  Un informe alerta del peligro de que Marruecos agite Ceuta y Melilla para acallar problemas internos
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  MEDIO AMBIENTE |
                                 07 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="Los sauces de la Catedral, primeras víctimas de la reforma de la plaza de África" href="/articulo/medio-ambiente/sauces-catedral-primeras-victimas-obra-gran-via/20180207173849173940.html">
                  Los sauces de la Catedral, primeras víctimas de la reforma de la plaza de África
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 15 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Dos mujeres mueren tras una avalancha en el lado marroquí de la frontera" href="/articulo/sucesos/mujeres-mueren-avalancha-lado-marroqui-frontera/20180115083650172718.html">
                  Dos mujeres mueren tras una avalancha en el lado marroquí de la frontera
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  ADMINISTRACIÓN |
                                 25 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="“No son farolas, son la seña de identidad de los ceutíes”" href="/articulo/administracion/son-farolas-son-sena-identidad-ceuties/20180125212220173286.html">
                  “No son farolas, son la seña de identidad de los ceutíes”
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-type="106"></div>            
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/cultura/teatro-auditorio-revellin-acogera-dia-23-obra-ninos-perdidos-senorita-white/20180213100150174319.html">
                            <img src="/media/ceutaldia/images/2018/02/13/2018021310011050188.jpg" alt="Los niños perdidos de la señorita White, el montaje teatral de la escuela Art Factory " />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">23 de febrero</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/teatro-auditorio-revellin-acogera-dia-23-obra-ninos-perdidos-senorita-white/20180213100150174319.html">
                        Los niños perdidos de la señorita White, el montaje teatral de la escuela Art Factory 
                    </a>
                                        <div class="summary"> M&aacute;s teatro aficionado para el gran escenario del Teatro Auditorio del Revell&iacute;n, que albergar&aacute; a las 19.00 horas del pr&oacute;ximo 23 de febrero la...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure class="highlight img-default"> 
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">20 DE FEBRERO EN EL REVELLÍN</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/shimon-sibony-asi-suena-hebreo-carro-manolo-escobar/20180212190852174305.html">
                        Shimon Sibony, así suena en hebreo ‘Mi carro’ de Manolo Escobar
                    </a>
                                        <div class="summary"> El pr&oacute;ximo martes 20 de febrero, Shimon Siboni subir&aacute; al escenario del Auditorio del Revell&iacute;n de la mano de la Fundaci&oacute;n Premio Convivencia en una...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/cultura/human-appeal-incluye-ceuta-gira-benefica-voces-humanidad/20180209160846174048.html">
                            <img src="/media/ceutaldia/images/2018/02/09/2018020916080677674.jpg" alt="Human Appeal incluye a Ceuta en la gira benéfica de Voces por la Humanidad" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">El 25 de enero en el Revellín</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/human-appeal-incluye-ceuta-gira-benefica-voces-humanidad/20180209160846174048.html">
                        'Human Appeal' incluye a Ceuta en la gira benéfica de 'Voces por la Humanidad'
                    </a>
                                        <div class="summary"> La oeneg&eacute; Human Appeal Espa&ntilde;a ha organizado para el pr&oacute;ximo 25 de enero en la ciudad de Ceuta un evento ben&eacute;fico a favor de los refugiados que...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/cultura/domingo-artesanos-plaza-nelson-mandela/20180209111643174013.html">
                            <img src="/media/ceutaldia/images/2017/11/05/2017110522081496889.jpg" alt="Domingo de artesanos en la plaza Nelson Mandela" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">De 11.00 a 20.00 horas</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/domingo-artesanos-plaza-nelson-mandela/20180209111643174013.html">
                        Domingo de artesanos en la plaza Nelson Mandela
                    </a>
                                        <div class="summary"> La Consejer&iacute;a de Educaci&oacute;n y Cultura ha programado para el domingo d&iacute;a 11 una nueva edici&oacute;n del mercado artesano en la Plaza Nelson Mandela, que...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180212125614.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '174337',
            elems_per_page: '25'
        })
        </script>
        
    </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/cultura/teatro-auditorio-revellin-acogera-dia-23-obra-ninos-perdidos-senorita-white/20180213100150174319.html" title="Los niños perdidos de la señorita White, el montaje teatral de la escuela Art Factory ">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                    <li class="section al-dia  ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                            
                    <li class="section ocio active ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura active">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>&copy; 2005 &ndash; 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20180212125614.js"  ></script>
    

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180212125614.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '174337' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>

     
    

    


</body>
</html>
