<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Dese prisa, todavía quedan entradas para el Concierto de Año Nuevo - Cultura - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="ultimas,entradas,erl,concierto,ano,nuevo" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dese prisa, todavía quedan entradas para el Concierto de Año Nuevo">
<meta name="twitter:description" content="Todavía quedan entradas disponibles, pocas, para el tradicional Concierto de Año...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html">
<meta name="twitter:image" content="https://i.ytimg.com/vi/alIe62m-OPM/sddefault.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Dese prisa, todavía quedan entradas para el Concierto de Año Nuevo" />
<meta property="og:description" content="Todavía quedan entradas disponibles, pocas, para el tradicional Concierto de Año..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="https://i.ytimg.com/vi/alIe62m-OPM/sddefault.jpg" />
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="450"/>
<script type="application/ld+json">[{ "@context": "http://schema.org/", "@type": "VideoObject", "author": "Javier Sakona", "name": "JOVEN ORQUESTA MEDITERRANEA ", "description": "Concierto Rachmaninov Nº 2 para piano Joven Orquesta Mediterránea.- Director: Michael Thomas. Solista: Alejandro Algarra. Año 2017", "@id": "http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html", "uploadDate": "2017-11-22 16:38:49", "thumbnailUrl": "https://i.ytimg.com/vi/alIe62m-OPM/sddefault.jpg", "keywords": "joven,orquesta,mediterranea,concierto,rachmaninov,n,2,piano", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20171228151235.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171228151235.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/cultura.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20171228151235.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'cultura';
  _onmaq.contentId      = '172086';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1514492848.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>
<link rel="canonical" href="http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.amp.html"/></head>

<body class="cultura" data-category="cultura">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia  ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                
                <li class="section ocio active ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura active">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Jueves 28  Diciembre 2017 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                    <li class="section al-dia  ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                            
                    <li class="section ocio active ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura active">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-172086" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-cultura">
                        3 DE ENERO A LAS 21.00 HORAS
                    </h3>
                                            <h1 class="title">Dese prisa, todavía quedan entradas para el Concierto de Año Nuevo</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 28  Diciembre 2017 11:09 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html">
    <div class="sticky-title title">Dese prisa, todavía quedan entradas para el Concierto de Año Nuevo</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html" data-text="Dese prisa, todavía quedan entradas para el Concierto de Año Nuevo"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html" data-text="Dese prisa, todavía quedan entradas para el Concierto de Año Nuevo"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html" data-title="Dese prisa, todavía quedan entradas para el Concierto de Año Nuevo"></li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Dese+prisa%2C+todav%C3%ADa+quedan+entradas+para+el+Concierto+de+A%C3%B1o+Nuevo%20-%20http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html" data-text="Dese prisa, todavía quedan entradas para el Concierto de Año Nuevo">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html&amp;text=Dese+prisa%2C+todav%C3%ADa+quedan+entradas+para+el+Concierto+de+A%C3%B1o+Nuevo&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="http://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/cultura/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="//www.ceutaldia.com//themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/172086" data-url="/content/share-by-email/172086" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086" data-url="/content/print/ultimas-entradas-erl-concierto-ano-nuevo/20171228110949172086" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
 
   $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="video-wrapper">
                            <div class="video-container"><iframe width="660" height="420" src="//www.youtube.com/embed/alIe62m-OPM" frameborder="0" allowfullscreen></iframe></div>
                        </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/ultimas" title="ultimas">ultimas</a> <a  class="tags"   href="/tags/entradas" title="entradas">entradas</a> <a  class="tags"   href="/tags/erl" title="erl">erl</a> <a  class="tags"   href="/tags/concierto" title="concierto">concierto</a> <a  class="tags"   href="/tags/ano" title="ano">ano</a> <a  class="tags"   href="/tags/nuevo" title="nuevo">nuevo</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more  middle ">
                          <div class="related-content clearfix">
          <div class="header-title"><span>Relacionadas</span></div>
        <ul class="colorize-text">
                                <li>
                                <figure>
                    <a href="/articulo/cultura/orquesta-sinfonica-anatolia-abrira-ano-nuevo-revellin/20171217133559171436.html" title="La Orquesta Sinfónica de Anatolia abrirá el Año Nuevo en el Revellín">
                        <img src="/media/ceutaldia/images/2017/12/17/2017121713351472647.jpg" alt="La Orquesta Sinfónica de Anatolia abrirá el Año Nuevo en el Revellín" />
                    </a>
                </figure>
                <div>
                                    <a title="La Orquesta Sinfónica de Anatolia abrirá el Año Nuevo en el Revellín" href="/articulo/cultura/orquesta-sinfonica-anatolia-abrira-ano-nuevo-revellin/20171217133559171436.html"><span class="res-article" ></span>La Orquesta Sinfónica de Anatolia abrirá el Año Nuevo en el Revellín</a>
                </div>
            </li>
            
            </ul>
</div>
              <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-type="193"></div>              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body cultura">
                        <p>Todav&iacute;a quedan <u><em><strong><a href="https://es.patronbase.com/_Ceuta/Seats/ChooseMyOwn?prod_id=35&amp;perf_id=1&amp;section_id=P1&amp;seat_type_id=PANT" target="_blank">entradas disponibles</a></strong></em></u>, pocas, para el tradicional Concierto de A&ntilde;o Nuevo, que ofrecer&aacute;, el pr&oacute;ximo 3 de enero a las 21.00 horas en el Teatro Auditorio del Revell&iacute;n, la Orquesta Sinf&oacute;nica de la Universidad de Anatolia (Turqu&iacute;a), dirigida por Aidar Torybaev.</p>

<p>El precio de las localidades es de 12 euros en el patio anterior, 10 euros en el patio posterior y 8 en el anfiteatro. Adem&aacute;s, se aplicar&aacute; un descuento de 2 euros para los colectivos habituales: ni&ntilde;os, mayores, titulares del Carn&eacute; Joven y los miembros de familia numerosa.</p>

                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             28 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="Búscome echa en falta &quot;medidas de Estado&quot; para acabar con los asesinatos machistas" href="/articulo/en-comunidad/buscome-echa-falta-medidas-estado-acabar-asesinatos-machistas/20171228181754172100.html">
                Búscome echa en falta "medidas de Estado" para acabar con los asesinatos machistas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             28 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="Caballas reclama diálogo con Marruecos para desatascar la frontera, con Ceuta y Melilla presentes" href="/articulo/politica/caballas-reclama-dialogo-marruecos-desatascar-frontera-ceuta-melilla-presentes/20171228162948172098.html">
                Caballas reclama diálogo con Marruecos para desatascar la frontera, con Ceuta y Melilla presentes
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             28 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="La San Silvestre conllevará cortes puntuales del tráfico rodado por el centro durante la tarde del día 31" href="/articulo/deportes/san-silvestre-conllevara-cortes-puntuales-trafico-rodado-centro-tarde-dia-31/20171228162857172097.html">
                La San Silvestre conllevará cortes puntuales del tráfico rodado por el centro durante la tarde del día 31
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             28 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="“Ocurrencia”, “inocentada”, “medidas desesperadas”, así ve la oposición las medidas del Gobierno para la frontera" href="/articulo/politica/ocurrencia-inocentada-medidas-desesperadas-asi-ve-oposicion-medidas-gobierno-frontera/20171228160920172096.html">
                “Ocurrencia”, “inocentada”, “medidas desesperadas”, así ve la oposición las medidas del Gobierno para la frontera
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             28 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="El PSOE denuncia la &quot;desastrosa&quot; situación del alumbrado público de la Urbanización Monte Hacho" href="/articulo/politica/psoe-denuncia-desastrosa-situacion-alumbrado-publico-urbanizacion-monte-hacho/20171228140357172093.html">
                El PSOE denuncia la "desastrosa" situación del alumbrado público de la Urbanización Monte Hacho
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             28 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="El CAM lanza una campaña contra las actitudes sexistas y las agresiones sexuales" href="/articulo/en-comunidad/el-cam-lanza-una-campana-contra/20171228133753172091.html">
                El CAM lanza una campaña contra las actitudes sexistas y las agresiones sexuales
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             28 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="Cultura pondrá a la venta el 2 de enero un abono para las dos primeras obras de teatro de 2018" href="/articulo/cultura/cultura-pondra-venta-2-enero-abono-representaciones-teatro-auditorio-revellin/20171228121104172088.html">
                Cultura pondrá a la venta el 2 de enero un abono para las dos primeras obras de teatro de 2018
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             28 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="El MDyC exige &quot;más realidades y menos promesas&quot; para la frontera" href="/articulo/politica/mdyc-exige-mas-realidades-menos-promesas-frontera/20171228114735172087.html">
                El MDyC exige "más realidades y menos promesas" para la frontera
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 27 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Nacionalistas andaluces piden un referéndum en Ceuta y Melilla para su integración en Andalucía" href="/articulo/politica/nacionalistas-andaluces-piden-referendum-ceuta-melilla-integracion-andalucia/20171227111925172052.html">
                  Nacionalistas andaluces piden un referéndum en Ceuta y Melilla para su integración en Andalucía
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 21 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="La Guardia Civil rescata en el Foso el cadáver de un ceutí de 32 años con un tiro en el pecho" href="/articulo/sucesos/guardia-civil-localiza-cadaver-hombre-tiro-pecho-foso-real-ceuta/20171221101708171761.html">
                  La Guardia Civil rescata en el Foso el cadáver de un ceutí de 32 años con un tiro en el pecho
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 10 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="&#039;Ana&#039;, la primera borrasca con nombre, traerá vientos muy fuertes de Poniente y olas de 3 a 5 metros" href="/articulo/medio-ambiente/39-ana39-primera-borrasca-nombre-traera-vientos-muy-fuertes-poniente-olas-3-5-metros/20171210084004171008.html">
                  'Ana', la primera borrasca con nombre, traerá vientos muy fuertes de Poniente y olas de 3 a 5 metros
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 29 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="Los bingos del Whatsapp de Antonio López y la &#039;lista fantasma&#039;" href="/articulo/caso-emvicesa/la-policia/20171129002401170414.html">
                  Los bingos del Whatsapp de Antonio López y la 'lista fantasma'
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 06 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Zoido y Vivas hacen un guiño a las &quot;justas&quot; reivindicaciones laborales de policías nacionales y guardias" href="/articulo/politica/zoido-cucurull-vivas-hacen-guino-reivindicaciones-salariales-policias-nacionales-guardias/20171206141040170900.html">
                  Zoido y Vivas hacen un guiño a las "justas" reivindicaciones laborales de policías nacionales y guardias
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 30 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="“Muchos empresarios están esperando a la Navidad y las rebajas para decidir si echan el cierre”" href="/articulo/economia/muchos-empresarios-estan-esperando-navidad-rebajas-decidir-echan-cierre/20171130125537170496.html">
                  “Muchos empresarios están esperando a la Navidad y las rebajas para decidir si echan el cierre”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 14 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Amgevicesa prepara una nueva bolsa de empleo para cubrir vacantes" href="/articulo/economia/amgevicesa-prepara-nueva-bolsa-empleo-cubrir-vacantes/20171214135235171282.html">
                  Amgevicesa prepara una nueva bolsa de empleo para cubrir vacantes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 30 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="Entre &quot;nos van a matar&quot; y &quot;que llamen a los de la lista y que digan de dónde vienen cada uno&quot;" href="/articulo/caso-emvicesa/34-nos-van-matar34/20171130081628170476.html">
                  Entre "nos van a matar" y "que llamen a los de la lista y que digan de dónde vienen cada uno"
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-type="106"></div>            
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/cultura/cultura-pondra-venta-2-enero-abono-representaciones-teatro-auditorio-revellin/20171228121104172088.html">
                            <img src="/media/ceutaldia/images/2017/12/27/2017122709343662233.jpg" alt="Cultura pondrá a la venta el 2 de enero un abono para las dos primeras obras de teatro de 2018" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">El Padre (19 de enero) y Una habitación propia (3 de febrero)</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/cultura-pondra-venta-2-enero-abono-representaciones-teatro-auditorio-revellin/20171228121104172088.html">
                        Cultura pondrá a la venta el 2 de enero un abono para las dos primeras obras de teatro de 2018
                    </a>
                                        <div class="summary"><p>La Consejer&iacute;a de Educaci&oacute;n y Cultura pondr&aacute; a la venta el martes, 2 de enero, un abono para dos representaciones que llegar&aacute;n al Teatro Auditorio...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/cultura/culrura-cancela-consejeria-educacion-cultura-informa-suspension-razones-tecnicas-concierto-grupo-lagarto-amarillo-tenia-previsto-ofrecer-teatro-auditorio-revellin-sabado-30-diciembre-usuarios-hayan-comprado-entrada-taquilla-podran-solicitar-devolucion-mis/20171228103454172085.html">
                            <img src="/media/ceutaldia/images/2017/12/28/2017122810342438702.jpg" alt="Cancelado el concierto de Lagarto Amarillo con menos de veinte entradas vendidas" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">DEVOLUCIÓN DEL DINERO</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/culrura-cancela-consejeria-educacion-cultura-informa-suspension-razones-tecnicas-concierto-grupo-lagarto-amarillo-tenia-previsto-ofrecer-teatro-auditorio-revellin-sabado-30-diciembre-usuarios-hayan-comprado-entrada-taquilla-podran-solicitar-devolucion-mis/20171228103454172085.html">
                        Cancelado el concierto de Lagarto Amarillo con menos de veinte entradas vendidas
                    </a>
                                        <div class="summary"><p>La Consejer&iacute;a de Educaci&oacute;n y Cultura informa de la suspensi&oacute;n, &quot;por razones t&eacute;cnicas&quot;, del concierto que el grupo Lagarto...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure class="highlight img-default"> 
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">FUNCIÓN DEL VIERNES 29</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/s/20171227164514172075.html">
                        Últimas entradas para las aventuras de Mary Poppins en el siglo XXI
                    </a>
                                        <div class="summary"><p>Ya solo quedan un pu&ntilde;ado de entradas para el espect&aacute;culo musical Supercalifragil&iacute;stico, el homenaje que la Compa&ntilde;&iacute;a on Beat ha dedicado al...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/cultura/museo-ceuta-expone-luz-acuarela-pedro-orozco-detalles-cercanos-paisajes-interiores-pepe-gutierrez/20171227094201172046.html">
                            <img src="/media/ceutaldia/images/2017/12/27/2017122709402828404.jpg" alt="‘Luz y Acuarela’, de Pedro Orozco, y ‘Detalles cercanos. Paisajes interiores’, de Pepe Gutiérrez" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">En el Museo del Revellín</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/museo-ceuta-expone-luz-acuarela-pedro-orozco-detalles-cercanos-paisajes-interiores-pepe-gutierrez/20171227094201172046.html">
                        ‘Luz y Acuarela’, de Pedro Orozco, y ‘Detalles cercanos. Paisajes interiores’, de Pepe Gutiérrez
                    </a>
                                        <div class="summary"><p>El Museo de Ceuta, ubicado en el Paseo del Revell&iacute;n, exhibe la exposici&oacute;n &#39;Luz y Acuarela&#39; de Pedro Orozco Trist&aacute;n, compuesta por un total de 43...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20171228151235.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '172086',
            elems_per_page: '25'
        })
        </script>
        
    </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/cultura/culrura-cancela-consejeria-educacion-cultura-informa-suspension-razones-tecnicas-concierto-grupo-lagarto-amarillo-tenia-previsto-ofrecer-teatro-auditorio-revellin-sabado-30-diciembre-usuarios-hayan-comprado-entrada-taquilla-podran-solicitar-devolucion-mis/20171228103454172085.html" title="Cancelado el concierto de Lagarto Amarillo con menos de veinte entradas vendidas">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/cultura/cultura-pondra-venta-2-enero-abono-representaciones-teatro-auditorio-revellin/20171228121104172088.html" title="Cultura pondrá a la venta el 2 de enero un abono para las dos primeras obras de teatro de 2018">
        <i class="fa fa-angle-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                    <li class="section al-dia  ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                            
                    <li class="section ocio active ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura active">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>&copy; 2005 &ndash; 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20171228151235.js"  ></script>
    

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171228151235.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '172086' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     
    

    


</body>
</html>
