<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Viaje a través de 400 años de historia del clarinete - Cultura - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="historia,traves,viaje,clarinete,años,400" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Viaje a través de 400 años de historia del clarinete">
<meta name="twitter:description" content="La directora general de la Consejería de Educación y Cultura de la Ciudad Autóno...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2019/02/05/2019020512292156613.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Viaje a través de 400 años de historia del clarinete" />
<meta property="og:description" content="La directora general de la Consejería de Educación y Cultura de la Ciudad Autóno..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2019/02/05/2019020512292156613.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html" }, "headline": "Viaje a través de 400 años de historia del clarinete", "author" : { "@type" : "Person", "name" : "CAD" }, "datePublished" : "2019-02-05 12:29:33", "dateModified": "2019-02-05 12:29:33", "articleSection" : "Cultura", "keywords": "historia,traves,viaje,clarinete,años,400", "url": "http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html", "wordCount": 304, "description": "La directora general de la Consejería de Educación y Cultura de la Ciudad Autónoma de Ceuta, María Teresa Troya Recac...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2019/02/05/2019020512292156613.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CAD", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2019/02/05/2019020512292156613.jpg", "height": 540, "width": 960, "datePublished": "2019-02-05 12:29:33", "caption": "Clarinetarium en Ceuta", "name": "Viaje a través de 400 años de historia del clarinete" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20190108112220.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20190108112220.css" />

    

    <script src="/themes/forseti/js/headerjs.20190108112220.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'cultura';
  _onmaq.contentId          = '193886';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20190205105106.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="cultura" data-category="cultura">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-position="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-position="192"></div></div>
  </div>
</div>

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-position="102"></div>
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia  ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                            
                <li class="section ocio active ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura active">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Martes 05  Febrero 2019 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="193886" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                    <li class="section al-dia  ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                
                    <li class="section ocio active ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura active">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-193886" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-cultura">
                        OBRA SOCIAL "LA CAIXA"
                    </h3>
                                            <h1 class="title">Viaje a través de 400 años de historia del clarinete</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 05  Febrero 2019 12:29 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html">
    <div class="sticky-title title">Viaje a través de 400 años de historia del clarinete</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html" data-text="Viaje a través de 400 años de historia del clarinete"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html" data-text="Viaje a través de 400 años de historia del clarinete"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Viaje+a+trav%C3%A9s+de+400+a%C3%B1os+de+historia+del+clarinete%20-%20http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html" data-text="Viaje a través de 400 años de historia del clarinete">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html&amp;text=Viaje+a+trav%C3%A9s+de+400+a%C3%B1os+de+historia+del+clarinete&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/193886" data-url="/content/share-by-email/193886" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/viaje-traves-400-anos-historia-clarinete/20190205122933193886" data-url="/content/print/viaje-traves-400-anos-historia-clarinete/20190205122933193886" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2019/02/05/2019020512292156613.jpg" title="Clarinetarium en Ceuta" alt="Clarinetarium en Ceuta" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Clarinetarium en Ceuta
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/historia" title="historia">historia</a> <a href="/tags/traves" title="traves">traves</a> <a href="/tags/viaje" title="viaje">viaje</a> <a href="/tags/clarinete" title="clarinete">clarinete</a> <a href="/tags/anos" title="años">años</a> <a href="/tags/400" title="400">400</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-position="193"></div>
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body cultura">
                        <p>La directora general de la Consejería de Educación y Cultura de la Ciudad Autónoma de Ceuta, María Teresa Troya Recacha, y el director de la Oficina Gran Vía de Ceuta, Francisco Javier Fontalba, han presentado hoy en rueda de prensa el espectáculo Clarinetarium.</p>

<p>Los espectáculos escolares organizados por la Obra Social "la Caixa" tienen por objetivo acercar las artes al público infantil y juvenil, mediante unas producciones especialmente diseñadas para los escolares. Un ámbito de actuación que desde hace años impulsa la Obra Social ”la Caixa” a través de las diversas iniciativas pedagógicas que organiza por toda la geografía española.</p>

<p>En esta ocasión, y en colaboración con la Ciudad Autónoma de Ceuta, la Obra Social "la Caixa" presenta en el Teatro Auditorio del Revellín el espectáculo familiar Clarinetarium, creado e interpretado por el grupo ‘Ensemble Una Cosa Rara’. Una docena de clarinetes diferentes, unas cuantas anécdotas y un viaje para recorrer los más de 400 años de historia del instrumento. Tubos de plástico, tijeras y taladro, cañas y todo tipo de utensilios para descubrir cómo es y cómo funciona un clarinete. Clarinetarium propone un recorrido por la historia de la música para descubrir cómo la evolución del instrumento va ligada a la evolución de la música. Además, para entender el funcionamiento del clarinete y sus características principales, se realizarán algunos experimentos que ayudarán a hacerse una idea adecuada. Clarinetarium es, por lo tanto, un espectáculo-concierto dinámico que combina música, pequeños experimentos e historia, que nos hará pasar un buen rato mientras descubrimos el pasado y el presente del clarinete.</p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-649">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Cultura |
                             05 de Febrero de 2019
            </h5>
                        <div class="item title">
              <a title="Viaje a través de 400 años de historia del clarinete" href="/articulo/cultura/viaje-traves-400-anos-historia-clarinete/20190205122933193886.html">
                Viaje a través de 400 años de historia del clarinete
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              En comunidad |
                             05 de Febrero de 2019
            </h5>
                        <div class="item title">
              <a title="Rescatan a 4 millas de Punta Almina a 24 varones marroquíes indocumentados con entre 17 y 30 años" href="/articulo/en-comunidad/rescatan-aguas-estrecho-24-varones-marroquies-indocumentados-17-30-anos/20190205110826193884.html">
                Rescatan a 4 millas de Punta Almina a 24 varones marroquíes indocumentados con entre 17 y 30 años
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             05 de Febrero de 2019
            </h5>
                        <div class="item title">
              <a title="La Policía Local incorpora el primer coche híbrido a su parque móvil y dos nuevas motocicletas" href="/articulo/administracion/policia-local-incorpora-primer-coche-hibrido-parque-movil-nuevas-motocicletas/20190205104936193883.html">
                La Policía Local incorpora el primer coche híbrido a su parque móvil y dos nuevas motocicletas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             05 de Febrero de 2019
            </h5>
                        <div class="item title">
              <a title="Caballas rechaza participar en la repentina Mesa por la Economía del Gobierno por “electoralista”" href="/articulo/politica/caballas-rechaza-invitacion-ciudad-sumarse-mesa-economia-electoralista/20190205104350193881.html">
                Caballas rechaza participar en la repentina Mesa por la Economía del Gobierno por “electoralista”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Cultura |
                             05 de Febrero de 2019
            </h5>
                        <div class="item title">
              <a title="El primer single de los ceutíes The New System ya suena en más de 30 plataformas digitales" href="/articulo/cultura/primer-single-ceuties-the-new-system-suena-mas-30-plataformas-digitales/20190205102119193880.html">
                El primer single de los ceutíes The New System ya suena en más de 30 plataformas digitales
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             05 de Febrero de 2019
            </h5>
                        <div class="item title">
              <a title="CCOO se movilizarán para exigir al Ministerio de Justicia la mejora del complemento específico en Ceuta" href="/articulo/administracion/ccoo-movilizaran-exigir-ministerio-justicia-mejora-complemento-especifico-ceuta/20190205100944193878.html">
                CCOO se movilizarán para exigir al Ministerio de Justicia la mejora del complemento específico en Ceuta
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Educación |
                             05 de Febrero de 2019
            </h5>
                        <div class="item title">
              <a title="La UNED retrasa una semana un curso dedicado a analizar el &quot;discurso del odio&quot;" href="/articulo/educacion/la-uned-retrasa-una-semana/20190205083401193877.html">
                La UNED retrasa una semana un curso dedicado a analizar el "discurso del odio"
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Educación |
                             05 de Febrero de 2019
            </h5>
                        <div class="item title">
              <a title="El Ministerio escolariza por primera vez a niños migrantes en aulas de ESO de centros concertados" href="/articulo/educacion/ministerio-escolariza-primrea-vez-ninos-migrantes-aulas-centros-conertados/20190205082612193876.html">
                El Ministerio escolariza por primera vez a niños migrantes en aulas de ESO de centros concertados
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 13 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="En Ceuta hay empleo, pero faltan profesionales y ganas de trabajar" href="/articulo/economia/ceuta-empleo-faltan-profesionales-ganas-trabajar/20190113145431192604.html">
                  En Ceuta hay empleo, pero faltan profesionales y ganas de trabajar
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Cultura |
                                 24 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="Roma asoma en Jáudenes" href="/articulo/cultura/roma-asoma-en-jaudenes/20190124123543193222.html">
                  Roma asoma en Jáudenes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 15 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="Rafael Rodríguez no puede con el “nido de víboras” y dimite como presidente de la Autoridad Portuaria" href="/articulo/puerto/rafael-rodriguez-puede-nido-viboras-dimite-presidente-autoridad-portuaria/20190115103331192676.html">
                  Rafael Rodríguez no puede con el “nido de víboras” y dimite como presidente de la Autoridad Portuaria
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 27 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="Procesa impulsa 8 cursos para formar a jóvenes como vigilantes, camioneros o conductores de autobuses" href="/articulo/administracion/procesa-licita-imparticion-8-cursos-formar-jovenes-vigilantes-conductores/20190126224817193450.html">
                  Procesa impulsa 8 cursos para formar a jóvenes como vigilantes, camioneros o conductores de autobuses
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 10 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="Encuentran a una joven muerta tras un aparente accidente de tráfico en la carretera de García Aldave" href="/articulo/sucesos/encuentran-joven-muerta-aparente-accidente-trafico-carretera-garcia-aldave/20190110095750192533.html">
                  Encuentran a una joven muerta tras un aparente accidente de tráfico en la carretera de García Aldave
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 16 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="Rodríguez, un Puerto &quot;corrupto&quot; y el &quot;miedo silencioso&quot; de la sociedad caballa" href="/articulo/puerto/rodriguez-puerto-corrupto-miedo-silencioso-sociedad-caballa/20190116093414192744.html">
                  Rodríguez, un Puerto "corrupto" y el "miedo silencioso" de la sociedad caballa
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 01 de Febrero de 2019
              </h5>
                            <div class="item title">
                <a title="La Ciudad prepara la convocatoria de 9 plazas de auxiliar administrativo por oposición libre" href="/articulo/economia/ciudad-prepara-convocatoria-9-plazas-auxiliar-administrativo-oposicion-libre/20190201100502193745.html">
                  La Ciudad prepara la convocatoria de 9 plazas de auxiliar administrativo por oposición libre
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 14 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="El secretario de Defensa británico propuso enviar a la Royal Navy a Ceuta en respuesta a la presencia de barcos españoles en Gibraltar" href="/articulo/politica/ministerio-defensa-britanico-barajo-enviar-destructor-ceuta-respuesta-presencia-barcos-espanoles-gibraltar/20190114095958192610.html">
                  El secretario de Defensa británico propuso enviar a la Royal Navy a Ceuta en respuesta a la presencia de barcos españoles en Gibraltar
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-649 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-position="106"></div>
            
            <div class="ad-slot oat" data-position="107"></div>
            <div class="ad-slot oat" data-position="108"></div>
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/cultura/primer-single-ceuties-the-new-system-suena-mas-30-plataformas-digitales/20190205102119193880.html">
                            <img src="/media/ceutaldia/images/2019/02/05/2019020510210840590.jpg" alt="El primer single de los ceutíes The New System ya suena en más de 30 plataformas digitales" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/primer-single-ceuties-the-new-system-suena-mas-30-plataformas-digitales/20190205102119193880.html">
                        El primer single de los ceutíes The New System ya suena en más de 30 plataformas digitales
                    </a>
                                        <div class="summary"> El primer single de los ceutíes The New System, ganadores del certamen Ceuta Suena, está ya disponible en todas las plataformas digitales de música. &nbsp;‘Delayed’ es la...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure class="highlight img-default"> 
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/antonio-orozco-regala-ceuta-promocion-turistica-redes-sociales-2-millones-impactos/20190203203944193820.html">
                        Antonio Orozco le regala a Ceuta una promoción turística en redes sociales de 2 millones de impactos
                    </a>
                                        <div class="summary"> Antonio Orozco ha sacado hueco, al fin, este domingo para atender a sus fans locales a través de los medios de comunicación, tras recoger el cariño del público la noche del...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/cultura/sinfonica-ceuta-programa-abril-concierto-mezclara-bach-star-wars-pink-floyd/20190203144811193806.html">
                            <img src="/media/ceutaldia/images/2019/02/03/2019020314482269214.jpg" alt="La Sinfónica de Ceuta programa para abril un concierto en que mezclará a Bach, Star Wars o Pink Floyd" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/sinfonica-ceuta-programa-abril-concierto-mezclara-bach-star-wars-pink-floyd/20190203144811193806.html">
                        La Sinfónica de Ceuta programa para abril un concierto en que mezclará a Bach, Star Wars o Pink Floyd
                    </a>
                                        <div class="summary"><p><strong>La Orquesta Internacional ha preparado una selección de audiciones online para el evento que se celebrará el 12 de abril y ofrece a los seleccionados una estancia en la ciudad de tres días</strong></p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/cultura/casa-ceuta-granada-representa-medico-palos-certamen-teatro-villa-alhendin/20190202153953193793.html">
                            <img src="/media/ceutaldia/images/2019/02/02/2019020215404369378.jpg" alt="La Casa de Ceuta en Granada representa ‘El Médico a Palos’ en el Certamen de Teatro Villa de Alhendín" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">cultura  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/cultura/casa-ceuta-granada-representa-medico-palos-certamen-teatro-villa-alhendin/20190202153953193793.html">
                        La Casa de Ceuta en Granada representa ‘El Médico a Palos’ en el Certamen de Teatro Villa de Alhendín
                    </a>
                                        <div class="summary"> La Casa de Ceuta en Granada ha puesto en escena sobre las tablas del XV Certamen de Teatro no profesional Villa de Alhendín la obra del dramaturgo francés Moliere, ‘El Médico a...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-193886" class="article-comments">
  
          <div id="comments_thread-193886"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20190205105106.js" ></script>
    <script defer>
    $('#comments_thread-193886').onmComments({
      content_id: '193886',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fcultura%2Fviaje-traves-400-anos-historia-clarinete%2F20190205122933193886.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/cultura/primer-single-ceuties-the-new-system-suena-mas-30-plataformas-digitales/20190205102119193880.html" title="El primer single de los ceutíes The New System ya suena en más de 30 plataformas digitales">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-position="110"></div>
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                    <li class="section al-dia  ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                
                    <li class="section ocio active ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura active">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20190108112220.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20190205105106.js" ></script><script>jQuery.onmStats({ content_id: '193886' });</script>
    

     

    

</body>
</html>
