<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>En directo, comparecencia del presidente de la Cámara de Comercio - Economía - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="comercio,presidente,comparecencia,directo,cámara" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />

     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <meta property="og:type" content="website" />
<meta property="og:title" content="En directo, comparecencia del presidente de la Cámara de Comercio" />
<meta property="og:description" content="(function(window, videojs) {            var player = window.player = videojs(&ap..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/06/27/2018062713423587615.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="En directo, comparecencia del presidente de la Cámara de Comercio">
<meta name="twitter:description" content="(function(window, videojs) {            var player = window.player = videojs(&ap...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/06/27/2018062713423587615.jpg">


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<link rel='icon' type='image/png' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html"
      },
      "headline": "En directo, comparecencia del presidente de la Cámara de Comercio",
      "author": {
        "@type": "Person",
        "name": "CAD"
      },
      "datePublished": "2020-04-06 13:06:37",
      "dateModified": "2020-04-06 13:24:17",
      "articleSection": "Economía",
      "keywords": "comercio,presidente,comparecencia,directo,cámara",
      "url": "http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html",
      "wordCount": 0,
      "description": "",
      "publisher": {
        "@type": "Organization",
        "name": "Ceuta al Día",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png",
            "width": 260,
            "height": 60
        },
        "url": "http://www.ceutaldia.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/06/27/2018062713423587615.jpg",
            "height": 540,
            "width": 960
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "CAD",
  "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/06/27/2018062713423587615.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2018-06-27 13:42:35",
  "caption": "Karim Bulaix",
  "name": "Karim Bulaix"
}
        ]
</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20200401110144.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1585051121.css" />

    

    <script src="/themes/forseti/js/headerjs.20200401110144.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'economia';
  _onmaq.contentId          = '217607';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200401110705.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5jZXV0YWxkaWEuY29t" />
<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
.content-body .body a,
.onm-new .summary a, 
.inner-content .summary a, 
.inner-content .metadata a, 
.author-page .onm-new .author-name a, 
.author-page .onm-new .agency {
    color: #337ab7;
}
</style>


<script async=true>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</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="economia" data-category="economia">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = "https://piwik.openhost.es/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    


    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">
  <div class="main-header">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            <li class="section ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            <li class="section al-dia">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section ocio">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section opinion">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            <li class="section inmobiliaria">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">Lunes 06  abril 2020 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    
    <div id="header-menu">
      <div id="217607" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-217607" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-economia">
                        CORONAVIRUS
                    </h3>
                                            <h1 class="title">En directo, comparecencia del presidente de la Cámara de Comercio</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 06  abril 2020 13:06 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html">
    <div class="sticky-title title">En directo, comparecencia del presidente de la Cámara de Comercio</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html" data-text="En directo, comparecencia del presidente de la Cámara de Comercio"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html" data-text="En directo, comparecencia del presidente de la Cámara de Comercio"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=En+directo%2C+comparecencia+del+presidente+de+la+C%C3%A1mara+de+Comercio%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feconomia%2Fdirecto-comparecencia-presidente-camara-comercio%2F20200406130637217607.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html" data-text="En directo, comparecencia del presidente de la Cámara de Comercio">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html&amp;text=En+directo%2C+comparecencia+del+presidente+de+la+C%C3%A1mara+de+Comercio&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=En%20directo%2C%20comparecencia%20del%20presidente%20de%20la%20C%C3%A1mara%20de%20Comercio&body=He compartido un artículo contigo%0D%0AEn%20directo%2C%20comparecencia%20del%20presidente%20de%20la%20C%C3%A1mara%20de%20Comercio%0D%0Ahttp://www.ceutaldia.com/articulo/economia/directo-comparecencia-presidente-camara-comercio/20200406130637217607.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-217607"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
                    <li class="print only-fa">
                                <a class="button-print box" href="/content/print/directo-comparecencia-presidente-camara-comercio/20200406130637217607" data-url="/content/print/directo-comparecencia-presidente-camara-comercio/20200406130637217607" title="Imprimir esta página">
                  <span class="count"> <i class="fa fa-print"></i></span></a>
            </li>
            </ul>
    </div>
</div>

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/06/27/2018062713423587615.jpg" title="Karim Bulaix./archivo" alt="Karim Bulaix./archivo" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Karim Bulaix./archivo
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/comercio" class="tag-item" title="comercio">comercio</a> <a href="/tags/presidente" class="tag-item" title="presidente">presidente</a> <a href="/tags/comparecencia" class="tag-item" title="comparecencia">comparecencia</a> <a href="/tags/directo" class="tag-item" title="directo">directo</a> <a href="/tags/camara" class="tag-item" title="cámara">cámara</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body economia">
                        <video id="usastreams-video" keylicencia="2854361USAstreams.COM" crossorigin="anonymous" class="video-js vjs-fluid vjs-default-skin" autoplay="" controls="" poster=""><source type="application/x-mpegURL" src="https://5924d3ad0efcf.streamlock.net:443/rtvcetv/rtvcetvlive/playlist.m3u8" /></video>
<link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet" /><script type="text/javascript" src="https://unpkg.com/video.js/dist/video.js"></script><script type="text/javascript" src="https://cp.usastreams.com/playerHTML5/ContadorVideo.js"></script>
<link href="https://cp.usastreams.com/playerHTML5/media/twitter.css" rel="stylesheet" /><script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script><script>         (function(window, videojs) {            var player = window.player = videojs('usastreams-video');               return false;            }         (window, window.videojs));      </script><p></p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-603">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             06 de abril de 2020
            </h5>
                        <div class="item title">
              <a title="En directo, Lopera comparece para dar alguna explicación sobre la gestión de la crisis" href="/articulo/sanidad/directo-lopera-comparece-dar-alguna-explicacion-crisis/20200406110429217598.html">
                En directo, Lopera comparece para dar alguna explicación sobre la gestión de la crisis
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             06 de abril de 2020
            </h5>
                        <div class="item title">
              <a title="El PP carga contra la Delegación por parecer &quot;ausente&quot; en la gestión de la crisis del coronavirus" href="/articulo/politica/el-pp-carga-contra-la-delegacion-por/20200406101909217596.html">
                El PP carga contra la Delegación por parecer "ausente" en la gestión de la crisis del coronavirus
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             06 de abril de 2020
            </h5>
                        <div class="item title">
              <a title="CSIF insta al Gobierno a eliminar gastos como la partida destinada a sindicatos antes de pedir créditos" href="/articulo/economia/csif-insta-gobierno-eliminar-gastos-antes-pedir-creditos/20200406092751217595.html">
                CSIF insta al Gobierno a eliminar gastos como la partida destinada a sindicatos antes de pedir créditos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             06 de abril de 2020
            </h5>
                        <div class="item title">
              <a title="Nuevo teléfono de atención psicológica del COPCE y la Ciudad durante el estado de alarma" href="/articulo/sanidad/nuevo-telefono-atencion-psicologica-copce-ciudad-estado-alarma/20200406092332217594.html">
                Nuevo teléfono de atención psicológica del COPCE y la Ciudad durante el estado de alarma
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             05 de abril de 2020
            </h5>
                        <div class="item title">
              <a title="López cuestiona qué está haciendo el Gobierno para evitar que Marruecos se apropie de aguas españolas" href="/articulo/politica/lopez-cuestiona-haciendo-gobierno-evitar-marruecos-apropie-aguas-espanolas/20200405182818217591.html">
                López cuestiona qué está haciendo el Gobierno para evitar que Marruecos se apropie de aguas españolas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             05 de abril de 2020
            </h5>
                        <div class="item title">
              <a title="Cerveza, patatas fritas, frutos secos, harina y el Satisfyer masculino. Así compramos en estado de alarma" href="/articulo/economia/cerveza-patatas-fritas-frutos-secos-harina-satisfyer-masculino-asi-compramos-ahora-cuarentena/20200405182112217590.html">
                Cerveza, patatas fritas, frutos secos, harina y el Satisfyer masculino. Así compramos en estado de alarma
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             05 de abril de 2020
            </h5>
                        <div class="item title">
              <a title="Delegación rechaza alojar a los marroquíes en la prisión y la Ciudad cree que “la situación es insostenible”" href="/articulo/politica/delegacion-rechaza-alojar-marroquies-prision-ciudad-cree-situacion-es-insostenible/20200405152906217589.html">
                Delegación rechaza alojar a los marroquíes en la prisión y la Ciudad cree que “la situación es insostenible”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             05 de abril de 2020
            </h5>
                        <div class="item title">
              <a title="La Ciudad no consultó su plan económico con los sindicatos “porque no había medidas laborales”" href="/articulo/economia/gobierno-consulto-plan-economico-sindicatos-porque-habia-medidas-laborales/20200405151614217588.html">
                La Ciudad no consultó su plan económico con los sindicatos “porque no había medidas laborales”
              </a>
            </div>
          </li>
                </ul>
      </div>
      <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Educación |
                                 12 de marzo de 2020
              </h5>
                            <div class="item title">
                <a title="El Ministerio de Educación y la Ciudad acuerdan suspender las clases a partir del lunes en Ceuta" href="/articulo/educacion/ministerio-educacion-ciudad-acuerdan-suspender-clases-partir-lunes/20200312223139216520.html">
                  El Ministerio de Educación y la Ciudad acuerdan suspender las clases a partir del lunes en Ceuta
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 13 de marzo de 2020
              </h5>
                            <div class="item title">
                <a title="El miedo anima la noche del jueves en la Estación Marítima" href="/articulo/puerto/miedo-anima-noche-jueves-estacion-maritima/20200313002433216525.html">
                  El miedo anima la noche del jueves en la Estación Marítima
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Salud |
                                 13 de marzo de 2020
              </h5>
                            <div class="item title">
                <a title="Solo tres motoristas y ocho peatones cruzan la frontera desde Marruecos en las primeras horas del cierre" href="/articulo/sanidad/solo-motoristas-peatones-cruzan-frontera-marruecos-primeras-horas-cierre/20200313155328216571.html">
                  Solo tres motoristas y ocho peatones cruzan la frontera desde Marruecos en las primeras horas del cierre
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Salud |
                                 13 de marzo de 2020
              </h5>
                            <div class="item title">
                <a title="“Váyanse de aquí, la frontera no va a abrir, hablen con su país”" href="/articulo/sanidad/vayanse-aqui-frontera-va-abrir-hablen-pais/20200313153203216569.html">
                  “Váyanse de aquí, la frontera no va a abrir, hablen con su país”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Salud |
                                 14 de marzo de 2020
              </h5>
                            <div class="item title">
                <a title="A tortas en el Consulado de Marruecos en Algeciras para escapar de España" href="/articulo/sanidad/tortas-consulado-marruecos-algeciras-escapar-espana/20200314153735216604.html">
                  A tortas en el Consulado de Marruecos en Algeciras para escapar de España
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Salud |
                                 19 de marzo de 2020
              </h5>
                            <div class="item title">
                <a title="Los análisis confirman cuatro positivos más por coronavirus en Ceuta, que suma cinco casos" href="/articulo/sanidad/analisis-confirman-4-casos-positivos-mas-coronavirus-ceuta/20200319103343216827.html">
                  Los análisis confirman cuatro positivos más por coronavirus en Ceuta, que suma cinco casos
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Salud |
                                 26 de marzo de 2020
              </h5>
                            <div class="item title">
                <a title="Confirmados seis nuevos casos de coronavirus, lo que eleva a dieciséis los positivos en Ceuta." href="/articulo/sanidad/confirmados-nuevos-casos-coronavirus-ceuta/20200326101857217151.html">
                  Confirmados seis nuevos casos de coronavirus, lo que eleva a dieciséis los positivos en Ceuta.
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Educación |
                                 12 de marzo de 2020
              </h5>
                            <div class="item title">
                <a title="Suspenden las reuniones de Claustros y Consejos Escolares y las notas se entregarán por correo" href="/articulo/educacion/suspenden-reuniones-claustros-consejos-escolares-notas-entregaran-correo/20200312112627216492.html">
                  Suspenden las reuniones de Claustros y Consejos Escolares y las notas se entregarán por correo
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-603 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>

                            
            
            
            
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                  <div class="machine-related-contents">
          <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/csif-insta-gobierno-eliminar-gastos-antes-pedir-creditos/20200406092751217595.html">
                    <img src="/media/ceutaldia/images/2019/12/17/2019121713154073237.jpg" alt="CSIF insta al Gobierno a eliminar gastos como la partida destinada a sindicatos antes de pedir créditos">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/csif-insta-gobierno-eliminar-gastos-antes-pedir-creditos/20200406092751217595.html">
                  CSIF insta al Gobierno a eliminar gastos como la partida destinada a sindicatos antes de pedir créditos
                </a>
                                  <div class="summary">
                     Desde CSIF instan&nbsp;a que antes de incrementar el nivel de endeudamiento se modifique el presupuesto recortando "partidas menos necesarias" como la destinada a sindicatos de...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/cerveza-patatas-fritas-frutos-secos-harina-satisfyer-masculino-asi-compramos-ahora-cuarentena/20200405182112217590.html">
                    <img src="/media/ceutaldia/images/2020/04/02/202004021334095848.jpg" alt="Cerveza, patatas fritas, frutos secos, harina y el Satisfyer masculino. Así compramos en estado de alarma">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/cerveza-patatas-fritas-frutos-secos-harina-satisfyer-masculino-asi-compramos-ahora-cuarentena/20200405182112217590.html">
                  Cerveza, patatas fritas, frutos secos, harina y el Satisfyer masculino. Así compramos en estado de alarma
                </a>
                                  <div class="summary">
                     Día 21 de cuarentena. Son ya tres semanas de aislamiento social huyendo del contagio de COVID-19 y muy probablemente nos queda otro tanto. La realidad se impone. Algo que no...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/gobierno-consulto-plan-economico-sindicatos-porque-habia-medidas-laborales/20200405151614217588.html">
                    <img src="/media/ceutaldia/images/2018/03/12/2018031213485891934.jpg" alt="La Ciudad no consultó su plan económico con los sindicatos “porque no había medidas laborales”">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/gobierno-consulto-plan-economico-sindicatos-porque-habia-medidas-laborales/20200405151614217588.html">
                  La Ciudad no consultó su plan económico con los sindicatos “porque no había medidas laborales”
                </a>
                                  <div class="summary">
                     El presidente de la Ciudad, Juan Vivas, ha alegado que no se consultó con los sindicatos su plan de choque para paliar el impacto socioeconómico de la pandemia de COVID19,...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/muertes-mercado-central/20200404181505217567.html">
                    <img src="/media/ceutaldia/images/2020/04/02/2020040213333778638.jpg" alt="Las dos muertes del Mercado Central">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/muertes-mercado-central/20200404181505217567.html">
                  Las dos muertes del Mercado Central
                </a>
                                  <div class="summary">
                     Y al tercer sábado el Mercado resucitó. Tras tres semanas de estado de alarma, el Mercado Central ha parecido revivir. Tanto que ha sido necesaria la presencia policial para...
                  </div>
                              </div>
                      </div>
        </li>
          </ul>
  </div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-217607" class="article-comments">
  
          <div id="comments_thread-217607"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200401110705.js" ></script>
    <script defer>
    $('#comments_thread-217607').onmComments({
      content_id: '217607',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feconomia%2Fdirecto-comparecencia-presidente-camara-comercio%2F20200406130637217607.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/economia/csif-insta-gobierno-eliminar-gastos-antes-pedir-creditos/20200406092751217595.html" title="CSIF insta al Gobierno a eliminar gastos como la partida destinada a sindicatos antes de pedir créditos">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                <nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20200401110144.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20200401110705.js" ></script><script>jQuery.onmStats({ content_id: '217607' });</script>
    

     

    

</body>
</html>
