<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>MDyC alerta de que el IPSI Importación está en caída libre  - Economía - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="alerta,libre,caida,ipsi,mdyc,está,importación,MDyC" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />

     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <meta property="og:type" content="website" />
<meta property="og:title" content="MDyC alerta de que el IPSI Importación está en caída libre " />
<meta property="og:description" content=" 

Son  

El Movimiento por la Dignidad y la Ciudadanía (MDyC), según los datos ..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/01/30/2020013014211590908.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="MDyC alerta de que el IPSI Importación está en caída libre ">
<meta name="twitter:description" content=" 

Son  

El Movimiento por la Dignidad y la Ciudadanía (MDyC), según los datos ...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/01/30/2020013014211590908.jpg">


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<link rel='icon' type='image/png' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html"
      },
      "headline": "MDyC alerta de que el IPSI Importación está en caída libre ",
      "author": {
        "@type": "Person",
        "name": "CAD"
      },
      "datePublished": "2020-03-12 10:11:14",
      "dateModified": "2020-03-12 10:58:43",
      "articleSection": "Economía",
      "keywords": "alerta,libre,caida,ipsi,mdyc,está,importación,MDyC",
      "url": "http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html",
      "wordCount": 42,
      "description": "&amp;nbsp; Son &amp;nbsp; El Movimiento por la Dignidad y la Ciudadanía (MDyC), según los datos facilitados sobre las importaciones realizadas en el mes de febrero en Ceuta, constata que la recaudación acumulada en el año del IPSI importac",
      "publisher": {
        "@type": "Organization",
        "name": "Ceuta al Día",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png",
            "width": 260,
            "height": 60
        },
        "url": "http://www.ceutaldia.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/01/30/2020013014211590908.jpg",
            "height": 540,
            "width": 960
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "CAD",
  "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/01/30/2020013014211590908.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2020-01-30 14:21:16",
  "caption": "Fatima Hamed",
  "name": "2020013014211590908.jpg"
}
        ]
</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20200309153632.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20200309153632.css" />

    

    <script src="/themes/forseti/js/headerjs.20200309153632.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'economia';
  _onmaq.contentId          = '216488';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200311130446.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5jZXV0YWxkaWEuY29t" />
<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
.content-body .body a,
.onm-new .summary a, 
.inner-content .summary a, 
.inner-content .metadata a, 
.author-page .onm-new .author-name a, 
.author-page .onm-new .agency {
    color: #337ab7;
}
</style>


<script async=true>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</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="economia" data-category="economia">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    


    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">
  <div class="main-header">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            <li class="section ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            <li class="section al-dia">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section ocio">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section opinion">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            <li class="section inmobiliaria">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">Jueves 12  marzo 2020 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    
    <div id="header-menu">
      <div id="216488" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-216488" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-economia">
                        CRISIS
                    </h3>
                                            <h1 class="title">MDyC alerta de que el IPSI Importación está en caída libre </h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 12  marzo 2020 10:11 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html">
    <div class="sticky-title title">MDyC alerta de que el IPSI Importación está en caída libre </div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html" data-text="MDyC alerta de que el IPSI Importación está en caída libre "></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html" data-text="MDyC alerta de que el IPSI Importación está en caída libre "></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=MDyC+alerta+de+que+el+IPSI+Importaci%C3%B3n+est%C3%A1+en+ca%C3%ADda+libre%C2%A0%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feconomia%2Fmdyc-alerta-ipsi-importacion-caida-libre%2F20200312101114216488.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html" data-text="MDyC alerta de que el IPSI Importación está en caída libre ">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html&amp;text=MDyC+alerta+de+que+el+IPSI+Importaci%C3%B3n+est%C3%A1+en+ca%C3%ADda+libre%C2%A0&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=MDyC%20alerta%20de%20que%20el%20IPSI%20Importaci%C3%B3n%20est%C3%A1%20en%20ca%C3%ADda%20libre%C2%A0&body=He compartido un artículo contigo%0D%0AMDyC%20alerta%20de%20que%20el%20IPSI%20Importaci%C3%B3n%20est%C3%A1%20en%20ca%C3%ADda%20libre%C2%A0%0D%0Ahttp://www.ceutaldia.com/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-216488"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
                    <li class="print only-fa">
                                <a class="button-print box" href="/content/print/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488" data-url="/content/print/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488" title="Imprimir esta página">
                  <span class="count"> <i class="fa fa-print"></i></span></a>
            </li>
            </ul>
    </div>
</div>

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2020/01/30/2020013014211590908.jpg" title="Fatima Hamed en una imagen de archivo" alt="Fatima Hamed en una imagen de archivo" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Fatima Hamed en una imagen de archivo
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/alerta" class="tag-item" title="alerta">alerta</a> <a href="/tags/libre" class="tag-item" title="libre">libre</a> <a href="/tags/caida" class="tag-item" title="caida">caida</a> <a href="/tags/ipsi" class="tag-item" title="ipsi">ipsi</a> <a href="/tags/mdyc" class="tag-item" title="mdyc">mdyc</a> <a href="/tags/esta" class="tag-item" title="está">está</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body economia">
                        

<p>Son &nbsp;</p>

<p>El Movimiento por la Dignidad y la Ciudadanía (MDyC), según los datos facilitados sobre las importaciones realizadas en el mes de febrero en Ceuta, constata que la recaudación acumulada en el año del IPSI importación se ha reducido en un 21,71% en relación al año pasado, mientras la caída de las bases imponibles supera el 40%.&nbsp;</p>

<p>“Estos datos, a los que tiene acceso inmediato el Desgobierno de Vivas, provocarían una reacción en cualquier ejecutivo preocupado por la marcha de su economía y sobre todo por sus ingresos, ninguna administración puede soportar recaudar menos de la mitad de sus ingresos presupuestados, que es lo que ocurre con los tributos compensados por el Estado, sin embargo dado que el ejecutivo local va a recibir lo mismo cambie o no los tipos impositivos,&nbsp; o aplique un control férreo al fraude fiscal, no toma ninguna medida, hundiendo al comercio local que no puede competir en el mercado ante la falta de adaptación de los tipos impositivos a la realidad actual, demostrando la falta de compromiso del Partido Popular con nuestra Ciudad”.&nbsp;</p>

<p>MDyC lamenta que el “sigue aplazando eternamente la toma de decisiones”. “Su inacción y su desidia provocan el hundimiento de cualquier actividad productiva en nuestra ciudad. La inmensa mayoría de las medidas del panfleto ‘Por un futuro más estable y seguro para Ceuta’ no puede ponerlas en marcha porque la administración local no tiene competencias para ello, las pocas que puede llevar a cabo son promesas electorales de los últimos veinte años, demostrando que el Partido Popular no ha hecho nada desde que se apoltronó en el sillón consistorial”.</p>

<p>“Las supuestas medidas urgentes que el ejecutivo quería implantar de manera inmediata no se pondrán en marcha, como muy pronto, hasta el mes de julio, dado que todavía no ha dado un solo paso para iniciar los procedimientos administrativos necesarios, mostrando su falta de comprensión de la grave situación a la que la nefasta gestión del Desgobierno del Sr. Vivas nos ha conducido. En vez de más España y más Europa, debería centrarse en más Ceuta, en una política económica que genere empleo y valor en nuestra ciudad, empezando con dejar de realizar encargos a la multinacional TRAGSA, cara, ineficaz y que trae de fuera gran parte de los empleos que se pagan con los fondos de la gente de Ceuta”, reprochan.</p>

<p>Para el MDyC es necesario un cambio en el modelo productivo de la ciudad, ”pero nunca cerrar bruscamente la principal fuente de recursos de nuestra ciudad”. Pero también, apuntan, “es necesaria una decidida actuación del Gobierno de España, si desea defender a la ciudadanía ceutí, con el Reino de Marruecos para entablar una relación fluida en la frontera y un compromiso para que los servicios que ofrece el Estado se acerquen al del resto de españoles”.&nbsp;</p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-891">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             12 de marzo de 2020
            </h5>
                        <div class="item title">
              <a title="Vox pregunta al Gobierno por su &quot;veto&quot; a la equiparación salarial para Policía y Guardia Civil" href="/articulo/politica/vox-pregunta-gobierno-veto-equiparacion-salarial-policia-guardia-civil/20200312102210216490.html">
                Vox pregunta al Gobierno por su "veto" a la equiparación salarial para Policía y Guardia Civil
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             12 de marzo de 2020
            </h5>
                        <div class="item title">
              <a title="MDyC alerta de que el IPSI Importación está en caída libre " href="/articulo/economia/mdyc-alerta-ipsi-importacion-caida-libre/20200312101114216488.html">
                MDyC alerta de que el IPSI Importación está en caída libre 
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             12 de marzo de 2020
            </h5>
                        <div class="item title">
              <a title="Los dos maestros investigados por abusos, &quot;suspendidos de empleo y sueldo&quot; según el MEFP" href="/articulo/administracion/maestros-investigados-abusos-suspendidos-empleo-sueldo-mefp/20200312095432216487.html">
                Los dos maestros investigados por abusos, "suspendidos de empleo y sueldo" según el MEFP
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             12 de marzo de 2020
            </h5>
                        <div class="item title">
              <a title="Guerrero pide a los universitarios que regresan a Ceuta que se aíslen durante al menos 72 horas" href="/articulo/sanidad/guerrero-pide-universitarios-regresan-ceuta-aislen-menos-72-horas/20200312094724216484.html">
                Guerrero pide a los universitarios que regresan a Ceuta que se aíslen durante al menos 72 horas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Sucesos |
                             12 de marzo de 2020
            </h5>
                        <div class="item title">
              <a title="Doce profesionales sanitarios denunciaron agresiones durante su jornada laboral en Ceuta en 2019" href="/articulo/sucesos/doce-profesionales-sanitarios-denunciaron-agresiones-jornada-laboral-ceuta-2019/20200312093508216483.html">
                Doce profesionales sanitarios denunciaron agresiones durante su jornada laboral en Ceuta en 2019
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Educación |
                             12 de marzo de 2020
            </h5>
                        <div class="item title">
              <a title="Las oposiciones docentes 2020, con 88 plazas tras perder dos de Asesoría y Procesos de Imagen Personal" href="/articulo/educacion/caen-plazas-asesoria-procesos-imagen-personal-oposiciones-docentes-2020/20200312091411216480.html">
                Las oposiciones docentes 2020, con 88 plazas tras perder dos de Asesoría y Procesos de Imagen Personal
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Comunicados |
                             12 de marzo de 2020
            </h5>
                        <div class="item title">
              <a title="Préstamos personales rápidos, lidiando contra la falta de liquidez" href="/articulo/comunicados/prestamos-personales-rapidos-lidiando-falta-liquidez/20200312085102216486.html">
                Préstamos personales rápidos, lidiando contra la falta de liquidez
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             11 de marzo de 2020
            </h5>
                        <div class="item title">
              <a title="Sanidad e INGESA actualizan las medidas preventivas en Ceuta, que sigue sin casos de coronavirus" href="/articulo/sanidad/sanidad-ingesa-repasan-acciones-preventivas-avance-coronavirus/20200311194405216478.html">
                Sanidad e INGESA actualizan las medidas preventivas en Ceuta, que sigue sin casos de coronavirus
              </a>
            </div>
          </li>
                </ul>
      </div>
      <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 16 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Marruecos ofrece salida “ventajosa” a los stocks de Ceuta, a la que ve como ciudad “turística”" href="/articulo/politica/marruecos-ofrece-salida-ventajosa-stocks-ceuta-ve-como-ciudad-turistica/20200216195609214906.html">
                  Marruecos ofrece salida “ventajosa” a los stocks de Ceuta, a la que ve como ciudad “turística”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 27 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Cientos de docentes denuncian una &quot;mafia&quot; de denuncias falsas a los maestros para lucrarse" href="/articulo/en-comunidad/cientos-personas-denuncian-mafia-denuncias-falsas-maestros-lucrarse/20200227194530215527.html">
                  Cientos de docentes denuncian una "mafia" de denuncias falsas a los maestros para lucrarse
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 27 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Detienen a otro maestro de Educación Física tras ser denunciado por supuestos abusos sexuales" href="/articulo/sucesos/maestro-educacion-fisica-detenido-ser-denunciado-supuestos-abusos-sexuales/20200227160913215508.html">
                  Detienen a otro maestro de Educación Física tras ser denunciado por supuestos abusos sexuales
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 22 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Marruecos “dulcifica” los registros en el Tarajal" href="/articulo/economia/marruecos-dulcifica-registros-tarajal/20200222140904215143.html">
                  Marruecos “dulcifica” los registros en el Tarajal
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 17 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Vivas quiere exigir visado a los marroquíes de Tetuán y suplir su mano de obra barata con parados locales" href="/articulo/politica/vivas-aboga-exigir-visado-marroquies-tetuan-suplilr-mano-obra-parados-locales/20200217204122214954.html">
                  Vivas quiere exigir visado a los marroquíes de Tetuán y suplir su mano de obra barata con parados locales
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Salud |
                                 17 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Sanidad asegura que &quot;todo el pescado&quot; a la venta en el Mercado Central ha sido revisado e inspeccionado" href="/articulo/sanidad/sanidad-asegura-todo-pescado-venta-mercado-central-ha-sido-revisado-inspeccionado/20200217135151214938.html">
                  Sanidad asegura que "todo el pescado" a la venta en el Mercado Central ha sido revisado e inspeccionado
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 14 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Los agentes marroquíes sancionan con 300 dirhams no llevar el cinturón en el área fronteriza" href="/articulo/sucesos/agentes-marroquies-sancionan-300-dirhams-llevar-cinturon-area-fronteriza/20200214102609214717.html">
                  Los agentes marroquíes sancionan con 300 dirhams no llevar el cinturón en el área fronteriza
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 29 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Los Popi dan una lección a Vox: “En el Carnaval, aunque les sorprenda, todo el mundo es bienvenido”" href="/articulo/politica/popi-dan-leccion-vox-carnaval-sorprenda-todo-mundo-es-bienvenido/20200229122918215741.html">
                  Los Popi dan una lección a Vox: “En el Carnaval, aunque les sorprenda, todo el mundo es bienvenido”
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-891 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>

                            
            
            
            
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                  <div class="machine-related-contents">
          <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/propuestas-empresarios-hacer-frente-bloqueo-frontera/20200311190821216476.html">
                    <img src="/media/ceutaldia/images/2019/01/15/2019011508344580205.jpg" alt="Las cuatro propuestas de los empresarios para hacer frente al bloqueo de la frontera">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/propuestas-empresarios-hacer-frente-bloqueo-frontera/20200311190821216476.html">
                  Las cuatro propuestas de los empresarios para hacer frente al bloqueo de la frontera
                </a>
                                  <div class="summary">
                    <p>La Cámara de Comercio y la CECE hacen entrega al presidente Juan Vivas de un documento con sus propuestas para un nuevo modelo económico para la ciudad tras el bloqueo de la frontera por parte de Marruecos, que cumple medio año.</p>

                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/ciudad-analiza-patronal-como-salir-bache-economico-agravado-colapso-fronterizo/20200311145357216467.html">
                    <img src="/media/ceutaldia/images/2020/03/11/2020031114520136367.jpg" alt="La Ciudad analiza con la patronal cómo salir del bache económico agravado por el colapso fronterizo">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/ciudad-analiza-patronal-como-salir-bache-economico-agravado-colapso-fronterizo/20200311145357216467.html">
                  La Ciudad analiza con la patronal cómo salir del bache económico agravado por el colapso fronterizo
                </a>
                                  <div class="summary">
                    Se han tratado asuntos como "la conveniencia de mejorar la competitividad del comercio; la puesta en marcha de acciones dirigidas a incentivar el turismo o el impulso de las inversiones". La reunión se ha desarrollado "en tono cordial", de acuerdo con la versión gubernamental, y en ella los empresarios han "valorado" el documento del Ejecutivo pese a sus discrepancias en puntos nucleares como la excepción Schengen.
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/ventas-comercio-ceuti-caen-tambien-mes-rebajas/20200311093427216435.html">
                    <img src="/media/ceutaldia/images/2019/02/04/2019020423210436164.jpg" alt="Las ventas del comercio ceutí caen también en el mes de rebajas">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/ventas-comercio-ceuti-caen-tambien-mes-rebajas/20200311093427216435.html">
                  Las ventas del comercio ceutí caen también en el mes de rebajas
                </a>
                                  <div class="summary">
                     Las ventas suben en tasa anual en 12 comunidades autónomas en enero y bajan en cinco, entre ellas la Ciudad Autónoma de Ceuta que registró una caída de ocho décimas en el...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/tragsa-destina-casi-355000-euros-compra-billetes-barco-traer-mano-obra-peninsular/20200310102111216399.html">
                    <img src="/media/ceutaldia/images/2018/09/19/201809191151393160.jpg" alt="Tragsa destina casi 355.000 euros a la compra de billetes de barco para traer mano de obra peninsular">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/tragsa-destina-casi-355000-euros-compra-billetes-barco-traer-mano-obra-peninsular/20200310102111216399.html">
                  Tragsa destina casi 355.000 euros a la compra de billetes de barco para traer mano de obra peninsular
                </a>
                                  <div class="summary">
                    Tragsa ha adjudicado a la empresa 'Avemar Turismo', cuyo administrador único es la naviera Baleària, un contrato con 354.796,8 euros de importe de adjudicación que le permitirá disponer de más de 5.000 billetes de ida y vuelta de barco durante los próximos 24 meses
                  </div>
                              </div>
                      </div>
        </li>
          </ul>
  </div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-216488" class="article-comments">
  
          <div id="comments_thread-216488"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200311130446.js" ></script>
    <script defer>
    $('#comments_thread-216488').onmComments({
      content_id: '216488',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feconomia%2Fmdyc-alerta-ipsi-importacion-caida-libre%2F20200312101114216488.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/economia/propuestas-empresarios-hacer-frente-bloqueo-frontera/20200311190821216476.html" title="Las cuatro propuestas de los empresarios para hacer frente al bloqueo de la frontera">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                <nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20200309153632.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20200311130446.js" ></script><script>jQuery.onmStats({ content_id: '216488' });</script>
    

     

    

</body>
</html>
