<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana  - Economía - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="fines,alerta,semana,sigue,todo,hotelera,mdyc,disminuyendo,ocupación,MDyC" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <meta property="og:type" content="website" />
<meta property="og:title" content="MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana " />
<meta property="og:description" content="Los datos sobre la Coyuntura Turística Hotelera del mes de octubre  del Institut..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2019/01/18/2019011815024040502.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana ">
<meta name="twitter:description" content="Los datos sobre la Coyuntura Turística Hotelera del mes de octubre  del Institut...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2019/01/18/2019011815024040502.jpg">


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<link rel='icon' type='image/png' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>

<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html" }, "headline": "MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana ", "author" : { "@type" : "Person", "name" : "CAD" }, "datePublished" : "2019-11-22 13:55:35", "dateModified": "2019-11-22 13:55:35", "articleSection" : "Economía", "keywords": "fines,alerta,semana,sigue,todo,hotelera,mdyc,disminuyendo,ocupación,MDyC", "url": "http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html", "wordCount": 326, "description": "&lt;p&gt;Los datos sobre la Coyuntura Turística Hotelera del mes de octubre  del Instituto Nacional de Estadística (INE) ...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2019/01/18/2019011815024040502.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CAD", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2019/01/18/2019011815024040502.jpg", "height": 540, "width": 960, "datePublished": "2019-11-22 13:55:35", "caption": "hotel puerta áfrica 3", "name": "MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana " }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20191118102858.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20191118102858.css" />

    

    <script src="/themes/forseti/js/headerjs.20191118102858.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'economia';
  _onmaq.contentId          = '210621';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20191122075430.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5jZXV0YWxkaWEuY29t" />
<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
.content-body .body a,
.onm-new .summary a, 
.inner-content .summary a, 
.inner-content .metadata a, 
.author-page .onm-new .author-name a, 
.author-page .onm-new .agency {
    color: #337ab7;
}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/v13/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="economia" data-category="economia">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    


    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">
  <div class="main-header">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019 ">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia active">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">Viernes 22  noviembre 2019 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    
    <div id="header-menu">
      <div id="210621" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019 ">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia active">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-210621" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-economia">
                        TURISMO
                    </h3>
                                            <h1 class="title">MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana </h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 22  noviembre 2019 13:55 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html">
    <div class="sticky-title title">MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana </div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html" data-text="MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana "></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html" data-text="MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana "></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=MDyC+alerta+de+que+la+ocupaci%C3%B3n+hotelera+sigue+disminuyendo%2C+%E2%80%9Csobre+todo+en+los+fines+de+semana+%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feconomia%2Fmdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana%2F20191122135535210621.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html" data-text="MDyC alerta de que la ocupación hotelera sigue disminuyendo, “sobre todo en los fines de semana ">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html&amp;text=MDyC+alerta+de+que+la+ocupaci%C3%B3n+hotelera+sigue+disminuyendo%2C+%E2%80%9Csobre+todo+en+los+fines+de+semana+&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=MDyC%20alerta%20de%20que%20la%20ocupaci%C3%B3n%20hotelera%20sigue%20disminuyendo%2C%20%E2%80%9Csobre%20todo%20en%20los%20fines%20de%20semana%20&body=He compartido un artículo contigo%0D%0AMDyC%20alerta%20de%20que%20la%20ocupaci%C3%B3n%20hotelera%20sigue%20disminuyendo%2C%20%E2%80%9Csobre%20todo%20en%20los%20fines%20de%20semana%20%0D%0Ahttp://www.ceutaldia.com/articulo/economia/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-210621"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621" data-url="/content/print/mdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana/20191122135535210621" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2019/01/18/2019011815024040502.jpg" title="Huéspedes en el ascensor del Hotel Puerta de África." alt="Huéspedes en el ascensor del Hotel Puerta de África." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Huéspedes en el ascensor del Hotel Puerta de África.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/fines" class="tag-item" title="fines">fines</a> <a href="/tags/alerta" class="tag-item" title="alerta">alerta</a> <a href="/tags/semana" class="tag-item" title="semana">semana</a> <a href="/tags/sigue" class="tag-item" title="sigue">sigue</a> <a href="/tags/todo" class="tag-item" title="todo">todo</a> <a href="/tags/hotelera" class="tag-item" title="hotelera">hotelera</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body economia">
                        <p>Los datos sobre la Coyuntura Turística Hotelera del mes de octubre&nbsp; del Instituto Nacional de Estadística (INE) muestran que el Billete a 16€ no atrae al turismo, concluyen en MDyC.</p>

<p>“El empleo en el sector sigue estando en el nivel más bajo desde que existen datos estadísticos, tan solo están contratadas 122 personas, con relación a octubre pasado se ha reducido un 18%, lo que parece señalar que la irreflexiva política de turismo no provoca la mejora deseada, a pesar de que supuestamente el sector turístico es uno de los pilares del inexistente proyecto económico del Partido Popular”, denuncian en un comunicado.</p>

<p>Para MDyC, la reducción en la ocupación los fines de semana, que es la que pretende promocionar el billete de 16€ sigue en picado, mientras que en octubre pasado se conseguía una ocupación del 65,76%, en este año solo se alcanza el 55,50%. “esde que se puso en marcha este programa de billetes baratos solo en cuatro meses la ocupación ha estado por encima del año anterior, los otros muy por debajo. Datos que parecen indicar que este programa de “Ceuta a 16€” no se está gestionando correctamente, como todo lo que hace el Bipartito del Sr. Vivas y del PSOE del Sr. Ehrnández (sic)”.</p>

<p>Para el MDyC&nbsp; “lo primero que debe tenerse es un plan estratégico que permita definir los objetivos, si se hubiera dispuesto de esta herramienta se&nbsp; sabría que para que el producto “Ceuta a 16€” tenga éxito es necesario promocionarlo en nuevos canales o en determinadas fechas, dado que el resultado obtenido parece señalar que se ha ofertado a quien ya venía, no incrementándose el número de turistas o enfocar las políticas de atracción a aquellos sectores a los que podemos ser atractivos si las condiciones de nuestra frontera lo facilitan”.</p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-610">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             22 de noviembre de 2019
            </h5>
                        <div class="item title">
              <a title="UGT contra el “abusivo número de altos cargos”: “Hay 17 directores generales”" href="/articulo/administracion/ugt-abusivo-numero-altos-cargos-17-directores-generales/20191122132601210614.html">
                UGT contra el “abusivo número de altos cargos”: “Hay 17 directores generales”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             22 de noviembre de 2019
            </h5>
                        <div class="item title">
              <a title="El Gobierno cesa a todos sus viceconsejeros mientras sopesa cómo reestructurar el Ejecutivo" href="/articulo/politica/gobierno-cesa-todos-viceconsejeros-mientras-sopesa-como-reestructurar-ejecutivo/20191122130937210613.html">
                El Gobierno cesa a todos sus viceconsejeros mientras sopesa cómo reestructurar el Ejecutivo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Medio Ambiente |
                             22 de noviembre de 2019
            </h5>
                        <div class="item title">
              <a title="Alerta naranja por fuerte oleaje en el Estrecho" href="/articulo/medio-ambiente/alerta-naranja-fuerte-oleaje-estrecho/20191122110138210611.html">
                Alerta naranja por fuerte oleaje en el Estrecho
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             22 de noviembre de 2019
            </h5>
                        <div class="item title">
              <a title="La FPAV no pondrá &quot;ninguna objeción&quot; al traspaso de las Brigadas Verdes a Tragsa" href="/articulo/administracion/fpav-pondra-ninguna-pega-traspaso-brigadas-verdes-tragsa/20191122105035210609.html">
                La FPAV no pondrá "ninguna objeción" al traspaso de las Brigadas Verdes a Tragsa
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Cultura |
                             22 de noviembre de 2019
            </h5>
                        <div class="item title">
              <a title="A la venta las entradas para el sainete del Centro Asesor de la Mujer" href="/articulo/cultura/venta-entradas-sainete-centro-asesor-mujer/20191122104344210608.html">
                A la venta las entradas para el sainete del Centro Asesor de la Mujer
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Deportes |
                             22 de noviembre de 2019
            </h5>
                        <div class="item title">
              <a title="Las goteras vuelven a obligar a suspender encuentros deportivos en el Campoamor" href="/articulo/deportes/goteras-vuelven-obligar-suspender-encuentros-deportivos-campoamor/20191122093948210607.html">
                Las goteras vuelven a obligar a suspender encuentros deportivos en el Campoamor
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             22 de noviembre de 2019
            </h5>
                        <div class="item title">
              <a title="UGT amplía a los directores generales su cruzada judicial contra la &quot;agencia de colocación&quot; de la Ciudad" href="/articulo/administracion/ugt-extiende-directores-generales-cruzada-agencia-colocacion-ciudad/20191122082901210605.html">
                UGT amplía a los directores generales su cruzada judicial contra la "agencia de colocación" de la Ciudad
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             22 de noviembre de 2019
            </h5>
                        <div class="item title">
              <a title="La Ciudad recuperará en 2020 el programa de atención en la calle a los menores solos del Puerto" href="/articulo/politica/ciudad-recuperara-2020-programa-atencion-calle-menores-solos-puerto/20191122080147210604.html">
                La Ciudad recuperará en 2020 el programa de atención en la calle a los menores solos del Puerto
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Medio Ambiente |
                                 29 de octubre de 2019
              </h5>
                            <div class="item title">
                <a title="Así quedará la costa de Ceuta en 2050 con la subida del nivel del mar" href="/articulo/medio-ambiente/asi-quedara-costa-ceuta-2050-subida-nivel-mar/20191029190415209253.html">
                  Así quedará la costa de Ceuta en 2050 con la subida del nivel del mar
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 30 de octubre de 2019
              </h5>
                            <div class="item title">
                <a title="El SEPE publica la lista definitiva de seleccionados para el Plan de Empleo de la Ciudad" href="/articulo/administracion/sepe-publica-lista-definitiva-seleccionados-plan-empleo-ciudad/20191030085751209276.html">
                  El SEPE publica la lista definitiva de seleccionados para el Plan de Empleo de la Ciudad
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 07 de noviembre de 2019
              </h5>
                            <div class="item title">
                <a title="Marruecos confirma que el cierre de la frontera obedece a un acuerdo con España contra el contrabando" href="/articulo/economia/marruecos-confirma-cierre-frontera-obedece-acuerdo-contrabando/20191107121820209835.html">
                  Marruecos confirma que el cierre de la frontera obedece a un acuerdo con España contra el contrabando
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 25 de octubre de 2019
              </h5>
                            <div class="item title">
                <a title="“La calle está para ataque de ansiedad”" href="/articulo/economia/calle-ataque-ansiedad/20191025220942209041.html">
                  “La calle está para ataque de ansiedad”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 10 de noviembre de 2019
              </h5>
                            <div class="item title">
                <a title="Vox gana las generales y López será la diputada por Ceuta con 1.332 votos más que el PSOE" href="/articulo/politica/vox-gana-generales-teresa-lopez-sera-diputada-ceuta-casi-mil-votos-mas-psoe/20191110224946210018.html">
                  Vox gana las generales y López será la diputada por Ceuta con 1.332 votos más que el PSOE
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 11 de noviembre de 2019
              </h5>
                            <div class="item title">
                <a title="Vox ganó en todos los distritos salvo en el Príncipe y en Juan Carlos I, en los que fue segunda fuerza" href="/articulo/politica/vox-gano-todos-distritos-ciudad-principe-donde-fue-segunda-fuerza/20191111124428210044.html">
                  Vox ganó en todos los distritos salvo en el Príncipe y en Juan Carlos I, en los que fue segunda fuerza
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 18 de noviembre de 2019
              </h5>
                            <div class="item title">
                <a title="Rabia y desesperación ante las listas de los planes de empleo" href="/articulo/economia/rabia-desesperacion-listas-planes-empleo/20191118114716210425.html">
                  Rabia y desesperación ante las listas de los planes de empleo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Elecciones Generales 2019 |
                                 06 de noviembre de 2019
              </h5>
                            <div class="item title">
                <a title="El PP deja sin red a Muñoz Arbona en sus acusaciones al PSOE" href="/articulo/elecciones-generales-2019/pp-deja-red-munoz-arbona-acusaciones-psoe/20191106145007209777.html">
                  El PP deja sin red a Muñoz Arbona en sus acusaciones al PSOE
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-610 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            
            
            
            
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                  <div class="machine-related-contents">
          <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/ccoo-rechaza-diseno-planes-empleo-pide-recuperar-caracter-social/20191121185730210583.html">
                    <img src="/media/ceutaldia/images/2019/11/18/2019111811243235953.jpg" alt="CCOO rechaza el diseño de los Planes de Empleo y pide recuperar su carácter social">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/ccoo-rechaza-diseno-planes-empleo-pide-recuperar-caracter-social/20191121185730210583.html">
                  CCOO rechaza el diseño de los Planes de Empleo y pide recuperar su carácter social
                </a>
                                  <div class="summary">
                     “En una Ciudad con más de doce mil parados&nbsp;y en un contexto de aceleración de la crisis como consecuencia del cierre de a frontera, los Planes de Empleo debían actuar como...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/procesa-promueve-empleo-traves-nueva-plataforma-web-trabaja-ceuta/20191121134608210570.html">
                    <img src="/media/ceutaldia/images/2019/11/21/2019112113450898648.jpg" alt="Arranca Trabaja Ceuta, la web para buscar empleo en la ciudad">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/procesa-promueve-empleo-traves-nueva-plataforma-web-trabaja-ceuta/20191121134608210570.html">
                  Arranca Trabaja Ceuta, la web para buscar empleo en la ciudad
                </a>
                                  <div class="summary">
                    La sociedad pública Procesa, adscrita a la Consejería de Economía, Hacienda y Administración Pública, ha puesto en marcha un nuevo portal de empleo para facilitar el contacto...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/economia/confederacion-consumidores-usuarios-alerta-riesgo-fraude-black-friday/20191121134013210566.html">
                    <img src="/media/ceutaldia/images/2018/11/23/2018112321291180035.jpg" alt="La Confederación de Consumidores Usuarios alerta del riesgo de fraude en el Black Friday">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/confederacion-consumidores-usuarios-alerta-riesgo-fraude-black-friday/20191121134013210566.html">
                  La Confederación de Consumidores Usuarios alerta del riesgo de fraude en el Black Friday
                </a>
                                  <div class="summary">
                     La tradición anglosajona del&nbsp;Black Friday, que este año este año se celebra el 29 de noviembre,&nbsp;inaugura la temporada de compras navideñas con significativas rebajas...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure class="highlight img-default">
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    economia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/economia/venta-vehiculos-usados-cae-44-ceuta-octubre/20191121131303210560.html">
                  La venta de vehículos usados cae un 4,4% en Ceuta en octubre
                </a>
                                  <div class="summary">
                     Las transferencias de vehículos usados han disminuido un 4,4% en el mes de octubre en Ceuta. En total se han sumado 302 transferencias en la ciudad autónoma, según datos de la...
                  </div>
                              </div>
                      </div>
        </li>
          </ul>
  </div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-210621" class="article-comments">
  
          <div id="comments_thread-210621"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20191122075430.js" ></script>
    <script defer>
    $('#comments_thread-210621').onmComments({
      content_id: '210621',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feconomia%2Fmdyc-alerta-ocupacion-hotelera-sigue-disminuyendo-todo-fines-semana%2F20191122135535210621.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/economia/ccoo-rechaza-diseno-planes-empleo-pide-recuperar-caracter-social/20191121185730210583.html" title="CCOO rechaza el diseño de los Planes de Empleo y pide recuperar su carácter social">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019 ">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia active">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                <nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20191118102858.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20191122075430.js" ></script><script>jQuery.onmStats({ content_id: '210621' });</script>
    

     

    

</body>
</html>
