<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre - Educación - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="calendario,curso,ministerio,foro,jueves,aprueba,septiembre,el,próximo,comenzará" />
    <meta name="description" content="Durante el primer trimestre se contemplan cuatro festivos: los lunes 12 de octubre, Fiesta Nacional, y 2 de noviembre (por Todos los Santos) y el ‘puente’ de la Constitución y La Inmaculada, que se extenderá desde el sábado 5 hasta el martes 8 de diciembre." />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />

     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <meta property="og:type" content="website" />
<meta property="og:title" content="El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre" />
<meta property="og:description" content="Durante el primer trimestre se contemplan cuatro festivos: los lunes 12 de octubre, Fiesta Nacional, y 2 de noviembre (por Todos los Santos) y el ‘puente’ de la Constitución y La Inmaculada, que se extenderá desde el sábado 5 hasta el martes 8 de diciembre." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/07/22/2020072208050723973.jpg" />
<meta property="og:image:width" content="1026"/>
<meta property="og:image:height" content="577"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre">
<meta name="twitter:description" content="Durante el primer trimestre se contemplan cuatro festivos: los lunes 12 de octubre, Fiesta Nacional, y 2 de noviembre (por Todos los Santos) y el ‘puente’ de la Constitución y La Inmaculada, que se extenderá desde el sábado 5 hasta el martes 8 de diciembre.">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/07/22/2020072208050723973.jpg">


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<link rel='icon' type='image/png' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html"
      },
      "headline": "El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre",
      "author": {
        "@type": "Person",
        "name": "G. T."
      },
      "datePublished": "2020-07-22 08:06:34",
      "dateModified": "2020-07-22 08:06:34",
      "articleSection": "Educación",
      "keywords": "calendario,curso,ministerio,foro,jueves,aprueba,septiembre,el,próximo,comenzará",
      "url": "http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html",
      "wordCount": 43,
      "description": "Durante el primer trimestre se contemplan cuatro festivos: los lunes 12 de octubre, Fiesta Nacional, y 2 de noviembre (por Todos los Santos) y el ‘puente’ de la Constitución y La Inmaculada, que se extenderá desde el sábado 5 hasta el martes 8 de diciembre.",
      "publisher": {
        "@type": "Organization",
        "name": "Ceuta al Día",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png",
            "width": 260,
            "height": 60
        },
        "url": "http://www.ceutaldia.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/07/22/2020072208050723973.jpg",
            "height": 577,
            "width": 1026
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "G. T.",
  "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/07/22/2020072208050723973.jpg",
  "height": 577,
  "width": 1026,
  "datePublished": "2020-07-22 08:05:07",
  "caption": "calendario escolar 20 21",
  "name": "2020072208050723973.jpg"
}
        ]
</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20200611132750.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1592828283.css" />

    

    <script src="/themes/forseti/js/headerjs.20200611132750.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'educacion';
  _onmaq.contentId          = '221405';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200721132029.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/openhost-ceutaldia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<meta name="getlinko-verify-code" content="getlinko-verify-MjE4NA==" />
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5jZXV0YWxkaWEuY29t" />
<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
.content-body .body a,
.onm-new .summary a, 
.inner-content .summary a, 
.inner-content .metadata a, 
.author-page .onm-new .author-name a, 
.author-page .onm-new .agency {
    color: #337ab7;
}
</style>


<script async=true>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</script>

<script src="/assets/js/onm/jquery.onm-stats.20200721132029.js"></script> <script>
  jQuery.onmStats({ content_id: 221405 });
</script>

<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '232']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-5854137-1']);
                    _gaq.push(['_trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>

<body class="educacion" data-category="educacion">
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">
  <div class="main-header">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            <li class="section ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            <li class="section al-dia">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section ocio">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section opinion">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            <li class="section inmobiliaria">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="http://www.ceutaldia.com/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/ceutaldia/"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">miércoles 22  julio 2020 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    
      <div id="header-menu" class="header-menu">
        <div id="221405" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
      </div>
    
  </div>
  <div class="main-header main-header-fixed scrolled-bar">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            <li class="section ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            <li class="section al-dia">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section ocio">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section opinion">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            <li class="section inmobiliaria">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="http://www.ceutaldia.com/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/ceutaldia/"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">miércoles 22  julio 2020 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    <div id="header-menu-2" class="header-menu">
      <div id="221405" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
  </div>
</header>

    </div>
    
    


    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-221405" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-educacion">
                        SERVICIOS CENTRALES
                    </h3>
                                            <h1 class="title">El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> G. T.</span>
                                                <span class="content-time"> 22  julio 2020 08:06 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities statics site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html">
    <div class="sticky-title title">El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre</div>
    <ul>
        <li id="facebook-3572" class="facebook" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html" data-text="El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html">
                <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
        </li>
        <li id="linkedin-3572" class="linkedin">
            <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a title="Compartir" href="whatsapp://send?text=El+Ministerio+aprueba+el+calendario+del+Foro+y+el+pr%C3%B3ximo+curso+comenzar%C3%A1+el+jueves+10+de+septiembre%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feducacion%2Fministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre%2F20200722080634221405.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter-3572" class="twitter" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html" data-text="El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre">
            <a class="box" title="Compartir" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html&amp;text=El+Ministerio+aprueba+el+calendario+del+Foro+y+el+pr%C3%B3ximo+curso+comenzar%C3%A1+el+jueves+10+de+septiembre&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html" alt="Meneame" title="Compartir"><img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=El%20Ministerio%20aprueba%20el%20calendario%20del%20Foro%20y%20el%20pr%C3%B3ximo%20curso%20comenzar%C3%A1%20el%20jueves%2010%20de%20septiembre&body=He compartido un artículo contigo%0D%0AEl%20Ministerio%20aprueba%20el%20calendario%20del%20Foro%20y%20el%20pr%C3%B3ximo%20curso%20comenzar%C3%A1%20el%20jueves%2010%20de%20septiembre%0D%0Ahttp://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar por email">
             <span class="fa fa-envelope"></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-221405" title="Comentarios">
               <span class="fa fa-comment"></span></a>
        </li>
                    <li class="print only-fa">
                                <a class="button-print box" href="/content/print/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405" data-url="/content/print/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405" title="Imprimir">
                  <span class="count"> <i class="fa fa-print"></i></span></a>
            </li>
            </ul>
    </div>
</div>

<script>
$('#linkedin-3572').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook-3572').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
  return false;
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2020/07/22/2020072208050723973.jpg" title="Calendario escolar para el curso 2020-2021." alt="Calendario escolar para el curso 2020-2021." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Calendario escolar para el curso 2020-2021.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary">Durante el primer trimestre se contemplan cuatro festivos: los lunes 12 de octubre, Fiesta Nacional, y 2 de noviembre (por Todos los Santos) y el ‘puente’ de la Constitución y La Inmaculada, que se extenderá desde el sábado 5 hasta el martes 8 de diciembre.</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/calendario" class="tag-item" title="calendario">calendario</a> <a href="/tags/curso" class="tag-item" title="curso">curso</a> <a href="/tags/ministerio" class="tag-item" title="ministerio">ministerio</a> <a href="/tags/foro" class="tag-item" title="foro">foro</a> <a href="/tags/jueves" class="tag-item" title="jueves">jueves</a> <a href="/tags/aprueba" class="tag-item" title="aprueba">aprueba</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more  middle ">
              <div class="related-content clearfix">
          <div class="header-title"><span>Relacionadas</span></div>
        <ul class="colorize-text">
                                <li>
                                <div class="default-image">
                                           <i class="fa fa-download site-color"></i>
            
                                    <a title="Propuesta de calendario escolar 2020-2021 del Foro de la Educación" href="/media/ceutaldia/files/2020/06/03/Propuesta de Calendario Escolar 20-21 aprobada por el Foro Educativo.pdf" target="_blank"><span class="res-file" ></span>Propuesta de calendario escolar 2020-2021 del Foro de la Educación</a>
                </div>
            </li>
            
            </ul>
</div>
              <div class="ad-skyscraper-body">
                  
              </div>
            </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body educacion">
                        <p>Los Servicios Centrales del Ministerio de Educación y Formación Profesional (MEFP) han asumido sin retoques la propuesta de calendario que para el próximo curso aprobó el Foro de la Educación de Ceuta el pasado 2 de junio. Las clases comenzarán el jueves 10 de septiembre y terminarán el martes 22 de junio de 2021 con 175 días lectivos de por medio.</p>

<p>Los dos grandes periodos vacacionales de Navidad y Semana Santa se extenderán del miércoles 23 de diciembre al jueves 7 de enero (ambos inclusive) y del sábado 27 de marzo al domingo 11 de abril, respectivamente.</p>

<p>Además, durante el primer trimestre se contemplan cuatro festivos: los lunes 12 de octubre, Fiesta Nacional, y 2 de noviembre (por Todos los Santos) y el ‘puente’ de la Constitución y La Inmaculada, que se extenderá desde el sábado 5 hasta el martes 8 de diciembre.</p>

<p>En el segundo trimestre se incluye un lunes de libre disposición, el 15 de febrero, como única jornada no lectiva entre los descansos de Reyes y Semana Santa, como es habitual con la ‘semana blanca’ adosada, en este caso por detrás, ya que Jueves y Viernes Santo serán el 1 y 2 de abril.</p>

<p>En el tercer trimestre únicamente se ha introducido la fiesta del fin de Ramadán, para la que se han reservado dos días, el 13 y el 14 de mayo.</p>
                    </div>
                                    </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
            </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-629">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             21 de julio de 2020
            </h5>
                        <div class="item title">
              <a title="El gerente de Servicios Tributarios participa en una Jornada sobre el Impacto de la Ley del Juego" href="/articulo/economia/gerente-servicios-tributarios-participa-jornada-impacto-ley-juego/20200721210720221403.html">
                El gerente de Servicios Tributarios participa en una Jornada sobre el Impacto de la Ley del Juego
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             21 de julio de 2020
            </h5>
                        <div class="item title">
              <a title="El Gobierno central aprueba convocar 2.491 plazas en la Policía Nacional y 2.154 en la Guardia Civil" href="/articulo/administracion/gobierno-aprueba-convocar-2491-nuevas-plazas-policia-nacional-2154-guardia-civil/20200721180837221401.html">
                El Gobierno central aprueba convocar 2.491 plazas en la Policía Nacional y 2.154 en la Guardia Civil
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             21 de julio de 2020
            </h5>
                        <div class="item title">
              <a title="El Ministerio de Turismo colaborará con la Ciudad para promover la llegada de visitantes a Ceuta" href="/articulo/politica/ministerio-turismo-colaborara-ciudad-promover-llegada-visitantes-ceuta/20200721150907221397.html">
                El Ministerio de Turismo colaborará con la Ciudad para promover la llegada de visitantes a Ceuta
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             21 de julio de 2020
            </h5>
                        <div class="item title">
              <a title="Roviralta pide cita a Illa para para trasladarle &quot;las preocupaciones de los médicos de Ceuta&quot;" href="/articulo/sanidad/roviralta-pide-cita-illa-trasladarle-preocupaciones-medicos-ceuta/20200721153114221400.html">
                Roviralta pide cita a Illa para para trasladarle "las preocupaciones de los médicos de Ceuta"
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             21 de julio de 2020
            </h5>
                        <div class="item title">
              <a title="El INGESA presentará en un Congreso Nacional en Ávila estudios sobre el impacto del COVID-19 en Ceuta" href="/articulo/sanidad/ingesa-presentara-congreso-nacional-avila-estudios-impacto-covid-19-ceuta/20200721152509221399.html">
                El INGESA presentará en un Congreso Nacional en Ávila estudios sobre el impacto del COVID-19 en Ceuta
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Deportes |
                             21 de julio de 2020
            </h5>
                        <div class="item title">
              <a title="La Federación de Motociclismo lamenta el deterioro de la pista de motocross y urge al ICD a abrirla" href="/articulo/deportes/federacion-motociclismo-lamenta-deterioro-pista-motocross-urge-icd-abrirla/20200721132119221395.html">
                La Federación de Motociclismo lamenta el deterioro de la pista de motocross y urge al ICD a abrirla
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             21 de julio de 2020
            </h5>
                        <div class="item title">
              <a title="No habrá sacrificio. El Pleno no corrige la decisión del Gobierno" href="/articulo/politica/habra-sacrificio-pleno-corrige-decision-gobierno/20200721122245221387.html">
                No habrá sacrificio. El Pleno no corrige la decisión del Gobierno
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             21 de julio de 2020
            </h5>
                        <div class="item title">
              <a title="La COMGECEU &quot;investiga&quot; una denuncia sobre la recarga de vehículos eléctricos privados en un cuartel" href="/articulo/administracion/comgeceu-investiga-denuncia-recarga-vehiculos-electricos-privados-cuartel/20200721121453221385.html">
                La COMGECEU "investiga" una denuncia sobre la recarga de vehículos eléctricos privados en un cuartel
              </a>
            </div>
          </li>
                </ul>
      </div>
      <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 16 de julio de 2020
              </h5>
                            <div class="item title">
                <a title="Caos en el primer barco de repatriación de marroquíes: sin PCR, sin mascarillas y con positivos entre el pasaje" href="/articulo/en-comunidad/caos-barco-repatriacion-marroquies-pcr-mascarillas-positivos-pasaje/20200716181229221266.html">
                  Caos en el primer barco de repatriación de marroquíes: sin PCR, sin mascarillas y con positivos entre el pasaje
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 25 de junio de 2020
              </h5>
                            <div class="item title">
                <a title="El Puerto de Algeciras exigirá billete para acceder a la Estación Marítima y no se venderán pasajes en taquilla" href="/articulo/puerto/puerto-algeciras-exigira-billete-cerrado-poder-acceder-estacion-maritima/20200625150508220793.html">
                  El Puerto de Algeciras exigirá billete para acceder a la Estación Marítima y no se venderán pasajes en taquilla
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 25 de junio de 2020
              </h5>
                            <div class="item title">
                <a title="Los vecinos de Benzú avisan: &quot;Si nos dejan sin autobús, nosotros les dejamos sin recogida de basura&quot;" href="/articulo/en-comunidad/vecinos-benzu-avisan-nos-dejan-autobus-dejamos-recogida-basura/20200625223407220798.html">
                  Los vecinos de Benzú avisan: "Si nos dejan sin autobús, nosotros les dejamos sin recogida de basura"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 12 de julio de 2020
              </h5>
                            <div class="item title">
                <a title="La estrategia híbrida: así intenta Marruecos asfixiar a Ceuta y Melilla" href="/articulo/politica/estrategia-hibrida-asi-intenta-marruecos-asfixiar-ceuta-melilla/20200709204149221066.html">
                  La estrategia híbrida: así intenta Marruecos asfixiar a Ceuta y Melilla
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 02 de julio de 2020
              </h5>
                            <div class="item title">
                <a title="Una encuesta revela que la mitad de los marroquíes residentes en Europa piensa viajar a su país este verano" href="/articulo/puerto/encuesta-revela-mitad-marroquies-residentes-europa-piensa-viajar-pais-verano/20200702134134220934.html">
                  Una encuesta revela que la mitad de los marroquíes residentes en Europa piensa viajar a su país este verano
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 03 de julio de 2020
              </h5>
                            <div class="item title">
                <a title="La documentación de admisión temporal de vehículos en Marruecos caducada, válida hasta el 15 de septiembre" href="/articulo/administracion/documentacion-admision-temporal-vehiculos-marruecos-caducada-valida-septiembre/20200703165941220955.html">
                  La documentación de admisión temporal de vehículos en Marruecos caducada, válida hasta el 15 de septiembre
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 08 de julio de 2020
              </h5>
                            <div class="item title">
                <a title="Marruecos anuncia la apertura de sus fronteras pero excluye a Ceuta, Melilla y todos los puertos españoles" href="/articulo/en-comunidad/marruecos-anuncia-apertura-fronteras-excluye-ceuta-melilla-puertos-espanoles/20200708225723221044.html">
                  Marruecos anuncia la apertura de sus fronteras pero excluye a Ceuta, Melilla y todos los puertos españoles
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Educación |
                                 16 de julio de 2020
              </h5>
                            <div class="item title">
                <a title="Varrun Agarwala, del &#039;San Agustín&#039;, mejor nota de Ceuta y cuarta de toda la UGR en la &#039;Selectividad&#039;" href="/articulo/educacion/varrun-agarwala-san-agustin-mejor-nota-ceuta-cuarta-toda-ugr-selectividad/20200716215508221277.html">
                  Varrun Agarwala, del 'San Agustín', mejor nota de Ceuta y cuarta de toda la UGR en la 'Selectividad'
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-629 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            
            
            
            </div>
          </div>
        </aside>
    </div>
    <div class="content-utilities content-utilities-fixed site-color">
        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html">
    <div class="sticky-title title">El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre</div>
    <ul>
        <li id="facebook-2518" class="facebook" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html" data-text="El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html">
                <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
        </li>
        <li id="linkedin-2518" class="linkedin">
            <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a title="Compartir" href="whatsapp://send?text=El+Ministerio+aprueba+el+calendario+del+Foro+y+el+pr%C3%B3ximo+curso+comenzar%C3%A1+el+jueves+10+de+septiembre%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feducacion%2Fministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre%2F20200722080634221405.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter-2518" class="twitter" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html" data-text="El Ministerio aprueba el calendario del Foro y el próximo curso comenzará el jueves 10 de septiembre">
            <a class="box" title="Compartir" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html&amp;text=El+Ministerio+aprueba+el+calendario+del+Foro+y+el+pr%C3%B3ximo+curso+comenzar%C3%A1+el+jueves+10+de+septiembre&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html" alt="Meneame" title="Compartir"><img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=El%20Ministerio%20aprueba%20el%20calendario%20del%20Foro%20y%20el%20pr%C3%B3ximo%20curso%20comenzar%C3%A1%20el%20jueves%2010%20de%20septiembre&body=He compartido un artículo contigo%0D%0AEl%20Ministerio%20aprueba%20el%20calendario%20del%20Foro%20y%20el%20pr%C3%B3ximo%20curso%20comenzar%C3%A1%20el%20jueves%2010%20de%20septiembre%0D%0Ahttp://www.ceutaldia.com/articulo/educacion/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar por email">
             <span class="fa fa-envelope"></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-221405" title="Comentarios">
               <span class="fa fa-comment"></span></a>
        </li>
                    <li class="print only-fa">
                                <a class="button-print box" href="/content/print/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405" data-url="/content/print/ministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre/20200722080634221405" title="Imprimir">
                  <span class="count"> <i class="fa fa-print"></i></span></a>
            </li>
            </ul>
    </div>
</div>

<script>
$('#linkedin-2518').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook-2518').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
  return false;
});
</script>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
          <div class="machine-related-contents">
          <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/educacion/jueves-cierra-plazo-pedir-ayudas-mefp-libros-material-escolar/20200722084122221407.html">
                    <img src="/media/ceutaldia/images/2017/11/07/2017110707524678843.jpg" alt="Este jueves se cierra el plazo para pedir las ayudas del MEFP para libros y material escolar">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    educacion
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/educacion/jueves-cierra-plazo-pedir-ayudas-mefp-libros-material-escolar/20200722084122221407.html">
                  Este jueves se cierra el plazo para pedir las ayudas del MEFP para libros y material escolar
                </a>
                                  <div class="summary">
                     El Ministerio de Educación y Formación Profesional cerrará este jueves, 23 de julio, el plazo de presentación de solicitudes para optar a alguna de las    6.140 ayudas de 105...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/educacion/grupo-investigacion-hum-840-estudia-como-afectara-familias-reduccion-clases-presenciales/20200722081543221406.html">
                    <img src="/media/ceutaldia/images/2019/09/10/2019091009592946280.jpg" alt="El Grupo de Investigación HUM-840 estudia cómo afectará a las familias la reducción de clases presenciales">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    educacion
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/educacion/grupo-investigacion-hum-840-estudia-como-afectara-familias-reduccion-clases-presenciales/20200722081543221406.html">
                  El Grupo de Investigación HUM-840 estudia cómo afectará a las familias la reducción de clases presenciales
                </a>
                                  <div class="summary">
                    Los investigadores de ‘Conocimiento Abierto para la Acción Social’ ponen en marcha una consulta <a href="https://docs.google.com/forms/d/1MY2qAPo_lwC8hycq1GZnwBjPvAyI6tf7zD6t7j5-eXQ/viewform?edit_requested=true"><u><strong>a través de Internet con un sencillo cuestionario</strong></u></a> para “analizar la situación que tendrán que afrontar las familias y docentes de la ciudad ante el inicio del nuevo curso escolar de acuerdo a las dificultades de conciliación familiar”.
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/educacion/sanidad-educacion-conciliacion-escala-prioridades-ordenar-vuelta-clase-septiembre/20200721084815221380.html">
                    <img src="/media/ceutaldia/images/2019/01/25/2019012500240915427.jpg" alt="&quot;Sanidad, Educación y conciliación&quot;, escala de prioridades para ordenar la vuelta a clase en septiembre">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    educacion
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/educacion/sanidad-educacion-conciliacion-escala-prioridades-ordenar-vuelta-clase-septiembre/20200721084815221380.html">
                  "Sanidad, Educación y conciliación", escala de prioridades para ordenar la vuelta a clase en septiembre
                </a>
                                  <div class="summary">
                    El Ministerio ha planteado un desdoble "vertical" de los centros para principal que los hermanos y los alumnos que acuden juntos a los colegios puedan seguir haciéndolo en el turno que se les adscriba de primera hora o a partir de mediodía. En algunos colegios estudian dejar para el segundo a los beneficiarios del servicio de comedor o adelantar a las 8.00 la entrada del primero para contar con más tiempo de desinfección entre ambos.
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/educacion/primer-objetivo-escuela-segura-despues-cerrar-brecha-digital/20200717173202221292.html">
                    <img src="/media/ceutaldia/images/2020/07/17/2020071717313611581.jpg" alt="Primer objetivo, la “escuela segura”, después, cerrar la brecha digital">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    educacion
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/educacion/primer-objetivo-escuela-segura-despues-cerrar-brecha-digital/20200717173202221292.html">
                  Primer objetivo, la “escuela segura”, después, cerrar la brecha digital
                </a>
                                  <div class="summary">
                     La “nueva normalidad”, ese escenario en el que deberemos convivir con el coronavirus COVID-19, exige un largo listado de medidas de protección, higiene y distanciamiento...
                  </div>
                              </div>
                      </div>
        </li>
          </ul>
  </div>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-221405" class="article-comments">
  
          <div id="comments_thread-221405"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200721132029.js" ></script>
    <script defer>
    $('#comments_thread-221405').onmComments({
      content_id: '221405',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feducacion%2Fministerio-aprueba-calendario-foro-proximo-curso-comenzara-jueves-10-septiembre%2F20200722080634221405.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/educacion/sanidad-educacion-conciliacion-escala-prioridades-ordenar-vuelta-clase-septiembre/20200721084815221380.html" title="&quot;Sanidad, Educación y conciliación&quot;, escala de prioridades para ordenar la vuelta a clase en septiembre">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color">

    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                <nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="http://www.ceutaldia.com/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="http://www.ceutaldia.com/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/ceutaldia/"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20200611132750.js" ></script>
    

    

     

    


<script>
//$('.ads.ad-inner').append('<div class="addoor-widget" id="addoor-widget-1410"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>

<script>
$('.ads.ad-inner').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-c", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
