<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía - Educación - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="ciclos,ministerio,escuela,piensa,primero,arte,formativos,fotografía,Ministerio,Escuela,8%),fotografia,Fotografía,‘escuela,FOTOGRAFIA,Arte,Ciclos,Primero,8,7" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía">
<meta name="twitter:description" content="La Dirección Provincial del Ministerio de Educación y Formación Profesional (MEF...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/12/16/2018121615484761126.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía" />
<meta property="og:description" content="La Dirección Provincial del Ministerio de Educación y Formación Profesional (MEF..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/12/16/2018121615484761126.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html" }, "headline": "El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía", "author" : { "@type" : "Person", "name" : "CAD" }, "datePublished" : "2018-12-16 15:39:22", "dateModified": "2018-12-16 15:49:26", "articleSection" : "Educación", "keywords": "ciclos,ministerio,escuela,piensa,primero,arte,formativos,fotografía,Ministerio,Escuela,8%),fotografia,Fotografía,‘escuela,FOTOGRAFIA,Arte,Ciclos,Primero,8,7", "url": "http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html", "wordCount": 469, "description": "La Dirección Provincial del Ministerio de Educación y Formación Profesional (MEFP) quiere construir un inmueble nuevo...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/12/16/2018121615484761126.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CAD", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/12/16/2018121615484761126.jpg", "height": 540, "width": 960, "datePublished": "2018-12-16 15:39:22", "caption": "diseño grafico", "name": "El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20181016125542.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20181016125542.css" />

    

    <script src="/themes/forseti/js/headerjs.20181016125542.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'educacion';
  _onmaq.contentId          = '191529';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20181214102821.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="educacion" data-category="educacion">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-position="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-position="192"></div></div>
  </div>
</div>

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-position="102"></div>
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                

    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion active">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Domingo 16  Diciembre 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion active">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-191529" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-educacion">
                        FORMACIÓN PROFESIONAL
                    </h3>
                                            <h1 class="title">El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 16  Diciembre 2018 15:49 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html">
    <div class="sticky-title title">El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html" data-text="El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html" data-text="El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=El+Ministerio+piensa+en+una+Escuela+de+Arte+con+7+u+8+Ciclos+Formativos%2C+el+primero+de+Fotograf%C3%ADa%20-%20http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html" data-text="El Ministerio piensa en una Escuela de Arte con 7 u 8 Ciclos Formativos, el primero de Fotografía">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html&amp;text=El+Ministerio+piensa+en+una+Escuela+de+Arte+con+7+u+8+Ciclos+Formativos%2C+el+primero+de+Fotograf%C3%ADa&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/educacion/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/191529" data-url="/content/share-by-email/191529" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529" data-url="/content/print/ministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia/20181216153922191529" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/12/16/2018121615484761126.jpg" title="Actualmente solo se ofrece un Ciclo de Diseño-Asistencia al Producto Gráfico Interactivo." alt="Actualmente solo se ofrece un Ciclo de Diseño-Asistencia al Producto Gráfico Interactivo." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Actualmente solo se ofrece un Ciclo de Diseño-Asistencia al Producto Gráfico Interactivo.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/ciclos" title="ciclos">ciclos</a> <a  class="tags"   href="/tags/ministerio" title="ministerio">ministerio</a> <a  class="tags"   href="/tags/escuela" title="escuela">escuela</a> <a  class="tags"   href="/tags/piensa" title="piensa">piensa</a> <a  class="tags"   href="/tags/primero" title="primero">primero</a> <a  class="tags"   href="/tags/arte" title="arte">arte</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-position="193"></div>
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body educacion">
                        <p>La Dirección Provincial del Ministerio de Educación y Formación Profesional (MEFP) quiere construir un inmueble nuevo para la Escuela de Arte de Ceuta, creada oficialmente en agosto con 180 puestos escolares autorizados, y para ello se ha fijado en un solar de aproximadamente mil metros cuadrados de superficie que está ubicado entre el CEIP Mare Nostrum y el IES Siete Colinas.</p>

<p>Su creaci´n respondió a un triple objetivo: “Ampliar las posibilidades educativas y profesionales de la población escolar que finaliza sus estudios de Secundaria”; “aumentar la oferta formativa para lograr una red que pueda satisfacer el interés de la sociedad ceutí por estas enseñanzas que hoy ofrecen unas perspectivas muy favorables” y “atender a los alumnos con inquietud de formación artística dentro de un espacio adecuado, con entidad y autonomía propias, para ofrecerles desde el sistema educativo mayores posibilidades para su desarrollo y facilitar su inserción laboral”.</p>

<p>Según fuentes del departamento que dirige Javier Martínez, la Dirección Provincial pretende aclarar con la Ciudad Autónoma la propiedad y la calificación urbanística de ese terreno, con unos mil metros cuadrados de superficie, para solicitar su cesión, en caso necesario, o iniciar los trámites de redacción de proyecto y similares.</p>

<p>Ceuta era hasta este verano la única Autonomía que carecía de Escuela de Arte en toda España y los planes del Ministerio pasan por darle progresivamente un empaque muy superior al que tiene actualmente apenas emancipada del IES Siete Colinas, del que ha dependido en sus primeros pasos con un solo Ciclo Formativo en su oferta, el de Diseño-Asistencia al Producto Gráfico Interactivo.</p>

<p>La idea de la Administración es que a partir del próximo mes de septiembre se pueda ofrecer también al alumnado local un Ciclo de Grado Superior de Fotografía y que a medio-largo plazo la oferta completa alcanzase un número de “siete u ocho” títulos, de forma equivalente a la disponible ya en Melilla.</p>

<p>Además, en la Escuela de Arte, cuyo objetivo último es “ofertar una formación artística de calidad y garantizar la cualificación de los futuros profesionales del ámbito de las Artes Plásticas y el Diseño”, se impartiría también el Bachillerato Artístico.</p>

<p>Los centros públicos que ofrecen enseñanzas profesionales de Artes Plásticas y Diseño se denominan Escuelas de Arte en virtud del artículo 111.3 de la Ley Orgánica de Educación de 2006 y son los Cuerpos Docentes de Catedráticos, Profesores y Maestros de Taller de Artes Plásticas y Diseño quienes desempeñan sus funciones en estas enseñanzas.</p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-120">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             16 de Diciembre de 2018
            </h5>
                        <div class="item title">
              <a title="Tragsa prestará el servicio de monitores de natación por el que &#039;Arasti Barca&#039; reclama 2 millones" href="/articulo/administracion/tragsa-prestara-tambien-servicio-monitores-natacion-arasti-barca-espera-millones/20181216134243191525.html">
                Tragsa prestará el servicio de monitores de natación por el que 'Arasti Barca' reclama 2 millones
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             16 de Diciembre de 2018
            </h5>
                        <div class="item title">
              <a title="La Ciudad apoyará al Centro de Estancia Nocturna de Cruz Blanca" href="/articulo/politica/ciudad-apoyara-centro-estancia-nocturna-cruz-blanca/20181216132523191524.html">
                La Ciudad apoyará al Centro de Estancia Nocturna de Cruz Blanca
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             16 de Diciembre de 2018
            </h5>
                        <div class="item title">
              <a title="El Servicio de Consumo de la Ciudad anima a reclamar si las navieras “conculcan” derechos" href="/articulo/administracion/servicio-consumo-ciudad-anima-reclamar-navieras-conculcan-derechos/20181216125814191523.html">
                El Servicio de Consumo de la Ciudad anima a reclamar si las navieras “conculcan” derechos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             16 de Diciembre de 2018
            </h5>
                        <div class="item title">
              <a title="Bravo cree que Delegación &quot;mata moscas a cañonazos&quot; con los nuevos requisitos de entrada en la frontera" href="/articulo/politica/bravo-cree-delegacion-mata-moscas-canonazos-nuevos-requisitos-entrada-frontera/20181216124914191522.html">
                Bravo cree que Delegación "mata moscas a cañonazos" con los nuevos requisitos de entrada en la frontera
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Cultura |
                             16 de Diciembre de 2018
            </h5>
                        <div class="item title">
              <a title="Cuentacuentos y una conferencia sobre la Patrona en una Navidad con horario reducido en la Biblioteca" href="/articulo/cultura/cuentacuentos-conferencia-patrona-navidad-horario-reducido-biblioteca/20181216123840191521.html">
                Cuentacuentos y una conferencia sobre la Patrona en una Navidad con horario reducido en la Biblioteca
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Sucesos |
                             16 de Diciembre de 2018
            </h5>
                        <div class="item title">
              <a title="El joven detenido por el incendio del Puerto asegura no saber nada de cómo se generó" href="/articulo/sucesos/joven-detenido-incendio-puerto-asegura-saber-nada-genero/20181216122546191520.html">
                El joven detenido por el incendio del Puerto asegura no saber nada de cómo se generó
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             16 de Diciembre de 2018
            </h5>
                        <div class="item title">
              <a title="Cs instará al Pleno a garantizar el transporte adaptado para el alumnado que lo necesite" href="/articulo/politica/cs-instara-pleno-garantizar-transporte-adaptado-alumnado-necesite/20181216120414191510.html">
                Cs instará al Pleno a garantizar el transporte adaptado para el alumnado que lo necesite
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Educación |
                             16 de Diciembre de 2018
            </h5>
                        <div class="item title">
              <a title="El Ministerio exige a colegios e institutos que cumplan su jornada lectiva el próximo viernes" href="/articulo/educacion/ministerio-exige-colegios-institutos-cumplan-jornada-lectiva-proximo-viernes/20181216114711191509.html">
                El Ministerio exige a colegios e institutos que cumplan su jornada lectiva el próximo viernes
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 23 de Noviembre de 2018
              </h5>
                            <div class="item title">
                <a title="AENA ofrece trabajo en el helipuerto de Ceuta" href="/articulo/economia/aena-ofrece-trabajo-helipuerto-ceuta/20181123162607190314.html">
                  AENA ofrece trabajo en el helipuerto de Ceuta
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 22 de Noviembre de 2018
              </h5>
                            <div class="item title">
                <a title="Trasmediterránea ofrece viajes a 23 euros por trayecto con coche (casi) gratis para residentes" href="/articulo/puerto/acciona-ofrece-viajes-23-euros-coche-gratis-residentes-po/20181122183528190230.html">
                  Trasmediterránea ofrece viajes a 23 euros por trayecto con coche (casi) gratis para residentes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 10 de Diciembre de 2018
              </h5>
                            <div class="item title">
                <a title="La instrucción del caso del ex profesor del ‘San Agustín’ termina imputándole 4 presuntos delitos con alumnos" href="/articulo/sucesos/instruccion-caso-ex-profesor-san-agustin-termina-imputacion-4-presuntos-delitos-alumnos/20181210030256191199.html">
                  La instrucción del caso del ex profesor del ‘San Agustín’ termina imputándole 4 presuntos delitos con alumnos
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 04 de Diciembre de 2018
              </h5>
                            <div class="item title">
                <a title="La Autoridad Portuaria demolerá sus chalés y cederá esa parcela a la Ciudad para uso dotacional" href="/articulo/puerto/puerto-acuerda-demoler-chales-ceder-parcela-ciudad-uso-dotacional/20181204151659190976.html">
                  La Autoridad Portuaria demolerá sus chalés y cederá esa parcela a la Ciudad para uso dotacional
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 05 de Diciembre de 2018
              </h5>
                            <div class="item title">
                <a title="PP y Vox se reparten la intención de voto en Ceuta, según el CIS" href="/articulo/politica/pp-vox-reparten-intencion-voto-ceuta-cis/20181205174322191081.html">
                  PP y Vox se reparten la intención de voto en Ceuta, según el CIS
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 25 de Noviembre de 2018
              </h5>
                            <div class="item title">
                <a title="El presidente del Puerto propone vender, revisar el uso o demoler los chalés de la Autoridad Portuaria" href="/articulo/puerto/el-presidente-del-puerto/20181125083358190397.html">
                  El presidente del Puerto propone vender, revisar el uso o demoler los chalés de la Autoridad Portuaria
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 01 de Diciembre de 2018
              </h5>
                            <div class="item title">
                <a title="VOX asegura que hay ciudadanos “que ya no se atreven a salir de casa” por una supuesta inseguridad" href="/articulo/sucesos/vox-asegura-ciudadanos-atreven-salir-casa-supuesta-inseguridad/20181201191427190753.html">
                  VOX asegura que hay ciudadanos “que ya no se atreven a salir de casa” por una supuesta inseguridad
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 12 de Diciembre de 2018
              </h5>
                            <div class="item title">
                <a title="Ha nacido una nueva tradición navideña" href="/articulo/en-comunidad/ha-nacido-nueva-tradicion-navidena/20181212194159191330.html">
                  Ha nacido una nueva tradición navideña
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-120 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-position="106"></div>
            
            <div class="ad-slot oat" data-position="107"></div>
            <div class="ad-slot oat" data-position="108"></div>
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/educacion/ministerio-exige-colegios-institutos-cumplan-jornada-lectiva-proximo-viernes/20181216114711191509.html">
                            <img src="/media/ceutaldia/images/2018/03/30/2018033010160799034.jpg" alt="El Ministerio exige a colegios e institutos que cumplan su jornada lectiva el próximo viernes" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">educacion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/educacion/ministerio-exige-colegios-institutos-cumplan-jornada-lectiva-proximo-viernes/20181216114711191509.html">
                        El Ministerio exige a colegios e institutos que cumplan su jornada lectiva el próximo viernes
                    </a>
                                        <div class="summary"><p>La Inspección recuerda a los directores de los centrs que "el día 21 de diciembre de 2018 es lectivo a todos los efectos" y reclama también respetar durante el curso "y, por ende, los días finales de cada trimestre", el horario lectivo ordinario, que está establecido "desde las 9.00 hasta las 14.00 en todos los centros de Educación Primaria e Infantil".</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/educacion/anpe-ve-gobierno-socialista-mas-afan-hacer-contrarreforma-lomce/20181212235215191343.html">
                            <img src="/media/ceutaldia/images/2018/05/07/2018050714002787176.jpg" alt="ANPE no ve en el Gobierno socialista más que afán por hacer una contrarreforma de la LOMCE" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">educacion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/educacion/anpe-ve-gobierno-socialista-mas-afan-hacer-contrarreforma-lomce/20181212235215191343.html">
                        ANPE no ve en el Gobierno socialista más que afán por hacer una "contrarreforma" de la LOMCE
                    </a>
                                        <div class="summary"> El sindicato docente ANPE ha lamentado este miércoles que una vez más "se cumple la premisa de nuevo gobierno con nueva ley educativa sin consenso previo". "Otra vez más nos...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/educacion/convivencia-violencia-escolar-eje-xix-jornadas-respetar-es-educar-fampa/20181212083458191283.html">
                            <img src="/media/ceutaldia/images/2018/11/05/2018110514023582152.jpg" alt="Convivencia y violencia escolar, eje de las XIX Jornadas Respetar es educar de la FAMPA" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">educacion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/educacion/convivencia-violencia-escolar-eje-xix-jornadas-respetar-es-educar-fampa/20181212083458191283.html">
                        Convivencia y violencia escolar, eje de las XIX Jornadas 'Respetar es educar' de la FAMPA
                    </a>
                                        <div class="summary"> El Salón de actos del CEIP Federico García Lorca acogerá este sábado las XIX Jornadas ‘Respetar es Educar’ que anualmente y desde hace ya casi veinte años organiza la...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/educacion/inscripcion-examenes-febrero-alianza-francesa-ceuta-cerrara-9-enero/20181211093822191247.html">
                            <img src="/media/ceutaldia/images/2018/12/11/2018121109471764414.jpg" alt="La inscripción en los exámenes de febrero de la Alianza Francesa en Ceuta se cerrará el 9 de enero" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">educacion  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/educacion/inscripcion-examenes-febrero-alianza-francesa-ceuta-cerrara-9-enero/20181211093822191247.html">
                        La inscripción en los exámenes de febrero de la Alianza Francesa en Ceuta se cerrará el 9 de enero
                    </a>
                                        <div class="summary"> El Instituto de Idiomas de Ceuta es Centro Colaborador de la  Alianza Francesa  de Almería, y ofrece la posibilidad a los estudiantes de Lengua Francesa de la Ciudad Autónoma a...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-191529" class="article-comments">
  
          <div id="comments_thread-191529"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20181214102821.js" ></script>
    <script defer>
    $('#comments_thread-191529').onmComments({
      content_id: '191529',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feducacion%2Fministerio-piensa-escuela-arte-7-u-8-ciclos-formativos-primero-fotografia%2F20181216153922191529.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/educacion/ministerio-exige-colegios-institutos-cumplan-jornada-lectiva-proximo-viernes/20181216114711191509.html" title="El Ministerio exige a colegios e institutos que cumplan su jornada lectiva el próximo viernes">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-position="110"></div>
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion active">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20181016125542.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20181214102821.js" ></script><script>jQuery.onmStats({ content_id: '191529' });</script>
    

     

    

</body>
</html>
