<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano - En Comunidad - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="Ciudad,abrirá,miércoles,inscripción,62,plazas,ofertadas,campamentos,infantil,juvenil" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano">
<meta name="twitter:description" content="La Consejería de Educación y Cultura abrirá este miércoles y hasta el próximo ma...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/05/14/2018051410242384218.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano" />
<meta property="og:description" content="La Consejería de Educación y Cultura abrirá este miércoles y hasta el próximo ma..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/05/14/2018051410242384218.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="541"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html" }, "headline": "La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano", "author" : { "@type" : "Person", "name" : "CAD" }, "datePublished" : "2018-05-29 13:38:52", "dateModified": "2018-05-29 13:44:50", "articleSection" : "En comunidad", "keywords": "Ciudad,abrirá,miércoles,inscripción,62,plazas,ofertadas,campamentos,infantil,juvenil", "url": "http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html", "wordCount": 631, "description": "La Consejería de Educación y Cultura abrirá este miércoles y hasta el próximo martes, día 5 de junio, el plazo de ins...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/05/14/2018051410242384218.jpg", "height": 541, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CAD", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/05/14/2018051410242384218.jpg", "height": 541, "width": 960, "datePublished": "2018-05-29 13:38:52", "caption": "juventud", "name": "La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20180425150701.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180425150701.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/en-comunidad.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20180425150701.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html"/><script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'en-comunidad';
  _onmaq.contentId      = '181120';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1527595299.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="en-comunidad" data-category="en-comunidad">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad active">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Martes 29  Mayo 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad active">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                    
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-181120" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-en-comunidad">
                        62 PLAZAS
                    </h3>
                                            <h1 class="title">La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 29  Mayo 2018 13:42 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html">
    <div class="sticky-title title">La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html" data-text="La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html" data-text="La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=La+Ciudad+abrir%C3%A1+este+mi%C3%A9rcoles+la+inscripci%C3%B3n+en+sus+campamentos+infantil+y+juvenil+de+verano%20-%20http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html" data-text="La Ciudad abrirá este miércoles la inscripción en sus campamentos infantil y juvenil de verano">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html&amp;text=La+Ciudad+abrir%C3%A1+este+mi%C3%A9rcoles+la+inscripci%C3%B3n+en+sus+campamentos+infantil+y+juvenil+de+verano&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/en-comunidad/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/181120" data-url="/content/share-by-email/181120" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120" data-url="/content/print/ciudad-abrira-miercoles-inscripcion-62-plazas-ofertadas-campamentos-infantil-juvenil/20180529133852181120" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/05/14/2018051410242384218.jpg" title="Imagen de archivo." alt="Imagen de archivo." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Imagen de archivo.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/Ciudad" title="Ciudad">Ciudad</a> <a  class="tags"   href="/tags/abrir%C3%A1" title="abrirá">abrirá</a> <a  class="tags"   href="/tags/mi%C3%A9rcoles" title="miércoles">miércoles</a> <a  class="tags"   href="/tags/inscripci%C3%B3n" title="inscripción">inscripción</a> <a  class="tags"   href="/tags/62" title="62">62</a> <a  class="tags"   href="/tags/plazas" title="plazas">plazas</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-type="193"></div>              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body en-comunidad">
                        <p>La Consejería de Educación y Cultura abrirá este miércoles y hasta el próximo martes, día 5 de junio, el plazo de inscripción para los campamentos infantil y juvenil organizados por la Casa de la Juventud durante los meses de julio y agosto, <a href="http://ceuta.es/ceuta/component/jdownloads/finish/1567-mayo/9186-bocce-5786-29-05-2018?Itemid=0">cuyas bases se han publicado este martes en el BOCCE.</a></p>

<p>Serán dos campamentos, el juvenil, que se realizará en el albergue juvenil Inturjoven en Almería, del 8 al 14 de julio, y el infantil, en el complejo de turismo rural Miguel de Luque en Ceuta, entre los días 20 y 25 de agosto. Se ofertan en total 62 plazas, 44 para el campamento infantil y 18 para el juvenil.</p>

<p>Al campamento juvenil pueden inscribirse jóvenes entre los 14 y los 17 años, ambas edades cumplidas, y desarrollarán actividades acuáticas, de vela, windsurf y piragüismo, así como deportes de playas y gincanas. El campamento infantil está diseñado para niños entre los 10 y los 13 años (ambas edades cumplidas), que durante los cinco días realizarán actividades de animación y en la naturaleza, kayak, juegos en playa, escalada y rapel, orientación e itinerarios medioambientales, entre otras. Animación, actividades en la naturaleza. Además, los monitores trabajarán con los participantes en valores como la solidaridad, la cooperación o la autoestima.</p>

<p>Las inscripciones para participar en alguno de los dos campamentos deben formalizarse, de lunes a viernes, en la Oficina de Atención al Ciudadano del Registro General de la Ciudad de Ceuta sita en el Edificio Ceuta Center en horario de 9.00 a 14.00 horas y de 16.00 a 18.00 horas, y en los Registros Auxiliares en Avenida Reyes Católicos (Barriada San José) y Calle Norte (Barriada El Príncipe), en horario de 9.00 a 14.00 horas Registro General de la Ciudad y la admisión se hará por riguroso orden de presentación. Se confeccionará una lista de espera con las solicitudes que superen las plazas ofertadas en la que también figurarán los nombres de los que hayan participado en el campamento del verano anterior, aunque tendrán preferencia quienes no hayan estado.</p>

<p>Junto con la solicitud se deberán aportar fotocopias de la tarjeta sanitaria o cualquier otro tipo de seguro médico, certificado de residencia, del DNI, del Libro de Familia y una autorización paterna. Además, en el caso de que la solicitud sea para el campamento juvenil, se añadirá un informe del centro educativo referente al comportamiento y actitud de solicitante, fotocopia del Carné Joven (si se solicita descuento) y una autorización expedida por los padres en la Policía Nacional, que se entregará con posterioridad, una vez adjudicada la plaza y antes de la realización del viaje, ya que la validez de este documento es de un mes.</p>

<p>Una vez comunicada la adjudicación de la plaza, se deberá aportar en el plazo de 48 horas el documento acreditativo del pago de la cuota de inscripción, que en el caso del campamento infantil será de 50 euros, y de 97,60 euros en el campamento juvenil (73,20 euros si se es usuario del Carné Joven). Estas cuotas incluyen transporte, alojamiento, manutención y actividades.</p>

<p>Para ampliar información los interesados deben dirigirse hasta el Centro de Información y Documentación Juvenil -Casa de la Juventud, en la calle Teniente del Olmo esquina Rafael Gibert o bien contactando con el Teléfono Joven 900 713 298 de 9.00 a 14.00 horas y de 17.00 a 20.00 horas martes y jueves. Además, se puede contactar por correo electrónico (juventud@ceuta.es) <a href="http://www.ceuta.es/juventud">o consultar en Internet.</a></p>

                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             29 de Mayo de 2018
            </h5>
                        <div class="item title">
              <a title="Caballas denuncia desahucios en el alojamiento alternativo y la Ciudad rebate que hay familias que llevan 15 años beneficiándose" href="/articulo/politica/caballas-denuncia-desahucios-alojamiento-alternativo-ciudad-rebate-familias-llevan-15-anos-beneficiandose/20180529111605181097.html">
                Caballas denuncia desahucios en el alojamiento alternativo y la Ciudad rebate que hay familias que llevan 15 años beneficiándose
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SALUD |
                             29 de Mayo de 2018
            </h5>
                        <div class="item title">
              <a title="El INGESA intentará adelantar el coste del transporte áereo que ahora paga con hasta 3 meses de retraso" href="/articulo/sanidad/ingesa-intentara-adelantar-transporte-aereo-ahora-paga-3-meses-retraso/20180529105831181096.html">
                El INGESA intentará adelantar el coste del transporte áereo que ahora paga con hasta 3 meses de retraso
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             29 de Mayo de 2018
            </h5>
                        <div class="item title">
              <a title="Carreira: “No sé de dónde se saca eso de que el PP es un partido corrupto”" href="/articulo/politica/carreira-donde-saca-pp-es-partido-corrupto/20180529101535181093.html">
                Carreira: “No sé de dónde se saca eso de que el PP es un partido corrupto”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             28 de Mayo de 2018
            </h5>
                        <div class="item title">
              <a title="Hernández alerta en Ferraz de que el PP ceutí está tan corroído por la corrupción como el nacional" href="/articulo/politica/hernandez-alerta-ferraz-pp-ceuta-tan-podrido-corrupcion-nacional/20180528205504181091.html">
                Hernández alerta en Ferraz de que el PP ceutí está tan corroído por la corrupción como el nacional
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             28 de Mayo de 2018
            </h5>
                        <div class="item title">
              <a title="La princesa con dos mamás que llegó con un cuento bajo el brazo" href="/articulo/cultura/princesa-mamas-vino-cuento-brazo/20180528193751181090.html">
                La princesa con dos mamás que llegó con un cuento bajo el brazo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              FOTONOTICIA |
                             28 de Mayo de 2018
            </h5>
                        <div class="item title">
              <a title="La cola para salir de Ceuta por el Tarajal alcanza Miramar a las 19.30 horas de este lunes" href="/articulo/fotodenuncia/cola-salir-ceuta-tarajal-alcanzaba-miramar-1930-horas-lunes/20180528192920181088.html">
                La cola para salir de Ceuta por el Tarajal alcanza Miramar a las 19.30 horas de este lunes
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EN COMUNIDAD |
                             28 de Mayo de 2018
            </h5>
                        <div class="item title">
              <a title="Ceuta registra la segunda mayor tasa de violencia machista tras Melilla" href="/articulo/en-comunidad/ceuta-registra-segunda-mayor-tasa-victimas-violencia-machista-melilla/20180528182123181086.html">
                Ceuta registra la segunda mayor tasa de violencia machista tras Melilla
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ECONOMÍA |
                             28 de Mayo de 2018
            </h5>
                        <div class="item title">
              <a title="La Cámara y el Banco Santander convocan la segunda edición del Premio Pyme del Año" href="/articulo/economia/camara-banco-santander-convocan-segunda-edicion-premio-pyme-ceuta/20180528174955181085.html">
                La Cámara y el Banco Santander convocan la segunda edición del Premio Pyme del Año
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  EN COMUNIDAD |
                                 15 de Mayo de 2018
              </h5>
                            <div class="item title">
                <a title="La FEERI marca el jueves 17 como el primer día del mes sagrado de Ramadán" href="/articulo/en-comunidad/feeri-marca-jueves-17-primer-dia-mes-sagrado-ramadan/20180515205450179987.html">
                  La FEERI marca el jueves 17 como el primer día del mes sagrado de Ramadán
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 16 de Mayo de 2018
              </h5>
                            <div class="item title">
                <a title="La Policía Local expulsa al agente condenado por tratar de embarcar en el ferry con 50 kilos de hachís" href="/articulo/sucesos/ciudad-expulsa-policia-local-condenado-tratar-embarcar-ferry-50-kilos-hachis/20180516174750180042.html">
                  La Policía Local expulsa al agente condenado por tratar de embarcar en el ferry con 50 kilos de hachís
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  ADMINISTRACIÓN |
                                 08 de Mayo de 2018
              </h5>
                            <div class="item title">
                <a title="Acristalan el ático de la torre del Príncipe mientras Tragsa y la Policía preparan su demolición" href="/articulo/administracion/acristalan-atico-torre-principe-mientras-tragsa-policia-preparan-demolicion/20180508090139179362.html">
                  Acristalan el ático de la torre del Príncipe mientras Tragsa y la Policía preparan su demolición
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  ECONOMÍA |
                                 23 de Mayo de 2018
              </h5>
                            <div class="item title">
                <a title="La frontera española anula una cena más reservas de hotel en Ceuta al no dejar pasar a los turistas" href="/articulo/economia/frontera-espanola-anula-cena-mas-reservas-hotel-ceuta-dejar-pasar-turistas/20180523122501180689.html">
                  La frontera española anula una cena más reservas de hotel en Ceuta al no dejar pasar a los turistas
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 06 de Mayo de 2018
              </h5>
                            <div class="item title">
                <a title="Ciudadanos salva a Torrado y excluye su caso del pacto con el PP contra la corrupción" href="/articulo/politica/ciudadanos-salva-torrado-excluye-caso-pacto-pp-corrupcion/20180506110308179283.html">
                  Ciudadanos salva a Torrado y excluye su caso del pacto con el PP contra la corrupción
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 03 de Mayo de 2018
              </h5>
                            <div class="item title">
                <a title="Arias Cañete simuló ser residente en Ceuta para beneficiarse de las bonificaciones al IRPF" href="/articulo/politica/arias-canete-simulo-ser-residente-ceuta-beneficiarse-bonificaciones-irpf/20180503142427179161.html">
                  Arias Cañete simuló ser residente en Ceuta para beneficiarse de las bonificaciones al IRPF
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  EN COMUNIDAD |
                                 22 de Mayo de 2018
              </h5>
                            <div class="item title">
                <a title="Ceuta responde con indiferencia al movimiento para exigir una frontera &quot;fluida y segura&quot;" href="/articulo/en-comunidad/ceuta-castiga-indeferencia-movimiento-exigir-frontera-fluida-segura/20180522211653180642.html">
                  Ceuta responde con indiferencia al movimiento para exigir una frontera "fluida y segura"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SALUD |
                                 18 de Mayo de 2018
              </h5>
                            <div class="item title">
                <a title="El Hospital incorpora una técnica de cirugía hepática para alargar la vida de pacientes con metástasis" href="/articulo/sanidad/hospital-incorpora-nueva-tecnica-cirugia-hepatica-diseno-intervenciones-quirurgicas/20180518143336180267.html">
                  El Hospital incorpora una técnica de cirugía hepática para alargar la vida de pacientes con metástasis
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-type="106"></div>            
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/acto-honor-san-fernando-patron-arma-ingenieros/20180529135639181127.html">
                            <img src="/media/ceutaldia/images/2018/04/03/2018040319263858721.jpg" alt="Acto en honor de San Fernando, Patrón del Arma de Ingenieros" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/acto-honor-san-fernando-patron-arma-ingenieros/20180529135639181127.html">
                        Acto en honor de San Fernando, Patrón del Arma de Ingenieros
                    </a>
                                        <div class="summary"> Este miércoles día 30, a las 13:00 horas, en el acuartelamiento “El Jaral”, tendrá lugar la celebración de la festividad de San Fernando, Patrón del Arma de Ingenieros,...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/seas-complice-exposicion-trata-mujeres/20180529134012181122.html">
                            <img src="/media/ceutaldia/images/2018/05/29/2018052913461559266.jpg" alt="No seas complice, la exposición contra la trata de mujeres " />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/seas-complice-exposicion-trata-mujeres/20180529134012181122.html">
                        'No seas complice', la exposición contra la trata de mujeres 
                    </a>
                                        <div class="summary"> Organizada por la Unidad de Coordinación contra la Violencia sobre la Mujer de la Delegación del Gobierno, la exposición "No seas cómplice" es un soporte donde explicar,...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/ceuta-registra-segunda-mayor-tasa-victimas-violencia-machista-melilla/20180528182123181086.html">
                            <img src="/media/ceutaldia/images/2018/04/26/2018042618475548521.jpg" alt="Ceuta registra la segunda mayor tasa de violencia machista tras Melilla" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/ceuta-registra-segunda-mayor-tasa-victimas-violencia-machista-melilla/20180528182123181086.html">
                        Ceuta registra la segunda mayor tasa de violencia machista tras Melilla
                    </a>
                                        <div class="summary"> Durante el pasado año;&nbsp; 74 mujeres fueron víctima de violencia de género con orden de protección o medidas cautelares, según el último informe del Instituto Nacional de...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/superintendente-reprocha-injusta-imagen-inseguridad-transmite-redes-sociales/20180528162658181059.html">
                            <img src="/media/ceutaldia/images/2018/05/28/2018052816292524256.jpg" alt="El superintendente reprocha la injusta imagen de inseguridad que se transmite en las redes sociales" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/superintendente-reprocha-injusta-imagen-inseguridad-transmite-redes-sociales/20180528162658181059.html">
                        El superintendente reprocha la injusta imagen de inseguridad que se transmite en las redes sociales
                    </a>
                                        <div class="summary"> El superintendente, Sebastián Vega, ha aprovechado el tradicional discurso de la festividad del patrono de la Policía Local de Ceuta, San Urbano, para hacer balance de la...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180425150701.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '181120',
            elems_per_page: '25'
        })
        </script>
        
    </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/en-comunidad/ceuta-registra-segunda-mayor-tasa-victimas-violencia-machista-melilla/20180528182123181086.html" title="Ceuta registra la segunda mayor tasa de violencia machista tras Melilla">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad active">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                    
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>&copy; 2005 &ndash; 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20180425150701.js"  ></script>
    

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180425150701.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '181120' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>

     
    

    


</body>
</html>
