<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El PSOE pide al Gobierno que intervenga en el “abandonado” barrio de Juan de Juanes - En Comunidad - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="PSOE,pide,Gobierno,intervenga,abandonado,barrio,Juan,Juanes" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El PSOE pide al Gobierno que intervenga en el “abandonado” barrio de Juan de Juanes">
<meta name="twitter:description" content="Los socialistas ceutíes siguen semana a semana con su campaña que les está lleva...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/03/17/2018031719241953257.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="El PSOE pide al Gobierno que intervenga en el “abandonado” barrio de Juan de Juanes" />
<meta property="og:description" content="Los socialistas ceutíes siguen semana a semana con su campaña que les está lleva..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/03/17/2018031719241953257.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html" }, "headline": "El PSOE pide al Gobierno que intervenga en el “abandonado” barrio de Juan de Juanes", "author" : { "@type" : "Person", "name" : "CAD" }, "datePublished" : "2018-03-17 19:24:41", "dateModified": "2018-03-17 19:24:41", "articleSection" : "En comunidad", "keywords": "PSOE,pide,Gobierno,intervenga,abandonado,barrio,Juan,Juanes", "url": "http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html", "wordCount": 312, "description": "Los socialistas ceutíes siguen semana a semana con su campaña que les está llevando a recorrer todos los barrios de C...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/03/17/2018031719241953257.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CAD", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/03/17/2018031719241953257.jpg", "height": 540, "width": 960, "datePublished": "2018-03-17 19:24:41", "caption": "psoe juandejuanes marzo2018", "name": "El PSOE pide al Gobierno que intervenga en el “abandonado” barrio de Juan de Juanes" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20180312122752.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180312122752.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/en-comunidad.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20180312122752.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'en-comunidad';
  _onmaq.contentId      = '176278';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1101,1102,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1521314662.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>
<link rel="canonical" href="http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.amp.html"/></head>

<body class="en-comunidad" data-category="en-comunidad">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad active">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Sábado 17  Marzo 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad active">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                    
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-176278" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-en-comunidad">
                        BARRIOS
                    </h3>
                                            <h1 class="title">El PSOE pide al Gobierno que intervenga en el “abandonado” de Juan de Juanes</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 17  Marzo 2018 19:24 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html">
    <div class="sticky-title title">El PSOE pide al Gobierno que intervenga en el “abandonado” de Juan de Juanes</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html" data-text="El PSOE pide al Gobierno que intervenga en el “abandonado” barrio de Juan de Juanes"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html" data-text="El PSOE pide al Gobierno que intervenga en el “abandonado” barrio de Juan de Juanes"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html" data-title="El PSOE pide al Gobierno que intervenga en el “abandonado” barrio de Juan de Juanes"></li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=El+PSOE+pide+al+Gobierno+que+intervenga+en+el+%E2%80%9Cabandonado%E2%80%9D+barrio+de+Juan+de+Juanes%20-%20http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html" data-text="El PSOE pide al Gobierno que intervenga en el “abandonado” barrio de Juan de Juanes">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html&amp;text=El+PSOE+pide+al+Gobierno+que+intervenga+en+el+%E2%80%9Cabandonado%E2%80%9D+barrio+de+Juan+de+Juanes&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="http://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/en-comunidad/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="//www.ceutaldia.com//themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/176278" data-url="/content/share-by-email/176278" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278" data-url="/content/print/psoe-pide-gobierno-intervenga-abandonado-barrio-juan-juanes/20180317192441176278" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
 
   $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/03/17/2018031719241953257.jpg" title="Los socialistas han visitado Juan de Juanes." alt="Los socialistas han visitado Juan de Juanes." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Los socialistas han visitado Juan de Juanes.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/PSOE" title="PSOE">PSOE</a> <a  class="tags"   href="/tags/pide" title="pide">pide</a> <a  class="tags"   href="/tags/Gobierno" title="Gobierno">Gobierno</a> <a  class="tags"   href="/tags/intervenga" title="intervenga">intervenga</a> <a  class="tags"   href="/tags/abandonado" title="abandonado">abandonado</a> <a  class="tags"   href="/tags/barrio" title="barrio">barrio</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-type="193"></div>              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body en-comunidad">
                        <p>Los socialistas ceutíes siguen semana a semana con su campaña que les está llevando a recorrer todos los barrios de Ceuta para conocer sus necesidades y, hasta la fecha, sus múltiples carencias. En esta ocasión la visita la han girado, capitaneados por el secretario de Barriadas, Juan Gutiérrez, al barrio de Juan de Juanes, que lo han encontrado en “estado de abandono” similar al que “sufren las barriadas”. Y por eso han pedido, vía comunicado de prensa, al Gobierno de la Ciudad que intervenga en la zona y que “se preocupe por el adecentamiento de esta barriada”.</p>

<p>Lo primero que se han encontrado es con una deficiente red de saneamiento, así Gutiérrez ha señalado: “La red de saneamiento esta totalmente obstruida, en algunos portones incluso los vecinos no pueden entrar, debido a las inundaciones provocadas por la falta de mantenimiento en la red de saneamiento”. El problema parece de difícil resolución habida cuenta que Acemsa ya agotó los fondos para este año, según su propia interpretación, en materia de mantenimiento de esa red.</p>

<p>“El alumbrado de la zona como hemos denunciando en muchas otras Barriadas es inexistente y el poco que queda en unas condiciones lamentables”, ha proseguido con su denuncia Gutiérrez.</p>

<p>Como en tantos otros sitios de Ceuta, la vecindad lleva tiempo reclamando un local social y el Gobierno lleva años prometiéndoselo, en concreto, como recuerda el PSOE, la cesión del antiguo aljibe.</p>

<p>A todo eso han sumado los socialistas, falta de vigilancia y de limpieza, quejas también vecinales. El PSOE de Ceuta espera ahora que el Ejecutivo de Vivas tome nota de la denuncia y comience a arreglar el barrio y sus problemas, los cuáles los vecinos llevan años denunciando.</p>

                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             17 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Mustafa Mohamed y Vianney González se imponen en la ‘Cuna’ con el tiempo más legionario" href="/articulo/deportes/mustafa-mohamed-vianney-gonzalez-imponen-cuna-tiempo-mas-legionario/20180317172146176264.html">
                Mustafa Mohamed y Vianney González se imponen en la ‘Cuna’ con el tiempo más legionario
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             16 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="MDyC lleva a Pleno la creación de un protocolo ante agresiones sexuales en los centros escolares" href="/articulo/politica/mdyc-lleva-pleno-creacion-protocolo-agresiones-sexuales-centros-escolares/20180316221801176157.html">
                MDyC lleva a Pleno la creación de un protocolo ante agresiones sexuales en los centros escolares
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ADMINISTRACIÓN |
                             16 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Cs llevará a la Fiscalía el millón y medio de euros que Acemsa reconoce a ACC" href="/articulo/administracion/cs-llevara-fiscalia-millon-medio-euros-acemsa-reconoce-acc/20180316220637176156.html">
                Cs llevará a la Fiscalía el millón y medio de euros que Acemsa reconoce a ACC
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             16 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="El ‘Ceuta Sí’ defiende su liderato en la regata de Estepona, la segunda del Campeonato Interclub del Estrecho" href="/articulo/deportes/ceuta-defiende-liderato-regata-estepona-segunda-campeonato-interclub-estrecho/20180316213723176155.html">
                El ‘Ceuta Sí’ defiende su liderato en la regata de Estepona, la segunda del Campeonato Interclub del Estrecho
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EN COMUNIDAD |
                             16 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Búscome denuncia que otra vez hay ‘okupas’ asentados en el Sardinero" href="/articulo/en-comunidad/buscome-denuncia-otra-vez-okupas-asentados-sardinero/20180316211735176153.html">
                Búscome denuncia que otra vez hay ‘okupas’ asentados en el Sardinero
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             16 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="El PP de Ceuta se suma a la recogida de firmas para que no se derogue la cadena perpetua" href="/articulo/politica/pp-ceuta-suma-recogida-firmas-derogue-cadena-perpetua/20180316210032176151.html">
                El PP de Ceuta se suma a la recogida de firmas para que no se derogue la cadena perpetua
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             16 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Vivas fía al “impulso” de Rajoy a los planes ya diseñados, la solución de los problemas de Ceuta" href="/articulo/politica/vivas-fia-impulso-rajoy-planes-disenados-solucion-problemas-ceuta/20180316202946176150.html">
                Vivas fía al “impulso” de Rajoy a los planes ya diseñados, la solución de los problemas de Ceuta
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             16 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="La Federación de Fútbol impulsa la creación de una Asociación de Veteranos con antiguos jugadores" href="/articulo/deportes/federacion-futbol-impulsa-creacion-asociacion-veteranos-antiguos-jugadores/20180316160115176144.html">
                La Federación de Fútbol impulsa la creación de una Asociación de Veteranos con antiguos jugadores
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 18 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="&quot;A todo el que entraba en el Pueblo Marinero lo intimidaban&quot;" href="/articulo/sucesos/todo-entraba-poblado-marinero-intimidaban/20180218113613174731.html">
                  "A todo el que entraba en el Pueblo Marinero lo intimidaban"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 04 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Una niña confiesa que el detenido por presuntos abusos a otra menor le hizo lo mismo en el baño del colegio" href="/articulo/sucesos/nina-confiesa-detenido-presuntos-abusos-otra-menor-hizo-mismo-bano-colegio/20180304150217175357.html">
                  Una niña confiesa que el detenido por presuntos abusos a otra menor le hizo lo mismo en el baño del colegio
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 16 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="Una encuesta quita la mayoría absoluta al PP en Ceuta por primera vez en lustros" href="/articulo/politica/encuesta-quita-mayoria-absoluta-pp-ceuta-primera-vez-lustros/20180216135031174524.html">
                  Una encuesta quita la mayoría absoluta al PP en Ceuta por primera vez en lustros
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 11 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="El ejército de Marruecos se olvida de Ceuta y Melilla" href="/articulo/politica/ejercito-marruecos-olvida-ceuta-melilla/20180311115246175767.html">
                  El ejército de Marruecos se olvida de Ceuta y Melilla
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  EN COMUNIDAD |
                                 18 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="En las entrañas de Los Rosales, una prisión detenida en el tiempo" href="/articulo/en-comunidad/entranas-rosales-prision-detenida-tiempo/20180218104614174729.html">
                  En las entrañas de Los Rosales, una prisión detenida en el tiempo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 06 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Prisión incondicional para el hombre acusado por diez niñas de agresión sexual" href="/articulo/sucesos/prision-incondicional-hombre/20180306144559175441.html">
                  Prisión incondicional para el hombre acusado por diez niñas de agresión sexual
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  MEDIO AMBIENTE |
                                 06 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Dese prisa, tiene menos de 24 horas para poner la lavadora" href="/articulo/medio-ambiente/dese-prisa-tiene-menos-24-horas-poner-lavadora/20180306104058175420.html">
                  Dese prisa, tiene menos de 24 horas para poner la lavadora
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 23 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="El Gobierno, imputado por presuntas malversación y prevaricación en la encomienda de limpieza a Tragsa" href="/articulo/sucesos/gobierno-juzgado-malversacion-prevaricacion-encomienda-limpieza-tragsa/20180223062347174925.html">
                  El Gobierno, imputado por presuntas malversación y prevaricación en la encomienda de limpieza a Tragsa
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-type="106"></div>            
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/buscome-denuncia-otra-vez-okupas-asentados-sardinero/20180316211735176153.html">
                            <img src="/media/ceutaldia/images/2017/10/22/2017102219471916242.jpg" alt="Búscome denuncia que otra vez hay ‘okupas’ asentados en el Sardinero" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/buscome-denuncia-otra-vez-okupas-asentados-sardinero/20180316211735176153.html">
                        Búscome denuncia que otra vez hay ‘okupas’ asentados en el Sardinero
                    </a>
                                        <div class="summary"> La asociación Búscome ha denunciado que de nuevo hay personas asentadas en los barracones del Sardinero, según le han trasladado los vecinos de la zona, y achaca la situación a...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/nace-coordinadora-pensionistas-ceuta-concienciar-caballas-problema/20180316135848176131.html">
                            <img src="/media/ceutaldia/images/2018/03/16/2018031613575347627.jpg" alt="Nace la Coordinadora de Pensionistas de Ceuta para defender un pilar del Estado del Bienestar" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/nace-coordinadora-pensionistas-ceuta-concienciar-caballas-problema/20180316135848176131.html">
                        Nace la Coordinadora de Pensionistas de Ceuta para defender un "pilar del Estado del Bienestar"
                    </a>
                                        <div class="summary"> La recién creada Coordinadora de Pensionistas de Ceuta ha alzado la voz este viernes para alertar de que "la garantía y dignidad de las pensiones públicas se ha convertido en...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/unos-mil-ceuties-exigen-al/20180315204019176097.html">
                            <img src="/media/ceutaldia/images/2018/03/15/2018031520393722916.jpg" alt="Unos mil ceutíes exigen al Gobierno que se deje de coartadas para tener una frontera fluida y segura" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/unos-mil-ceuties-exigen-al/20180315204019176097.html">
                        Unos mil ceutíes exigen al Gobierno que se deje de "coartadas" para tener "una frontera fluida y segura"
                    </a>
                                        <div class="summary"> Alrededor de unas mil personas (hasta 1.500 según los convocantes; "750 han entrado en la Plaza de los Reyes", según la Policía Nacional) se han congregado a última hora de la...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/plataforma-8-m-seguira-impulsando-movimiento-feminista-ceuta-actos-8-marzo/20180315173116176082.html">
                            <img src="/media/ceutaldia/images/2018/03/15/2018031517302229713.jpg" alt="La Plataforma 8-M seguirá impulsando el movimiento feminista en Ceuta tras los actos del 8 de marzo" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/plataforma-8-m-seguira-impulsando-movimiento-feminista-ceuta-actos-8-marzo/20180315173116176082.html">
                        La Plataforma 8-M seguirá impulsando el movimiento feminista en Ceuta tras los actos del 8 de marzo
                    </a>
                                        <div class="summary"> La Plataforma 8-M ha realizado un balance de los actos y movilizaciones llevados a cabo el pasado 8 de marzo, Día Internacional de la Mujer, para analizar la repercusión...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180312122752.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '176278',
            elems_per_page: '25'
        })
        </script>
        
    </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/en-comunidad/buscome-denuncia-otra-vez-okupas-asentados-sardinero/20180316211735176153.html" title="Búscome denuncia que otra vez hay ‘okupas’ asentados en el Sardinero">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad active">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                    
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>&copy; 2005 &ndash; 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20180312122752.js"  ></script>
    

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180312122752.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '176278' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>

     
    

    


</body>
</html>
