<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Mateos despide a los inspectores en práctica de la Policía Nacional - Fotonoticia - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="nacional,policia,despide,mateos,inspectores,práctica" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />

     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <meta property="og:type" content="website" />
<meta property="og:title" content="Mateos despide a los inspectores en práctica de la Policía Nacional" />
<meta property="og:description" content="La delegada del Gobierno en Ceuta, Salvadora Mateos, ha recibido este jueves en ..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/02/20/2020022012430942585.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mateos despide a los inspectores en práctica de la Policía Nacional">
<meta name="twitter:description" content="La delegada del Gobierno en Ceuta, Salvadora Mateos, ha recibido este jueves en ...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/02/20/2020022012430942585.jpg">


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<link rel='icon' type='image/png' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html"
      },
      "headline": "Mateos despide a los inspectores en práctica de la Policía Nacional",
      "author": {
        "@type": "Person",
        "name": "CAD"
      },
      "datePublished": "2020-02-20 12:42:34",
      "dateModified": "2020-02-20 12:49:55",
      "articleSection": "Fotonoticia",
      "keywords": "nacional,policia,despide,mateos,inspectores,práctica",
      "url": "http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html",
      "wordCount": 52,
      "description": "La delegada del Gobierno en Ceuta, Salvadora Mateos, ha recibido este jueves en su despacho a los seis inspectores, en prácticas, de la Policía Nacional. Lo ha hecho en compañía del Jefe Superior del Cuerpo y con el fin de despedirlos de la ciudad. Aquí han pasado los últimos 7...",
      "publisher": {
        "@type": "Organization",
        "name": "Ceuta al Día",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png",
            "width": 260,
            "height": 60
        },
        "url": "http://www.ceutaldia.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/02/20/2020022012430942585.jpg",
            "height": 540,
            "width": 960
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "CAD",
  "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/02/20/2020022012430942585.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2020-02-20 12:43:09",
  "caption": "mateos inspectores policia nacional 1",
  "name": "2020022012430942585.jpg"
}
        ]
</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20200219094203.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20200219094203.css" />

    

    <script src="/themes/forseti/js/headerjs.20200219094203.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'fotodenuncia';
  _onmaq.contentId          = '215050';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200219110615.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5jZXV0YWxkaWEuY29t" />
<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
.content-body .body a,
.onm-new .summary a, 
.inner-content .summary a, 
.inner-content .metadata a, 
.author-page .onm-new .author-name a, 
.author-page .onm-new .agency {
    color: #337ab7;
}
</style>


<script async=true>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</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="fotodenuncia" data-category="fotodenuncia">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    


    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">
  <div class="main-header">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019 ">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia active">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">Jueves 20  febrero 2020 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    
    <div id="header-menu">
      <div id="215050" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019 ">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia active">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-215050" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-fotodenuncia">
                        RECEPCIÓN OFICIAL
                    </h3>
                                            <h1 class="title">Mateos despide a los inspectores en práctica de la Policía Nacional</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 20  febrero 2020 12:45 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html">
    <div class="sticky-title title">Mateos despide a los inspectores en práctica de la Policía Nacional</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html" data-text="Mateos despide a los inspectores en práctica de la Policía Nacional"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html" data-text="Mateos despide a los inspectores en práctica de la Policía Nacional"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Mateos+despide+a+los+inspectores+en+pr%C3%A1ctica+de+la+Polic%C3%ADa+Nacional%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Ffotodenuncia%2Fmateos-despide-inspectores-practica-policia-nacional%2F20200220124234215050.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html" data-text="Mateos despide a los inspectores en práctica de la Policía Nacional">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html&amp;text=Mateos+despide+a+los+inspectores+en+pr%C3%A1ctica+de+la+Polic%C3%ADa+Nacional&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=Mateos%20despide%20a%20los%20inspectores%20en%20pr%C3%A1ctica%20de%20la%20Polic%C3%ADa%20Nacional&body=He compartido un artículo contigo%0D%0AMateos%20despide%20a%20los%20inspectores%20en%20pr%C3%A1ctica%20de%20la%20Polic%C3%ADa%20Nacional%0D%0Ahttp://www.ceutaldia.com/articulo/fotodenuncia/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-215050"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050" data-url="/content/print/mateos-despide-inspectores-practica-policia-nacional/20200220124234215050" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2020/02/20/2020022012430942585.jpg" title="Mateos y el jefe superior de la Policía Nacional junto con los inspectores en prácticas que ya abandonan la ciudad." alt="Mateos y el jefe superior de la Policía Nacional junto con los inspectores en prácticas que ya abandonan la ciudad." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Mateos y el jefe superior de la Policía Nacional junto con los inspectores en prácticas que ya abandonan la ciudad.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/nacional" class="tag-item" title="nacional">nacional</a> <a href="/tags/policia" class="tag-item" title="policia">policia</a> <a href="/tags/despide" class="tag-item" title="despide">despide</a> <a href="/tags/mateos" class="tag-item" title="mateos">mateos</a> <a href="/tags/inspectores" class="tag-item" title="inspectores">inspectores</a> <a href="/tags/practica" class="tag-item" title="práctica">práctica</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body fotodenuncia">
                        <p>La delegada del Gobierno en Ceuta, Salvadora Mateos, ha recibido este jueves en su despacho a los seis inspectores, en prácticas, de la Policía Nacional. Lo ha hecho en compañía del Jefe Superior del Cuerpo y con el fin de despedirlos de la ciudad. Aquí han pasado los últimos 7 meses completando su formación para incorporarse a su puesto.</p>

<p><img alt="mateos inspectores policia nacional 2" style="margin: 5px; float: right;" src="/media/ceutaldia/images/2020/02/20//2020022012430972692.jpg" /></p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-6">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              En comunidad |
                             20 de febrero de 2020
            </h5>
                        <div class="item title">
              <a title="CCOO abre el plazo de presentación de candidaturas al XIV Premio Maite Alascio" href="/articulo/en-comunidad/ccoo-abre-plazo-presentacion-candidaturas-xiv-premio-maite-alascio/20200220102142215037.html">
                CCOO abre el plazo de presentación de candidaturas al XIV Premio Maite Alascio
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             20 de febrero de 2020
            </h5>
                        <div class="item title">
              <a title="Un depósito aduanero en Bab Sebta, la industria automovilística y ayudas, salidas para los porteadores" href="/articulo/economia/deposito-aduanero-bab-sebta-industria-automovilistica-ayudas-salidas-porteadores/20200220101309215036.html">
                Un depósito aduanero en Bab Sebta, la industria automovilística y ayudas, salidas para los porteadores
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             19 de febrero de 2020
            </h5>
                        <div class="item title">
              <a title="Vox anuncia que Ros deja su acta de senador por Ceuta tras ser denunciado por malos tratos" href="/articulo/politica/vox-anuncia-ros-deja-acta-senador-ceuta-ser-denunciado-malos-tratos/20200219215521215028.html">
                Vox anuncia que Ros deja su acta de senador por Ceuta tras ser denunciado por malos tratos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             19 de febrero de 2020
            </h5>
                        <div class="item title">
              <a title="Deu lleva a la Conferencia Sectorial de Seguridad el &quot;difícil momento&quot; que está atravesando Ceuta" href="/articulo/politica/deu-lleva-conferencia-sectorial-seguridad-dificil-momento-atravesando-ceuta/20200219214328215027.html">
                Deu lleva a la Conferencia Sectorial de Seguridad el "difícil momento" que está atravesando Ceuta
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             19 de febrero de 2020
            </h5>
                        <div class="item title">
              <a title="Aduanas de Marruecos anuncia a Residentes Ceuta que &quot;pronto&quot; habrá pescado y &quot;cambios&quot; en Bab Sebta" href="/articulo/politica/aduanas-marruecos-promete-cambios-paulatinos-dias-horas-paso-bab-sebta/20200219210545215025.html">
                Aduanas de Marruecos anuncia a Residentes Ceuta que "pronto" habrá pescado y "cambios" en Bab Sebta
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Sucesos |
                             19 de febrero de 2020
            </h5>
                        <div class="item title">
              <a title="Prorrogan la detención de tres de los detenidos acusados de agredir a policías locales en el Poblado" href="/articulo/sucesos/prorrogan-detencion-detenidos-acusados-agredir-policias-locales-poblado/20200219200827215023.html">
                Prorrogan la detención de tres de los detenidos acusados de agredir a policías locales en el Poblado
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             19 de febrero de 2020
            </h5>
                        <div class="item title">
              <a title="Vox suspende de militancia al senador por Ceuta Juan Ros, investigado por malos tratos" href="/articulo/politica/vox-suspende-militancia-senador-ceuta-juan-ros/20200219190524215021.html">
                Vox suspende de militancia al senador por Ceuta Juan Ros, investigado por malos tratos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             19 de febrero de 2020
            </h5>
                        <div class="item title">
              <a title="El PSOE en el Senado exige a Abascal que Ros entregue su acta inmediatamente y acusa a VOX de “encubrimiento”" href="/articulo/politica/psoe-senado-exige-abascal-ros-entregue-acta-inmediatamente-acusa-vox-encubrimiento/20200219183327215019.html">
                El PSOE en el Senado exige a Abascal que Ros entregue su acta inmediatamente y acusa a VOX de “encubrimiento”
              </a>
            </div>
          </li>
                </ul>
      </div>
      <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 16 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Marruecos ofrece salida “ventajosa” a los stocks de Ceuta, a la que ve como ciudad “turística”" href="/articulo/politica/marruecos-ofrece-salida-ventajosa-stocks-ceuta-ve-como-ciudad-turistica/20200216195609214906.html">
                  Marruecos ofrece salida “ventajosa” a los stocks de Ceuta, a la que ve como ciudad “turística”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 04 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Los costaleros de la Amargura suspenden un ensayo tras ser atacados con palos y piedras en el Puerto" href="/articulo/sucesos/costaleros-amargura-suspenden-ensayo-ser-atacados-palos-piedras-puerto/20200204120907214121.html">
                  Los costaleros de la Amargura suspenden un ensayo tras ser atacados con palos y piedras en el Puerto
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 01 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Residentes Ceuta lamenta que Marruecos haya empezado a exigir a los ceutíes el sellado de pasaportes" href="/articulo/en-comunidad/residentes-ceuta-lamenta-marruecos-empiece-exigir-ceuties-sellado-pasaportes/20200201165925213979.html">
                  Residentes Ceuta lamenta que Marruecos haya empezado a exigir a los ceutíes el sellado de pasaportes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 17 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Vivas quiere exigir visado a los marroquíes de Tetuán y suplir su mano de obra barata con parados locales" href="/articulo/politica/vivas-aboga-exigir-visado-marroquies-tetuan-suplilr-mano-obra-parados-locales/20200217204122214954.html">
                  Vivas quiere exigir visado a los marroquíes de Tetuán y suplir su mano de obra barata con parados locales
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 30 de enero de 2020
              </h5>
                            <div class="item title">
                <a title="“Fuera Vox, bienvenida Mari Carmen”" href="/articulo/en-comunidad/fuera-vox-bienvenida-mari-carmen/20200130194243213842.html">
                  “Fuera Vox, bienvenida Mari Carmen”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 14 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Los agentes marroquíes sancionan con 300 dirhams no llevar el cinturón en el área fronteriza" href="/articulo/sucesos/agentes-marroquies-sancionan-300-dirhams-llevar-cinturon-area-fronteriza/20200214102609214717.html">
                  Los agentes marroquíes sancionan con 300 dirhams no llevar el cinturón en el área fronteriza
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 01 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="El chat de VOX salta fronteras y aparece referenciado en uno de los diarios más leídos en árabe" href="/articulo/politica/chat-vox-salta-fronteras-aparece-referenciado-diarios-mas-leidos-arabe/20200201232217214019.html">
                  El chat de VOX salta fronteras y aparece referenciado en uno de los diarios más leídos en árabe
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Salud |
                                 17 de febrero de 2020
              </h5>
                            <div class="item title">
                <a title="Sanidad asegura que &quot;todo el pescado&quot; a la venta en el Mercado Central ha sido revisado e inspeccionado" href="/articulo/sanidad/sanidad-asegura-todo-pescado-venta-mercado-central-ha-sido-revisado-inspeccionado/20200217135151214938.html">
                  Sanidad asegura que "todo el pescado" a la venta en el Mercado Central ha sido revisado e inspeccionado
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-6 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>

                            
            
            
            
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                  <div class="machine-related-contents">
          <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/fotodenuncia/casa-ceuta-algeciras-tambien-celebra-dia-mochila/20191104181544209670.html">
                    <img src="/media/ceutaldia/images/2019/11/04/2019110418153425389.jpg" alt="La Casa de Ceuta en Algeciras también celebra el Día de la Mochila">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    fotodenuncia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/fotodenuncia/casa-ceuta-algeciras-tambien-celebra-dia-mochila/20191104181544209670.html">
                  La Casa de Ceuta en Algeciras también celebra el Día de la Mochila
                </a>
                                  <div class="summary">
                     La Casa de Ceuta en Algeciras celebró el&nbsp;pasado sábado,&nbsp;2 de noviembre, el Día de la Mochila con una comida de convivencia en su sede. Las inclemencias del tiempo...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/fotodenuncia/nuevas-puertas-seguridad-paso-fronterizo-tarajal/20191017165743208497.html">
                    <img src="/media/ceutaldia/images/2019/10/17/2019101718282558304.jpg" alt="Nuevas puertas de seguridad en el paso fronterizo del Tarajal">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    fotodenuncia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/fotodenuncia/nuevas-puertas-seguridad-paso-fronterizo-tarajal/20191017165743208497.html">
                  Nuevas puertas de seguridad en el paso fronterizo del Tarajal
                </a>
                                  <div class="summary">
                    Dentro del proyecto de remodelacion de la frontera, este jueves h han quedado instaladas las nuevas puertas de seguridad en el.paso fronterizo de El Tarajal, mientras sigue en...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/fotodenuncia/cecam-devuelve-mar-otras-tortugas/20191013201659208308.html">
                    <img src="/media/ceutaldia/images/2019/10/13/2019101319252421366.jpg" alt="El CECAM devuelve al mar a otras dos tortugas">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    fotodenuncia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/fotodenuncia/cecam-devuelve-mar-otras-tortugas/20191013201659208308.html">
                  El CECAM devuelve al mar a otras dos tortugas
                </a>
                                  <div class="summary">
                    El Centro de Estudios y Conservación de Animales Marinos (CECAM) ha soltado al mar este domingo otras dos tortugas que han pasado por su particular hospital, contribuyendo así a...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/fotodenuncia/solo-13-personas-secundan-minuto-silencio-ciudad-ultima-victima-machista/20191004182002207869.html">
                    <img src="/media/ceutaldia/images/2019/10/04/2019100418035131747.jpg" alt="Sólo 13 personas secundan el minuto de silencio en la Ciudad por la última víctima machista">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    fotodenuncia
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/fotodenuncia/solo-13-personas-secundan-minuto-silencio-ciudad-ultima-victima-machista/20191004182002207869.html">
                  Sólo 13 personas secundan el minuto de silencio en la Ciudad por la última víctima machista
                </a>
                                  <div class="summary">
                     La Delegación del Gobierno para la violencia de género confirmó este miércoles que Dana Leonte, una chica que había desparecido el pasado 12 junio en Málaga, supuestamente...
                  </div>
                              </div>
                      </div>
        </li>
          </ul>
  </div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-215050" class="article-comments">
  
          <div id="comments_thread-215050"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200219110615.js" ></script>
    <script defer>
    $('#comments_thread-215050').onmComments({
      content_id: '215050',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Ffotodenuncia%2Fmateos-despide-inspectores-practica-policia-nacional%2F20200220124234215050.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/fotodenuncia/casa-ceuta-algeciras-tambien-celebra-dia-mochila/20191104181544209670.html" title="La Casa de Ceuta en Algeciras también celebra el Día de la Mochila">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019 ">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia active">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                <nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20200219094203.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20200219110615.js" ></script><script>jQuery.onmStats({ content_id: '215050' });</script>
    

     

    

</body>
</html>
