<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Chandiramani defiende su Presupuesto para 2019, hecho con la diligencia de un buen padre de familia - Política - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="presupuestos,ciudad,hacienda,chandiramani" />
    <meta name="description" content="La consejera de Hacienda presenta al Pleno el documento, que se eleva a 317 millones en términos consolidados sin subir impuestos para sostener &quot;el bienestar social, los servicios básicos y la seguridad&quot;, los tres &quot;pilares&quot; que soportan como prioridades las últimas cuentas públicas de la legislatura, que reciben más de 100 millones en transferencias corrientes del Estado por los que &quot;no hay que pedir perdón&quot;.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Chandiramani defiende su Presupuesto para 2019, hecho &quot;con la diligencia de un buen padre de familia&quot;">
<meta name="twitter:description" content="La consejera de Hacienda presenta al Pleno el documento, que se eleva a 317 millones en términos consolidados sin subir impuestos para sostener &quot;el bienestar social, los servicios básicos y la seguridad&quot;, los tres &quot;pilares&quot; que soportan como prioridades las últimas cuentas públicas de la legislatura, que reciben más de 100 millones en transferencias corrientes del Estado por los que &quot;no hay que pedir perdón&quot;.">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/11/14/2018111409430543680.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Chandiramani defiende su Presupuesto para 2019, hecho &quot;con la diligencia de un buen padre de familia&quot;" />
<meta property="og:description" content="La consejera de Hacienda presenta al Pleno el documento, que se eleva a 317 millones en términos consolidados sin subir impuestos para sostener &quot;el bienestar social, los servicios básicos y la seguridad&quot;, los tres &quot;pilares&quot; que soportan como prioridades las últimas cuentas públicas de la legislatura, que reciben más de 100 millones en transferencias corrientes del Estado por los que &quot;no hay que pedir perdón&quot;." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/11/14/2018111409430543680.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html" }, "headline": "Chandiramani defiende su Presupuesto para 2019, hecho &quot;con la diligencia de un buen padre de familia&quot;", "author" : { "@type" : "Person", "name" : "G. T." }, "datePublished" : "2018-11-14 09:43:22", "dateModified": "2018-11-14 10:28:54", "articleSection" : "Política", "keywords": "presupuestos,ciudad,hacienda,chandiramani", "url": "http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html", "wordCount": 728, "description": "La consejera de Hacienda presenta al Pleno el documento, que se eleva a 317 millones en términos consolidados sin subir impuestos para sostener "el bienestar social, los servicios básicos y la seguridad", los tres "pilares" que soportan como prioridades las últimas cuentas públicas de la legislatura, que reciben más de 100 millones en transferencias corrientes del Estado por los que "no hay que pedir perdón". ", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/11/14/2018111409430543680.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "G. T.", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/11/14/2018111409430543680.jpg", "height": 540, "width": 960, "datePublished": "2018-11-14 09:43:22", "caption": "kissy chandiramani presupuestos 2", "name": "Chandiramani defiende su Presupuesto para 2019, hecho &quot;con la diligencia de un buen padre de familia&quot;" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20181016125542.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20181016125542.css" />

    

    <script src="/themes/forseti/js/headerjs.20181016125542.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'politica';
  _onmaq.contentId          = '189704';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.1542187819.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="politica" data-category="politica">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-position="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-position="192"></div></div>
  </div>
</div>

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-position="102"></div>
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                

    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica active">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Miércoles 14  Noviembre 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica active">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-189704" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-politica">
                        "POLÍTICA SOCIAL, SERVICIOS Y SEGURIDAD"
                    </h3>
                                            <h1 class="title">Chandiramani defiende su Presupuesto para 2019, hecho "con la diligencia de un buen padre de familia"</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> G. T.</span>
                                                <span class="content-time"> 14  Noviembre 2018 10:18 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html">
    <div class="sticky-title title">Chandiramani defiende su Presupuesto para 2019, hecho "con la diligencia de un buen padre de familia"</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html" data-text="Chandiramani defiende su Presupuesto para 2019, hecho "con la diligencia de un buen padre de familia""></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html" data-text="Chandiramani defiende su Presupuesto para 2019, hecho "con la diligencia de un buen padre de familia""></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Chandiramani+defiende+su+Presupuesto+para+2019%2C+hecho+%22con+la+diligencia+de+un+buen+padre+de+familia%22%20-%20http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html" data-text="Chandiramani defiende su Presupuesto para 2019, hecho "con la diligencia de un buen padre de familia"">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html&amp;text=Chandiramani+defiende+su+Presupuesto+para+2019%2C+hecho+%22con+la+diligencia+de+un+buen+padre+de+familia%22&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/politica/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/189704" data-url="/content/share-by-email/189704" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704" data-url="/content/print/chandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia/20181114094322189704" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/11/14/2018111409430543680.jpg" title="La consejera, este miércoles, en el Pleno, durante su intervención inicial en el debate de Presupuestos." alt="La consejera, este miércoles, en el Pleno, durante su intervención inicial en el debate de Presupuestos." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                La consejera, este miércoles, en el Pleno, durante su intervención inicial en el debate de Presupuestos.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p>La consejera de Hacienda presenta al Pleno el documento, que se eleva a 317 millones en términos consolidados sin subir impuestos para sostener "el bienestar social, los servicios básicos y la seguridad", los tres "pilares" que soportan como prioridades las últimas cuentas públicas de la legislatura, que reciben más de 100 millones en transferencias corrientes del Estado por los que "no hay que pedir perdón".</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/presupuestos" title="presupuestos">presupuestos</a> <a  class="tags"   href="/tags/ciudad" title="ciudad">ciudad</a> <a  class="tags"   href="/tags/hacienda" title="hacienda">hacienda</a> <a  class="tags"   href="/tags/chandiramani" title="chandiramani">chandiramani</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-position="193"></div>
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body politica">
                        <p>La consejera de Hacienda, Kissy Chandiramani, ha presentado este martes al Pleno para su aprobación inicial el proyecto de Presupuestos de la Ciudad que ha elaborado "con la diligencia propia de un buen padre o madre de familia", sin subir impuestos para sostener "el bienestar social, los servicios básicos y la seguridad", los tres "pilares" que soportan como prioridades el documento, cuya cuantía asciende a 317 millones de euros en términos consolidados.</p>

<p>A pesar de mantener un ojo pendiente de lo que pase con los Presupuestos Generales del Estado de 2019, si es que se aprueban, el Gobierno local considera que sus últimas cuentas de la legislatura "garantizan el mantenimiento de los servicios y los puestos de trabajo del sector público local, atienden con solvencia los gastos derivados de los intereses de la deuda y la devolución de esta, y contemplan la implementación de un ambicioso plan de inversiones que cuenta con respaldo financiero suficiente".</p>

<p>Según la consejera no hay merma en la "red" que sirve para apoyar a los menos pudientes y el gasto social "volverá a superar los 60 millones de euros" para garantizar a todos "la vida digna que cualquiera merece", todo ello sin considerar el gasto de personal asociado a cada servicio de atención a los citados colectivos.</p>

<p>Chandiramani también se ha parado en la "apuesta" por la Educación "clara y contundente" del Ejecutivo de Vivas para que todo el mundo pueda "partir de la misma línea de salida", así como en el "giro" dado a las políticas activas de empleo a través de 15 programás para más de 1.500 beneficiarios con una inversión de la mano del Estado superior a 15 millones de euros.</p>

<p><img alt="kissy presupuestos chandiramani vertical" src="/media/ceutaldia/images/2018/11/14//2018111409430790001.jpg" style="float: right;" />Sobre las transferencias del Estado la 'Popular' ha dejado claro que no hay que pedir "perdón" porque las transferencias aumenten un 7,79% interanual (han pasado de 71,6 a 102 millones entre 2012 y 2019) con el Fondo de Suficiencia (36 millones), la Participación en Tributos del Estado (24,8), los planes de empleo (11,1), el Fondo de Cooperación (7,7), la compensación del agua (3,9) y los Fondos Europeos (3,5) como principales partidas. Así se puede mantener una presión fiscal del 6%, "diez puntos por debajo" de la media nacional.</p>

<p>La consejera ha presumido del incremento que, con medio millón de euros, registrará la partida de horas extraordinarias para policías locales y bomberos y se ha congratulardo por haber "recuperado la sensación de seguridad y tranquilidad en nuestras calles". "Hemos atendido con diligencia el problema de la frontera contratando seguridad privada para el 'Tarajal II' y habilitando la explanada de embolsamiento de vehículos", ha destacado. También piensa el Gobierno seguir "poniendo todo el empeño" en la asistencia a los Menores Extranjeros No Acompañados (MENA) cumpliendo la ley y "al margen del debate sobre la devolución de competencias".</p>

<p>Los 123,1 millones de euros de gastos de personal suponen el 38,84% del total. A bienes corrientes y servicios irán 85,3 millones, casi la misma cifra que este año (el 26,92% del total). El incremento interanual se jusifica por "el esfuerzo del Gobierno en mantener gastos con un fuerte impacto en la economía local como casi 17,5 millones para la recogida de residuos urbanos, los 6,5 para la producción de agua, los 5,5 para el tratamiento de residuos, los 2,7 de consumo eléctrico o 1,1 para el contrato de limpieza de los colegios.&nbsp;</p>

<p>En cuanto a las inversiones, que absorberán 40,5 millones, la consejera ha explicado que vendrán a "continuar el impulso inversor necesario para el mantenimiento del empleo y la actividad económica" como elemento "imprescindible para seguir mejorando las infraestructuras existentes y dotando de nuevas instalaciones a la ciudad".&nbsp;</p>

<p>La consejera se ha apuntado de todo, desde que el número de cotizantes a la Seguridad Social haya aumentado en "más de 6.000 personas" sin discriminar cuántas trabajan a tiempo parcial hasta tener una institución "solvente y garantista" que "apuesta por el desarrollo económico basado en el Comercio, el Puerto, unas Administraciones potentes y el aprovechamiento de las oportunidades de nuestro REF" pasando por haber rebajado a 16 euros el coste del billete de ida y vuelta.</p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-792">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             14 de Noviembre de 2018
            </h5>
                        <div class="item title">
              <a title="El PSOE se enmienda a sí mismo y apuesta por mantener de momento las &#039;devoluciones en caliente&#039;" href="/articulo/politica/psoe-enmienda-mismo-apuesta-mantener-momento-devoluciones-caliente/20181114081819189699.html">
                El PSOE se enmienda a sí mismo y apuesta por mantener de momento las 'devoluciones en caliente'
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Educación |
                             14 de Noviembre de 2018
            </h5>
                        <div class="item title">
              <a title="La UNED de Ceuta arranca el curso 2018-2019 con 650 estudiantes matriculados" href="/articulo/educacion/uned-ceuta-arranca-curso-2018-2019-650-matriculados/20181114075031189698.html">
                La UNED de Ceuta arranca el curso 2018-2019 con 650 estudiantes matriculados
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Sucesos |
                             14 de Noviembre de 2018
            </h5>
                        <div class="item title">
              <a title="La Audiencia reabre la causa de la Gran Vía y citan como investigado al arquitecto que avaló la obra" href="/articulo/sucesos/arquitecto-avalo-reforma-expres-gran-via-citado-investigado/20181113220855189694.html">
                La Audiencia reabre la causa de la Gran Vía y citan como investigado al arquitecto que avaló la obra
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Fotonoticia |
                             13 de Noviembre de 2018
            </h5>
                        <div class="item title">
              <a title="Podan de forma salvaje el ficus centenario de la Puerta Califal" href="/articulo/fotodenuncia/podan-forma-salvaje-ficus-centenario-puerta-califal/20181113223217189691.html">
                Podan de forma salvaje el ficus centenario de la Puerta Califal
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             13 de Noviembre de 2018
            </h5>
                        <div class="item title">
              <a title="Sanidad reparte más de 100 guías para escolares diabéticos en los centros educativos" href="/articulo/sanidad/sanidad-distribuye-mas-100-guias-atencion-escolares-diabeticos-centros-educativos/20181113215921189688.html">
                Sanidad reparte más de 100 guías para escolares diabéticos en los centros educativos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             13 de Noviembre de 2018
            </h5>
                        <div class="item title">
              <a title="Tragsa se lleva las palmeras de la plaza Menahem Gabizón a Santa Catalina" href="/articulo/administracion/tragsa-lleva-palmeras-plaza-menahem-gabizon/20181113214643189686.html">
                Tragsa se lleva las palmeras de la plaza Menahem Gabizón a Santa Catalina
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             13 de Noviembre de 2018
            </h5>
                        <div class="item title">
              <a title="Vivas recibe a la CECE, escamada por el fin del cambio de uso y titular de concesiones portuarias" href="/articulo/politica/vivas-recibe-patronal-escamada/20181113213358189684.html">
                Vivas recibe a la CECE, escamada por el fin del cambio de uso y titular de concesiones portuarias
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             13 de Noviembre de 2018
            </h5>
                        <div class="item title">
              <a title="El Ministerio de Justicia promete para &quot;ya&quot; a Ceuta ordenadores nuevos, impresoras con escáner y wifi" href="/articulo/politica/ministerio-promete-ordenadores-nuevos-impesoras-escaner/20181113185253189681.html">
                El Ministerio de Justicia promete para "ya" a Ceuta ordenadores nuevos, impresoras con escáner y wifi
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 15 de Octubre de 2018
              </h5>
                            <div class="item title">
                <a title="Dos detenidos tras agredir y amenazar a un MENA para robarle en las Murallas Reales" href="/articulo/sucesos/detenidos-agredir-menor-robarle-murallas-reales/20181015142354188160.html">
                  Dos detenidos tras agredir y amenazar a un MENA para robarle en las Murallas Reales
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 03 de Noviembre de 2018
              </h5>
                            <div class="item title">
                <a title="Celaya pregunta qué pasaría si diese mil euros para partirle la cara a Mateo por sonarse con la bandera" href="/articulo/politica/celaya-pregunta-pasaria-ofreciese-mil-euros/20181103161546189215.html">
                  Celaya pregunta qué pasaría si diese mil euros para partirle la cara a Mateo por sonarse con la bandera
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 16 de Octubre de 2018
              </h5>
                            <div class="item title">
                <a title="Daoud: “Que el PP pregunte a las mujeres que llevan hiyab lo que les cuesta acceder a un empleo&quot;" href="/articulo/politica/daoud-pp-pregunte-mujeres-llevan-hiyab-cuesta-acceder-puesto-trabajo/20181016124324188211.html">
                  Daoud: “Que el PP pregunte a las mujeres que llevan hiyab lo que les cuesta acceder a un empleo"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 27 de Octubre de 2018
              </h5>
                            <div class="item title">
                <a title="Marruecos sorprende, no atrasa el reloj esta sábado y tendrá la misma hora que Ceuta a partir del domingo" href="/articulo/en-comunidad/marruecos-sorprende-atrasa-reloj-sabado-tendra-misma-hora-ceuta-partir-domingo/20181027212247188777.html">
                  Marruecos sorprende, no atrasa el reloj esta sábado y tendrá la misma hora que Ceuta a partir del domingo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 24 de Octubre de 2018
              </h5>
                            <div class="item title">
                <a title="Cuatro casas con garaje en el centro y una en las torres del Hacho por menos de 100.000 euros" href="/articulo/administracion/casas-garaje-centro-torres-hacho-venta-sorteo-menos-100000-euros/20181024081320188526.html">
                  Cuatro casas con garaje en el centro y una en las torres del Hacho por menos de 100.000 euros
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Medio Ambiente |
                                 17 de Octubre de 2018
              </h5>
                            <div class="item title">
                <a title="Noche de tormentas en el Estrecho" href="/articulo/medio-ambiente/madrugada-tormentas-estrecho/20181017185524188285.html">
                  Noche de tormentas en el Estrecho
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 01 de Noviembre de 2018
              </h5>
                            <div class="item title">
                <a title="Investigan los 60.000 euros de un colegio gastados sin necesidad y a cambio de &quot;contraprestaciones&quot;" href="/articulo/sucesos/investigan-60000-euros-gastados-colegio-cambio/20181101074828189067.html">
                  Investigan los 60.000 euros de un colegio gastados sin necesidad y a cambio de "contraprestaciones"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Educación |
                                 04 de Noviembre de 2018
              </h5>
                            <div class="item title">
                <a title="Martínez lamenta el &quot;intrusismo&quot; de Celaya en la Formación Profesional" href="/articulo/educacion/martinez-lamenta-intrusismo-celaya-formacion-profesional/20181104093543189231.html">
                  Martínez lamenta el "intrusismo" de Celaya en la Formación Profesional
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-792 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-position="106"></div>
            
            <div class="ad-slot oat" data-position="107"></div>
            <div class="ad-slot oat" data-position="108"></div>
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/psoe-enmienda-mismo-apuesta-mantener-momento-devoluciones-caliente/20181114081819189699.html">
                            <img src="/media/ceutaldia/images/2017/06/22/2017062219084541301.jpg" alt="El PSOE se enmienda a sí mismo y apuesta por mantener de momento las devoluciones en caliente" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/psoe-enmienda-mismo-apuesta-mantener-momento-devoluciones-caliente/20181114081819189699.html">
                        El PSOE se enmienda a sí mismo y apuesta por mantener de momento las 'devoluciones en caliente'
                    </a>
                                        <div class="summary"> "El gobierno que salga de esta moción de censura", prometió Pedro Sánchez, "iniciará la derogación de los aspectos más virulentos de la Ley Mordaza. Me comprometo a impulsar la...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/vivas-recibe-patronal-escamada/20181113213358189684.html">
                            <img src="/media/ceutaldia/images/2018/11/13/2018111321382514511.jpg" alt="Vivas recibe a la CECE, escamada por el fin del cambio de uso y titular de concesiones portuarias" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/vivas-recibe-patronal-escamada/20181113213358189684.html">
                        Vivas recibe a la CECE, escamada por el fin del cambio de uso y titular de concesiones portuarias
                    </a>
                                        <div class="summary"> El presidente de la Ciudad, Juan Vivas, ha mantenido este martes una reunión con los responsables de la Confederación de Empresarios de Ceuta, con quienes ha abordado temas...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/ministerio-promete-ordenadores-nuevos-impesoras-escaner/20181113185253189681.html">
                            <img src="/media/ceutaldia/images/2018/11/13/2018111319043556133.jpg" alt="El Ministerio de Justicia promete para ya a Ceuta ordenadores nuevos, impresoras con escáner y wifi" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/ministerio-promete-ordenadores-nuevos-impesoras-escaner/20181113185253189681.html">
                        El Ministerio de Justicia promete para "ya" a Ceuta ordenadores nuevos, impresoras con escáner y wifi
                    </a>
                                        <div class="summary"> La directora general de Modernización de la Justicia, Desarrollo Tecnológico y Recuperación y Gestión de Activos, la jurista andaluza Sofía Duarte, ha prometido este martes...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/vivas-ramos-repasan-ree-avances-proyecto-conexion-electrica-submarina-peninsula/20181113145151189668.html">
                            <img src="/media/ceutaldia/images/2018/11/13/2018111315003979942.jpg" alt="Vivas subraya que el cable eléctrico submarino es una iniciativa suya que data de 2012" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/vivas-ramos-repasan-ree-avances-proyecto-conexion-electrica-submarina-peninsula/20181113145151189668.html">
                        Vivas subraya que el cable eléctrico submarino es una iniciativa suya que data de 2012
                    </a>
                                        <div class="summary"> El presidente de la Ciudad, Juan Vivas, y el consejero de Medio Ambiente y Sostenibilidad, Fernando Ramos, han repasado con el delegado regional de Red Eléctrica de España...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
  
          <div id="comments_thread"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20181113155145.js" ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '189704',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fpolitica%2Fchandiramani-defiende-presupuesto-ciudad-2019-elaborado-buen-padre-familia%2F20181114094322189704.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/politica/psoe-enmienda-mismo-apuesta-mantener-momento-devoluciones-caliente/20181114081819189699.html" title="El PSOE se enmienda a sí mismo y apuesta por mantener de momento las devoluciones en caliente">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-position="110"></div>
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica active">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20181016125542.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20181113155145.js" ></script><script>jQuery.onmStats({ content_id: '189704' });</script>
    

     

    

</body>
</html>
