<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben - Política - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="ciudad,dinero,partidos,diputados,quiere,paga,exija,cs,justificación,pagá,Ciudad,Ciudad?,Cs,Ciudad',divulgue,diputados-,CS,justificacion,ciudad”,‘ciudad,Diputados,Partidos,cIUDAD" />
    <meta name="description" content="En el Portal de Transparencia de la Ciudad solo se puede conocer las cantidades que recibe cada grupo mensualmente, que van desde los 136 euros para el Grupo de Ciudadanos a los 1.768 del Grupo Popular (PSOE y Caballas, 544 y 408 el MDyC), un total de casi 41.000 euros al año, &quot;pero no lo que se hace con ellas&quot;.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben">
<meta name="twitter:description" content="En el Portal de Transparencia de la Ciudad solo se puede conocer las cantidades que recibe cada grupo mensualmente, que van desde los 136 euros para el Grupo de Ciudadanos a los 1.768 del Grupo Popular (PSOE y Caballas, 544 y 408 el MDyC), un total de casi 41.000 euros al año, &quot;pero no lo que se hace con ellas&quot;.">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/04/17/2018041709583892553.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben" />
<meta property="og:description" content="En el Portal de Transparencia de la Ciudad solo se puede conocer las cantidades que recibe cada grupo mensualmente, que van desde los 136 euros para el Grupo de Ciudadanos a los 1.768 del Grupo Popular (PSOE y Caballas, 544 y 408 el MDyC), un total de casi 41.000 euros al año, &quot;pero no lo que se hace con ellas&quot;." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/04/17/2018041709583892553.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html" }, "headline": "Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben", "author" : { "@type" : "Person", "name" : "CAD" }, "datePublished" : "2019-01-27 12:35:33", "dateModified": "2019-01-27 12:50:29", "articleSection" : "Política", "keywords": "ciudad,dinero,partidos,diputados,quiere,paga,exija,cs,justificación,pagá,Ciudad,Ciudad?,Cs,Ciudad',divulgue,diputados-,CS,justificacion,ciudad”,‘ciudad,Diputados,Partidos,cIUDAD", "url": "http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html", "wordCount": 435, "description": "En el Portal de Transparencia de la Ciudad solo se puede conocer las cantidades que recibe cada grupo mensualmente, que van desde los 136 euros para el Grupo de Ciudadanos a los 1.768 del Grupo Popular (PSOE y Caballas, 544 y 408 el MDyC), un total de casi 41.000 euros al año, "pero no lo que se hace con ellas". ", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/04/17/2018041709583892553.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CAD", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/04/17/2018041709583892553.jpg", "height": 540, "width": 960, "datePublished": "2019-01-27 12:35:33", "caption": "javier varga 2", "name": "Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben" }]</script>

    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20190108112220.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20190108112220.css" />

    

    <script src="/themes/forseti/js/headerjs.20190108112220.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'politica';
  _onmaq.contentId          = '193453';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20190124153306.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="politica" data-category="politica">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-position="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-position="192"></div></div>
  </div>
</div>

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-position="102"></div>
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica active">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Domingo 27  Enero 2019 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="193453" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica active">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-193453" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-politica">
                        GASTOS DE FUNCIONAMIENTO
                    </h3>
                                            <h1 class="title">Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 27  Enero 2019 12:46 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html">
    <div class="sticky-title title">Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html" data-text="Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html" data-text="Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Cs+quiere+que+los+Grupos+Parlamentarios+justifiquen+y+divulguen+a+qu%C3%A9+dedican+la+subvenci%C3%B3n+que+reciben%20-%20http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html" data-text="Cs quiere que los Grupos Parlamentarios justifiquen y divulguen a qué dedican la subvención que reciben">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html&amp;text=Cs+quiere+que+los+Grupos+Parlamentarios+justifiquen+y+divulguen+a+qu%C3%A9+dedican+la+subvenci%C3%B3n+que+reciben&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/politica/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/193453" data-url="/content/share-by-email/193453" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453" data-url="/content/print/cs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican/20190127123533193453" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/04/17/2018041709583892553.jpg" title="Varga, durante un Pleno." alt="Varga, durante un Pleno." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Varga, durante un Pleno.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p>En el Portal de Transparencia de la Ciudad solo se puede conocer las cantidades que recibe cada grupo mensualmente, que van desde los 136 euros para el Grupo de Ciudadanos a los 1.768 del Grupo Popular (PSOE y Caballas, 544 y 408 el MDyC), un total de casi 41.000 euros al año, "pero no lo que se hace con ellas".</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/ciudad" title="ciudad">ciudad</a> <a  class="tags"   href="/tags/dinero" title="dinero">dinero</a> <a  class="tags"   href="/tags/partidos" title="partidos">partidos</a> <a  class="tags"   href="/tags/diputados" title="diputados">diputados</a> <a  class="tags"   href="/tags/quiere" title="quiere">quiere</a> <a  class="tags"   href="/tags/paga" title="paga">paga</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-position="193"></div>
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body politica">
                        <p>Ciudadanos va a proponer esta semana al Pleno que exija a los Grupos Parlamentarios con representación institucional (PP, PSOE, Caballas, MDyC y Cs) que "justifiquen" la dotación económica que reciben, así como que se publique en el Portal de Transparencia cuánto han ingresado y a qué lo han destinado desde 2015, cuando comenzó la legislatura que expirará en mayo.</p>

<p>La formación naranja dice que una de sus baderas es "hacer publicidad de cómo se manejan los fondos públicos" y que hay que empezar dando ejemplo. "Cada uno de los cinco grupos políticos de la Asamblea recibimos una subvención destinada a atender gastos de funcionamiento, una previsión contemplada en la Ley de Bases de Régimen local y que se establece en el Reglamento de la Asamblea con esa finalidad", ha explicado.</p>

<p>En el mismo Reglamento se establece que “las asignaciones presupuestarias a los grupos políticos deberán publicarse en el Portal de Transparencia de la Ciudad”. Así, están publicadas la cantidad que recibe cada grupo mensualmente (en 2017), <a href="https://ceuta.transparencialocal.gob.es/es_ES/buscar/contenido/aportacionespoliticos/2988-aportaciones-politicos-2017">desde los 136 euros para el Grupo de Ciudadanos a los 1.768 del Grupo Parlamentario Popular (544 para PSOE y Caballas y 408 ingresa el MDyC). En total el gasto anual por este concepto asciende a 40.800 euros</a>.</p>

<p>Según critican los de Javier Varga "Están publicadas las cantidades, pero no lo que se hace con ellas porque la justificación de estas cantidades no se ha hecho nunca y menos se ha hecho público". "Si pregonamos la transparencia, si se la exigimos al Gobierno, parece más que razonable que los partidos políticos y, en concreto, los grupos políticos de la Asamblea la practiquemos en la parte que nos toca", argumenta en su iniciativa sobre un "dinero público" que "tiene naturaleza de subvención, con lo que, al igual que el resto de la subvenciones, debería justificarse y presentarse ante la ciudadanía".</p>

<p>A juicio de Ciudadanos "la transparencia permite una mejor fiscalización de la actividad pública y contribuye a la necesaria regeneración democrática, promoviendo la eficiencia y eficacia" y la publicidad "permite a los ciudadanos juzgar mejor y con más criterio la capacidad de sus responsables públicos y decidir en consecuencia". "De hecho, las ciudades y países con mayores niveles de transparencia son los que cuentan con instituciones más fuertes, que favorecen el crecimiento económico y el desarrollo social", ha resaltado.</p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-619">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             27 de Enero de 2019
            </h5>
                        <div class="item title">
              <a title="Procesa impulsa 8 cursos para formar a jóvenes como vigilantes, camioneros o conductores de autobuses" href="/articulo/administracion/procesa-licita-imparticion-8-cursos-formar-jovenes-vigilantes-conductores/20190126224817193450.html">
                Procesa impulsa 8 cursos para formar a jóvenes como vigilantes, camioneros o conductores de autobuses
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Cultura |
                             26 de Enero de 2019
            </h5>
                        <div class="item title">
              <a title="Este lunes, encuentro con el escritor Martín Casariego en la Biblioteca" href="/articulo/cultura/lunes-encuentro-escritor-martin-casariego-biblioteca/20190126215640193449.html">
                Este lunes, encuentro con el escritor Martín Casariego en la Biblioteca
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              En comunidad |
                             26 de Enero de 2019
            </h5>
                        <div class="item title">
              <a title="Búscome deja claro que no recibe ninguna subvención &quot;ni pública ni privada&quot;" href="/articulo/en-comunidad/buscome-deja-claro-recibe-ninguna-subvencion-ni-publica-ni-privada/20190126205607193446.html">
                Búscome deja claro que no recibe ninguna subvención "ni pública ni privada"
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             26 de Enero de 2019
            </h5>
                        <div class="item title">
              <a title="Caballas propondrá al Pleno que apoye la VI Marcha por la Dignidad y exija políticas migratorias humanitarias" href="/articulo/politica/caballas-propondra-pleno-apoye-vi-marcha-dignidad-exija-politicas-migratorias-humanitarias/20190126170429193440.html">
                Caballas propondrá al Pleno que apoye la VI Marcha por la Dignidad y exija políticas migratorias humanitarias
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             26 de Enero de 2019
            </h5>
                        <div class="item title">
              <a title="La Ciudad dice que no puede obligar a Tragsa a recurrir al SEPE para cubrir todas sus ofertas de empleo" href="/articulo/politica/xx/20190126163250193436.html">
                La Ciudad dice que no puede obligar a Tragsa a recurrir al SEPE para cubrir todas sus ofertas de empleo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             26 de Enero de 2019
            </h5>
                        <div class="item title">
              <a title="El PSOE pondrá a prueba el compromiso de PP y Cs, aliados de Vox en Andalucía, contra el machismo" href="/articulo/politica/psoe-pondra-prueba-compromiso-pp-cs-aliados-vox-andalucia-machismo/20190126160139193435.html">
                El PSOE pondrá a prueba el compromiso de PP y Cs, aliados de Vox en Andalucía, contra el machismo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             26 de Enero de 2019
            </h5>
                        <div class="item title">
              <a title="Los socialistas denuncian que el PP trata al Príncipe con “desatención extrema”" href="/articulo/politica/psoe-denuncia-pp-trata-principe-desatencion-extrema/20190126154009193434.html">
                Los socialistas denuncian que el PP trata al Príncipe con “desatención extrema”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             26 de Enero de 2019
            </h5>
                        <div class="item title">
              <a title="La Ciudad ya tiene listo el proyecto para acondicionar el solar que cedió a los Scouts" href="/articulo/administracion/ciudad-tiene-listo-proyecto-acondicionar-solar-cedio-scouts/20190126134303193432.html">
                La Ciudad ya tiene listo el proyecto para acondicionar el solar que cedió a los Scouts
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 13 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="En Ceuta hay empleo, pero faltan profesionales y ganas de trabajar" href="/articulo/economia/ceuta-empleo-faltan-profesionales-ganas-trabajar/20190113145431192604.html">
                  En Ceuta hay empleo, pero faltan profesionales y ganas de trabajar
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 01 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="CEPAIM busca una persona graduada en Trabajo Social o similar para impartir talleres en el CETI" href="/articulo/en-comunidad/cepaim-busca-persona-graduada-trabajo-social-similar-impartir-talleres-ceti/20190101123922192167.html">
                  CEPAIM busca una persona graduada en Trabajo Social o similar para impartir talleres en el CETI
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Cultura |
                                 24 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="Roma asoma en Jáudenes" href="/articulo/cultura/roma-asoma-en-jaudenes/20190124123543193222.html">
                  Roma asoma en Jáudenes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 15 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="Rafael Rodríguez no puede con el “nido de víboras” y dimite como presidente de la Autoridad Portuaria" href="/articulo/puerto/rafael-rodriguez-puede-nido-viboras-dimite-presidente-autoridad-portuaria/20190115103331192676.html">
                  Rafael Rodríguez no puede con el “nido de víboras” y dimite como presidente de la Autoridad Portuaria
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 10 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="Encuentran a una joven muerta tras un aparente accidente de tráfico en la carretera de García Aldave" href="/articulo/sucesos/encuentran-joven-muerta-aparente-accidente-trafico-carretera-garcia-aldave/20190110095750192533.html">
                  Encuentran a una joven muerta tras un aparente accidente de tráfico en la carretera de García Aldave
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 16 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="Rodríguez, un Puerto &quot;corrupto&quot; y el &quot;miedo silencioso&quot; de la sociedad caballa" href="/articulo/puerto/rodriguez-puerto-corrupto-miedo-silencioso-sociedad-caballa/20190116093414192744.html">
                  Rodríguez, un Puerto "corrupto" y el "miedo silencioso" de la sociedad caballa
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 14 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="El secretario de Defensa británico propuso enviar a la Royal Navy a Ceuta en respuesta a la presencia de barcos españoles en Gibraltar" href="/articulo/politica/ministerio-defensa-britanico-barajo-enviar-destructor-ceuta-respuesta-presencia-barcos-espanoles-gibraltar/20190114095958192610.html">
                  El secretario de Defensa británico propuso enviar a la Royal Navy a Ceuta en respuesta a la presencia de barcos españoles en Gibraltar
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 10 de Enero de 2019
              </h5>
                            <div class="item title">
                <a title="La autopsia podría aclarar la causa del accidente que se ha cobrado la vida de una mujer de 22 años" href="/articulo/sucesos/autopsia-clave-aclarar-accidente-ha-cobrado-vida-mujer-22-anos/20190110151746192547.html">
                  La autopsia podría aclarar la causa del accidente que se ha cobrado la vida de una mujer de 22 años
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-619 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-position="106"></div>
            
            <div class="ad-slot oat" data-position="107"></div>
            <div class="ad-slot oat" data-position="108"></div>
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/ciudadanos-reclama-tarifas-especiales-motos-aparcamientos-amgevicesa/20190127125031193454.html">
                            <img src="/media/ceutaldia/images/2018/05/11/2018051110002544604.jpg" alt="Ciudadanos reclama tarifas especiales para las motos en los aparcamientos de Amgevicesa" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/ciudadanos-reclama-tarifas-especiales-motos-aparcamientos-amgevicesa/20190127125031193454.html">
                        Ciudadanos reclama tarifas especiales para las motos en los aparcamientos de Amgevicesa
                    </a>
                                        <div class="summary"><p>La formación naranja critica que el Gobierno de Vivas solo tengaen la calle unas 250 plazas reservadas para estacionar vehículos de dos ruedas, casi todas en el centro, cuando el parque local ronda los 12.500 ciclomotores y motocicletas y que obligue a sus propietarios a pagar en los subterráneos lo mismo que si aparcasen un coche.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/caballas-propondra-pleno-apoye-vi-marcha-dignidad-exija-politicas-migratorias-humanitarias/20190126170429193440.html">
                            <img src="/media/ceutaldia/images/2018/02/03/2018020320225214168.jpg" alt="Caballas propondrá al Pleno que apoye la VI Marcha por la Dignidad y exija políticas migratorias humanitarias" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/caballas-propondra-pleno-apoye-vi-marcha-dignidad-exija-politicas-migratorias-humanitarias/20190126170429193440.html">
                        Caballas propondrá al Pleno que apoye la VI Marcha por la Dignidad y exija políticas migratorias humanitarias
                    </a>
                                        <div class="summary"> El próximo 9 de febrero tendrá lugar en Ceuta la VI Marcha por la Dignidad, una movilización ciudadana cuyo objeto es "rendir homenaje a las quince personas que fallecieron en...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/xx/20190126163250193436.html">
                            <img src="/media/ceutaldia/images/2018/05/21/2018052112321287862.jpg" alt="La Ciudad dice que no puede obligar a Tragsa a recurrir al SEPE para cubrir todas sus ofertas de empleo" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/xx/20190126163250193436.html">
                        La Ciudad dice que no puede obligar a Tragsa a recurrir al SEPE para cubrir todas sus ofertas de empleo
                    </a>
                                        <div class="summary"> La Ciudad Autónoma "carece de competencia", según el director general de Presidencia, para “establecer una cláusula obligatoria que imponga a Tragsa la contratación de manera...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/psoe-pondra-prueba-compromiso-pp-cs-aliados-vox-andalucia-machismo/20190126160139193435.html">
                            <img src="/media/ceutaldia/images/2018/02/26/2018022612492443397.jpg" alt="El PSOE pondrá a prueba el compromiso de PP y Cs, aliados de Vox en Andalucía, contra el machismo" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/psoe-pondra-prueba-compromiso-pp-cs-aliados-vox-andalucia-machismo/20190126160139193435.html">
                        El PSOE pondrá a prueba el compromiso de PP y Cs, aliados de Vox en Andalucía, contra el machismo
                    </a>
                                        <div class="summary"> El PSOE de Ceuta llevará al Pleno del lunes una propuesta en la que incidirá en que "el compromiso de las fuerzas políticas con la democracia y el estado de derecho exige un...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-193453" class="article-comments">
  
          <div id="comments_thread-193453"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20190124153306.js" ></script>
    <script defer>
    $('#comments_thread-193453').onmComments({
      content_id: '193453',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fpolitica%2Fcs-quiere-grupos-parlamentarios-justifiquen-subvencion-reciben-dedican%2F20190127123533193453.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/politica/caballas-propondra-pleno-apoye-vi-marcha-dignidad-exija-politicas-migratorias-humanitarias/20190126170429193440.html" title="Caballas propondrá al Pleno que apoye la VI Marcha por la Dignidad y exija políticas migratorias humanitarias">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-position="110"></div>
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      

<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica active">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20190108112220.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20190124153306.js" ></script><script>jQuery.onmStats({ content_id: '193453' });</script>
    

     

    

</body>
</html>
