<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril - Política - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="Gutiérrez,PSOE,denuncia,peligro,barandillas,barriada,Estación,Ferrocarril" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril">
<meta name="twitter:description" content="El Secretario de Barriadas del PSOE de Ceuta, Juan Gutiérrez, denuncia la falta ...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/01/05/2018010514122281479.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril" />
<meta property="og:description" content="El Secretario de Barriadas del PSOE de Ceuta, Juan Gutiérrez, denuncia la falta ..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/01/05/2018010514122281479.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html" }, "headline": "El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril", "author" : { "@type" : "Person", "name" : "Javier Sakona" }, "datePublished" : "2018-01-05 14:12:27", "dateModified": "2018-01-05 14:12:52", "articleSection" : "Política", "keywords": "Gutiérrez,PSOE,denuncia,peligro,barandillas,barriada,Estación,Ferrocarril", "url": "http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html", "wordCount": 147, "description": "El Secretario de Barriadas del PSOE de Ceuta, Juan Guti&eacute;rrez, denuncia la falta de barandillas de la Barriada ...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/01/05/2018010514122281479.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Javier Sakona", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/01/05/2018010514122281479.jpg", "height": 540, "width": 960, "datePublished": "2018-01-05 14:12:27", "caption": "Barriada Estación de Ferrocarril, foto cedida por el PSOE", "name": "El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20180104161526.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180104161526.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/politica.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20180104161526.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'politica';
  _onmaq.contentId      = '172449';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1515186828.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>
<link rel="canonical" href="http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.amp.html"/></head>

<body class="politica" data-category="politica">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica active">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Viernes 05  Enero 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica active">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                    
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-172449" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-politica">
                        
                    </h3>
                                            <h1 class="title">El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril</h1>
                                        <div class="content-info">
                                                <span class="author-name site-color">
                            <a href="/author/xabisakona" target="_blank" title="xabisakona">
                                Javier Sakona
                            </a>
                        </span>
                         <span class="author-net site-color">
                                                            <a href="https://twitter.com/" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @ </a>
<script>window.twttr=(function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{ };if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){ t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
                                <a href="http://www.twitter.com/ " target="_blank" class="custom-button button-twitter"><i class="fa fa-twitter"></i></a>
                                                        <a href="/rss/author/xabisakona" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
                        </span>
                                                <span class="content-time"> 05  Enero 2018 14:12 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html">
    <div class="sticky-title title">El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html" data-text="El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html" data-text="El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html" data-title="El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril"></li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=El+PSOE+denuncia+el+peligro+de+las+barandillas+de+la+barriada+Estaci%C3%B3n+de+Ferrocarril%20-%20http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html" data-text="El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html&amp;text=El+PSOE+denuncia+el+peligro+de+las+barandillas+de+la+barriada+Estaci%C3%B3n+de+Ferrocarril&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="http://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="//www.ceutaldia.com//themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/172449" data-url="/content/share-by-email/172449" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449" data-url="/content/print/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
 
   $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/01/05/2018010514122281479.jpg" title="Barriada Estación de Ferrocarril, foto cedida por el PSOE" alt="Barriada Estación de Ferrocarril, foto cedida por el PSOE" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Barriada Estación de Ferrocarril, foto cedida por el PSOE
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/Guti%C3%A9rrez" title="Gutiérrez">Gutiérrez</a> <a  class="tags"   href="/tags/PSOE" title="PSOE">PSOE</a> <a  class="tags"   href="/tags/denuncia" title="denuncia">denuncia</a> <a  class="tags"   href="/tags/peligro" title="peligro">peligro</a> <a  class="tags"   href="/tags/barandillas" title="barandillas">barandillas</a> <a  class="tags"   href="/tags/barriada" title="barriada">barriada</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-type="193"></div>              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body politica">
                        <p>El Secretario de Barriadas del PSOE de Ceuta, Juan Guti&eacute;rrez, denuncia la falta de barandillas de la Barriada de la Estaci&oacute;n de Ferrocarril. El socialista ha se&ntilde;alado que &ldquo;la situaci&oacute;n en la que se encuentra las barandillas en la zona es alarmante, falta la mayor&iacute;a de barandillas que se han ido deteriorando y el Gobierno del Partido Popular no repone&rdquo;.</p>

<p>Guti&eacute;rrez ha insistido en que &ldquo;esto supone un peligro para los vecinos de la zona, en especial los ni&ntilde;os y las personas mayores, que pueden sufrir una ca&iacute;da por la situaci&oacute;n que se encuentra las barandillas&rdquo;. &quot;Desde el Partido Socialista de Ceuta pedimos al Gobierno una actuaci&oacute;n urgente y reponer las barandillas en toda la barriada&quot;, reclaman</p>

                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             05 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="La Policía Local detectó irregularidades en el padrón en una de cada tres inspecciones" href="/articulo/sucesos/policia-local-detecto-irregularidades-padron-cada-inspecciones/20180105142621172450.html">
                La Policía Local detectó irregularidades en el padrón en una de cada tres inspecciones
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             05 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril" href="/articulo/politica/gutierrez-psoe-denuncia-peligro-barandillas-barriada-estacion-ferrocarril/20180105141227172449.html">
                El PSOE denuncia el peligro de las barandillas de la barriada Estación de Ferrocarril
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             05 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="El Gobierno pide a la Cámara, CECE y sindicatos que no lo vean “como a un enemigo”" href="/articulo/politica/gobierno-pide-camara-cece-sindicatos-vean-enemigo/20180105140907172447.html">
                El Gobierno pide a la Cámara, CECE y sindicatos que no lo vean “como a un enemigo”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             05 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="La Ciudad se jacta del récord de contratación y achaca el paro a la atractiva política social de Ceuta" href="/articulo/economia/ciudad-jacta-record-contratacion-achaca-paro-atractiva-politica-social-ceuta/20180105135605172445.html">
                La Ciudad se jacta del récord de contratación y achaca el paro a la atractiva política social de Ceuta
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             05 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="La Comandancia ultima los preparativos para la celebración de la Pascua Militar" href="/articulo/en-comunidad/comandancia-ultima-preparativos/20180105101629172442.html">
                La Comandancia ultima los preparativos para la celebración de la Pascua Militar
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             05 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="El Gobierno da el visto bueno a las obras de mejora de la accesibilidad en playas de la periferia" href="/articulo/medio-ambiente/gobierno-da-visto-bueno-obras-mejora-accesibilidad-playas-periferia/20180105095652172441.html">
                El Gobierno da el visto bueno a las obras de mejora de la accesibilidad en playas de la periferia
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             05 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="El Gobierno da el visto bueno a las obras de mejora de la accesibilidad en playas de la periferia" href="/articulo/medio-ambiente/gobierno-da-visto-bueno-obras-mejora-accesibilidad-playas-periferia/20180105095623172440.html">
                El Gobierno da el visto bueno a las obras de mejora de la accesibilidad en playas de la periferia
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             04 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="Juan Gutiérrez (PSOE) denuncia las carencias de Bermudo Soriano" href="/articulo/politica/juan-gutierrez-psoe-denuncia-carencias-barriada-bermudo-soriano/20180104202006172439.html">
                Juan Gutiérrez (PSOE) denuncia las carencias de Bermudo Soriano
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 27 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Nacionalistas andaluces piden un referéndum en Ceuta y Melilla para su integración en Andalucía" href="/articulo/politica/nacionalistas-andaluces-piden-referendum-ceuta-melilla-integracion-andalucia/20171227111925172052.html">
                  Nacionalistas andaluces piden un referéndum en Ceuta y Melilla para su integración en Andalucía
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 21 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="La Guardia Civil rescata en el Foso el cadáver de un ceutí de 32 años con un tiro en el pecho" href="/articulo/sucesos/guardia-civil-localiza-cadaver-hombre-tiro-pecho-foso-real-ceuta/20171221101708171761.html">
                  La Guardia Civil rescata en el Foso el cadáver de un ceutí de 32 años con un tiro en el pecho
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 29 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Amgevicesa abrirá el plazo de solicitudes para su bolsa de trabajo &quot;después de Reyes&quot;" href="/articulo/economia/amgevicesa-abrira-bolsa-trabajo/20171229132509172124.html">
                  Amgevicesa abrirá el plazo de solicitudes para su bolsa de trabajo "después de Reyes"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 10 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="&#039;Ana&#039;, la primera borrasca con nombre, traerá vientos muy fuertes de Poniente y olas de 3 a 5 metros" href="/articulo/medio-ambiente/39-ana39-primera-borrasca-nombre-traera-vientos-muy-fuertes-poniente-olas-3-5-metros/20171210084004171008.html">
                  'Ana', la primera borrasca con nombre, traerá vientos muy fuertes de Poniente y olas de 3 a 5 metros
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 14 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Amgevicesa prepara una nueva bolsa de empleo para cubrir vacantes" href="/articulo/economia/amgevicesa-prepara-nueva-bolsa-empleo-cubrir-vacantes/20171214135235171282.html">
                  Amgevicesa prepara una nueva bolsa de empleo para cubrir vacantes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 11 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Y después de Ana, frío polar" href="/articulo/medio-ambiente/despues-ana-frio-polar/20171211100915171060.html">
                  Y después de Ana, frío polar
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 15 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Fallece Salvador Fossati Ruiz a los 94 años" href="/articulo/en-comunidad/fallece-salvador-fossati-ruiz/20171215232033171411.html">
                  Fallece Salvador Fossati Ruiz a los 94 años
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 29 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Los comercios de Ceuta podrán abrir todos los domingos y festivos de 2018" href="/articulo/politica/comercios-ceuta-podran-abrir-todos-domingos-festivos-2018/20171229072939172101.html">
                  Los comercios de Ceuta podrán abrir todos los domingos y festivos de 2018
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-type="106"></div>            
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/gobierno-pide-camara-cece-sindicatos-vean-enemigo/20180105140907172447.html">
                            <img src="/media/ceutaldia/images/2018/01/05/2018010514090132422.jpg" alt="El Gobierno pide a la Cámara, CECE y sindicatos que no lo vean “como a un enemigo”" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">RECOGIDA DE FIRMAS EN HADÚ</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/gobierno-pide-camara-cece-sindicatos-vean-enemigo/20180105140907172447.html">
                        El Gobierno pide a la Cámara, CECE y sindicatos que no lo vean “como a un enemigo”
                    </a>
                                        <div class="summary"><p>El Gobierno se ha mostrado respetuoso y conciliador con la campa&ntilde;a iniciada por la C&aacute;mara de Comercio, la CECE y los sindicatos para recabar firmas por una frontera &ldquo;segura y fluida&rdquo;. &nbsp;El portavoz, Jacob Hachuel, ha insistido en que empresarios y sindicatos &ldquo;no deben ver al Gobierno como un adversario&rdquo; a la hora de buscar soluciones al caos de la frontera.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure class="highlight img-default"> 
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">BARRIADAS</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/juan-gutierrez-psoe-denuncia-carencias-barriada-bermudo-soriano/20180104202006172439.html">
                        Juan Gutiérrez (PSOE) denuncia las carencias de Bermudo Soriano
                    </a>
                                        <div class="summary"><p>El Secretario de Barriadas del PSOE de Ceuta, Juan Guti&eacute;rrez, exige &quot;de nuevo&quot; al Gobierno del Partido Popular que act&uacute;e contra el...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/diputados-consejeros-pueden-recibir-regalos-valorados-mas-60-euros/20180104083329172406.html">
                            <img src="/media/ceutaldia/images/2017/10/30/2017103013472947229.jpg" alt="Los diputados no pueden recibir regalos valorados en más de 60 euros relacionados con su condición política" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">Nuevo Reglamento de la Asamblea</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/diputados-consejeros-pueden-recibir-regalos-valorados-mas-60-euros/20180104083329172406.html">
                        Los diputados no pueden recibir regalos valorados en más de 60 euros relacionados con su condición política
                    </a>
                                        <div class="summary"><p>Los diputados auton&oacute;micos seguir&aacute;n obligados con el nuevo Reglamento de la Asamblea a &quot;formular declaraci&oacute;n sobre causas de posible incompatibilidad...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/politica/gobierno-dara-tiempo-turnos-ilimitados-intervenir-debates-politica-general/20180104081309172405.html">
                            <img src="/media/ceutaldia/images/2018/01/03/2018010321031977827.jpg" alt="El Gobierno tendrá tiempo y turnos ilimitados en los debates sobre política general en el Pleno" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">politica  <i class="fa fa-angle-right"></i> <span class="subtitle site-color">Nuevo Reglamento de la Asamblea</span></div>
                                        <a href="http://www.ceutaldia.com/articulo/politica/gobierno-dara-tiempo-turnos-ilimitados-intervenir-debates-politica-general/20180104081309172405.html">
                        El Gobierno tendrá tiempo y turnos ilimitados en los debates sobre política general en el Pleno
                    </a>
                                        <div class="summary"><p>Tiempo y turnos ilimitados para el uso de la palabra en los Plenos de Presupuestos y en el Debate sobre el Estado de la Ciudad. Eso es lo que le va a dar el nuevo Reglamento...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180104161526.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '172449',
            elems_per_page: '25'
        })
        </script>
        
    </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/politica/gobierno-pide-camara-cece-sindicatos-vean-enemigo/20180105140907172447.html" title="El Gobierno pide a la Cámara, CECE y sindicatos que no lo vean “como a un enemigo”">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica active">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                    
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>&copy; 2005 &ndash; 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20180104161526.js"  ></script>
    

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180104161526.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '172449' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     
    

    


</body>
</html>
