<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>La primavera salva el Domingo de Resurrrección - En Comunidad - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="Domingo,Resurrección,pone,punto,final,Semana,Santa" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La primavera salva el Domingo de Resurrrección">
<meta name="twitter:description" content="A falta de multitudes, la primavera decidió unirse a la celebración del Domingo ...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/04/01/2018040113442871432.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="La primavera salva el Domingo de Resurrrección" />
<meta property="og:description" content="A falta de multitudes, la primavera decidió unirse a la celebración del Domingo ..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/04/01/2018040113442871432.jpg" />
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="440"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html" }, "headline": "La primavera salva el Domingo de Resurrrección", "author" : { "@type" : "Person", "name" : "Javier Sakona" }, "datePublished" : "2018-04-01 13:44:39", "dateModified": "2018-04-01 13:46:35", "articleSection" : "En comunidad", "keywords": "Domingo,Resurrección,pone,punto,final,Semana,Santa", "url": "http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html", "wordCount": 235, "description": "A falta de multitudes, la primavera decidió unirse a la celebración del Domingo de Resurrección, a cuyo paso acompaña...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/04/01/2018040113442871432.jpg", "height": 440, "width": 1280 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Javier Sakona", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/04/01/2018040113442871432.jpg", "height": 440, "width": 1280, "datePublished": "2018-04-01 13:44:39", "caption": "Domingo de Resurrección portada procesion", "name": "La primavera salva el Domingo de Resurrrección" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20180322121655.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180322121655.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/en-comunidad.12345.css" />


    <script type="text/javascript" src="/themes/forseti/js/headerjs.20180322121655.js"  ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'en-comunidad';
  _onmaq.contentId      = '177331';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1101,1102,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1522584186.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>
<link rel="canonical" href="http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.amp.html"/></head>

<body class="en-comunidad" data-category="en-comunidad">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad active">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Domingo 01  Abril 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad active">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                    
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-177331" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-en-comunidad">
                        SEMANA SANTA
                    </h3>
                                            <h1 class="title">La primavera salva el Domingo de Resurrrección</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 01  Abril 2018 13:44 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html">
    <div class="sticky-title title">La primavera salva el Domingo de Resurrrección</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html" data-text="La primavera salva el Domingo de Resurrrección"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html" data-text="La primavera salva el Domingo de Resurrrección"></li>
        <li id="linkedin" class="linkedin" data-url="http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html" data-title="La primavera salva el Domingo de Resurrrección"></li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=La+primavera+salva+el+Domingo+de+Resurrrecci%C3%B3n%20-%20http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html" data-text="La primavera salva el Domingo de Resurrrección">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html&amp;text=La+primavera+salva+el+Domingo+de+Resurrrecci%C3%B3n&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="http://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/en-comunidad/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="//www.ceutaldia.com//themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/177331" data-url="/content/share-by-email/177331" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331" data-url="/content/print/domingo-resurreccion-pone-punto-final-semana-santa/20180401134439177331" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
 
   $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/04/01/2018040113442871432.jpg" title="Domingo de Resurrección portada procesion" alt="Domingo de Resurrección portada procesion" />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Domingo de Resurrección portada procesion
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/Domingo" title="Domingo">Domingo</a> <a  class="tags"   href="/tags/Resurrecci%C3%B3n" title="Resurrección">Resurrección</a> <a  class="tags"   href="/tags/pone" title="pone">pone</a> <a  class="tags"   href="/tags/punto" title="punto">punto</a> <a  class="tags"   href="/tags/final" title="final">final</a> <a  class="tags"   href="/tags/Semana" title="Semana">Semana</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-type="193"></div>              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body en-comunidad">
                        <p>A falta de multitudes, la primavera decidió unirse a la celebración del Domingo de Resurrección, a cuyo paso acompañaron unos cientos de ceutíes en el que es el punto final de una Semana Santa marcada por el buen tiempo, con la desafortunada excepción del Viernes Santo; los cambios de recorrido obligados por las obras de la Gran Vía y una nueva y más íntima carrera oficial, y que se ha visto salpicada por la polémica en su recta final, con la dedicatoria de la última ‘levantá’ de las Penas al ex profesor de San Agustín investigado por pornografía infantil, corrupción de menores y abusos sexuales.</p>

<p>La imagen del Santísimo Cristo del Triunfo asomaba por la puerta lateral de la Catedral podo después de mediodía y con él unos pocos cientos de fieles para recorrer por última vez esta Semana Santa la Plaza de África y la calle Pepe Serón, desfilar una vez más a lo largo del Paseo de las Palmeras hasta la Plaza de la Constitución, donde la comitiva continuó por el Paseo del Revellín, Padilla y Paseo Colón para entrar en la carrera oficial en torno al filo de las dos del mediodía. Última carrera oficial de una Semana Santa con menos público que en años anteriores.</p>

                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ADMINISTRACIÓN |
                             31 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Así tiramos y dejamos pudrirse más de un millón de euros en &#039;La Sirena&#039; de Punta Almina" href="/articulo/administracion/asi-tiramos-dejamos-pudrirse-mas-millon-euros-sirena-punta-almina/20180331152754177309.html">
                Así tiramos y dejamos pudrirse más de un millón de euros en 'La Sirena' de Punta Almina
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EN COMUNIDAD |
                             31 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="El capataz de las Penas defiende la dedicatoria al investigado por abusos a menores: “Lo volvería a hacer 40 veces”" href="/articulo/en-comunidad/capataz-penas-defiende-dedicatoria-investigado-corrupcion-menores-volveria-hacer-40-veces/20180331133802177307.html">
                El capataz de las Penas defiende la dedicatoria al investigado por abusos a menores: “Lo volvería a hacer 40 veces”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             31 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="El PSOE denuncia la &quot;poca humanidad&quot; del Gobierno con los vecinos del Príncipe" href="/articulo/politica/psoe-denuncia-poca-humanidad-gobierno-vecinos-principe/20180331121234177301.html">
                El PSOE denuncia la "poca humanidad" del Gobierno con los vecinos del Príncipe
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SUCESOS |
                             31 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Rescatan a 12 migrantes en una patera en Benzú" href="/articulo/sucesos/rescatan-12-migrantes-patera-benzu/20180331115931177300.html">
                Rescatan a 12 migrantes en una patera en Benzú
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             31 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Interior ha invertido más de 3 millones de euros en el mantenimiento de la frontera desde 2016" href="/articulo/politica/interior-ha-invertido-mas-3-millones-euros-mantenimiento-frontera-2016/20180331114016177299.html">
                Interior ha invertido más de 3 millones de euros en el mantenimiento de la frontera desde 2016
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             31 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Los otros vecinos del Príncipe" href="/articulo/politica/otros-vecinos-principe/20180331103509177261.html">
                Los otros vecinos del Príncipe
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EN COMUNIDAD |
                             30 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="El Valle y Los Remedios suspenden sus salidas por la amenaza de lluvia" href="/articulo/en-comunidad/valle-remedios-suspenden-salidas-amenaza-lluvia/20180330194722177259.html">
                El Valle y Los Remedios suspenden sus salidas por la amenaza de lluvia
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SUCESOS |
                             30 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Las Penas dedica su última ‘levantá’ al ex profesor de los Agustinos investigado por pornografía infantil" href="/articulo/sucesos/penas-dedica-ultima-levanta-profesor-agustinos-acusado-pornografia-infantil/20180330180633177256.html">
                Las Penas dedica su última ‘levantá’ al ex profesor de los Agustinos investigado por pornografía infantil
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  EN COMUNIDAD |
                                 29 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="La masonería regresa a Ceuta &quot;tras 82 años de ausencia obligada&quot;" href="/articulo/en-comunidad/masoneria-vuelve-ceuta-82-anos-ausencia-obligada/20180329104148177123.html">
                  La masonería regresa a Ceuta "tras 82 años de ausencia obligada"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 04 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Una niña confiesa que el detenido por presuntos abusos a otra menor le hizo lo mismo en el baño del colegio" href="/articulo/sucesos/nina-confiesa-detenido-presuntos-abusos-otra-menor-hizo-mismo-bano-colegio/20180304150217175357.html">
                  Una niña confiesa que el detenido por presuntos abusos a otra menor le hizo lo mismo en el baño del colegio
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  EN COMUNIDAD |
                                 31 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="El capataz de las Penas defiende la dedicatoria al investigado por abusos a menores: “Lo volvería a hacer 40 veces”" href="/articulo/en-comunidad/capataz-penas-defiende-dedicatoria-investigado-corrupcion-menores-volveria-hacer-40-veces/20180331133802177307.html">
                  El capataz de las Penas defiende la dedicatoria al investigado por abusos a menores: “Lo volvería a hacer 40 veces”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 30 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Las Penas dedica su última ‘levantá’ al ex profesor de los Agustinos investigado por pornografía infantil" href="/articulo/sucesos/penas-dedica-ultima-levanta-profesor-agustinos-acusado-pornografia-infantil/20180330180633177256.html">
                  Las Penas dedica su última ‘levantá’ al ex profesor de los Agustinos investigado por pornografía infantil
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 11 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="El ejército de Marruecos se olvida de Ceuta y Melilla" href="/articulo/politica/ejercito-marruecos-olvida-ceuta-melilla/20180311115246175767.html">
                  El ejército de Marruecos se olvida de Ceuta y Melilla
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 18 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="La lluvia alcanza el estacionamiento subterráneo de Gran Vía y es un nuevo tormento para la obra y el Gobierno" href="/articulo/sucesos/lluvia-alcanza-estacionamiento-subterraneo-gran-via-es-nuevo-tormento-obra-gobierno/20180318014842176323.html">
                  La lluvia alcanza el estacionamiento subterráneo de Gran Vía y es un nuevo tormento para la obra y el Gobierno
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 06 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Prisión incondicional para el hombre acusado por diez niñas de agresión sexual" href="/articulo/sucesos/prision-incondicional-hombre/20180306144559175441.html">
                  Prisión incondicional para el hombre acusado por diez niñas de agresión sexual
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  MEDIO AMBIENTE |
                                 06 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Dese prisa, tiene menos de 24 horas para poner la lavadora" href="/articulo/medio-ambiente/dese-prisa-tiene-menos-24-horas-poner-lavadora/20180306104058175420.html">
                  Dese prisa, tiene menos de 24 horas para poner la lavadora
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-type="106"></div>            
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/capataz-penas-defiende-dedicatoria-investigado-corrupcion-menores-volveria-hacer-40-veces/20180331133802177307.html">
                            <img src="/media/ceutaldia/images/2018/03/31/2018033113293357612.jpg" alt="El capataz de las Penas defiende la dedicatoria al investigado por abusos a menores: “Lo volvería a hacer 40 veces”" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/capataz-penas-defiende-dedicatoria-investigado-corrupcion-menores-volveria-hacer-40-veces/20180331133802177307.html">
                        El capataz de las Penas defiende la dedicatoria al investigado por abusos a menores: “Lo volvería a hacer 40 veces”
                    </a>
                                        <div class="summary"><p>El capataz de Las Penas, Javi Pérez, en el centro de la polémica por dedicar la última 'levanta' de las Penas en el Jueves Santo al profesor de los Agustinos y miembro de la hermandad acusado de pornografía infantil y corrupción de menores, se reafirma en su postura: "Lo volvería a hacer 40 veces y las que haga falta".</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/valle-remedios-suspenden-salidas-amenaza-lluvia/20180330194722177259.html">
                            <img src="/media/ceutaldia/images/2018/03/30/2018033019471014871.jpg" alt="El Valle y Los Remedios suspenden sus salidas por la amenaza de lluvia" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/valle-remedios-suspenden-salidas-amenaza-lluvia/20180330194722177259.html">
                        El Valle y Los Remedios suspenden sus salidas por la amenaza de lluvia
                    </a>
                                        <div class="summary"> La Hermandad de Los Remedios y la Hermandad del Valle no se la han querido jugar y han anunciado que suspenden sus salidas procesionales previstas para la tarde del Viernes...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/viernes-santo-amenaza-lluvia/20180330113125177252.html">
                            <img src="/media/ceutaldia/images/2018/03/30/2018033011312027721.jpg" alt="Viernes Santo bajo amenaza de lluvia" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/viernes-santo-amenaza-lluvia/20180330113125177252.html">
                        Viernes Santo bajo amenaza de lluvia
                    </a>
                                        <div class="summary"> Las cofradías de penitencia del Valle, Expiración, Santo Entierro y los Remedios saldrán este viernes mirando de reojo al cielo. La amenaza de lluvia se cierne sobre este...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/presion-migratoria-via-maritima-enero-marzo-ha-caido-65-respecto-2017/20180330112650177250.html">
                            <img src="/media/ceutaldia/images/2018/03/30/2018033011261318335.jpg" alt="La presión migratoria por la vía marítima entre enero y marzo ha caído un 65% con respecto a 2017" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">en-comunidad  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/en-comunidad/presion-migratoria-via-maritima-enero-marzo-ha-caido-65-respecto-2017/20180330112650177250.html">
                        La presión migratoria por la vía marítima entre enero y marzo ha caído un 65% con respecto a 2017
                    </a>
                                        <div class="summary"> La presión migratoria sobre Ceuta por la vía marítima ha caído durante los tres primeros meses de este año, con unas condiciones meteorológicas más adversas, un 65% con...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180322121655.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '177331',
            elems_per_page: '25'
        })
        </script>
        
    </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/en-comunidad/capataz-penas-defiende-dedicatoria-investigado-corrupcion-menores-volveria-hacer-40-veces/20180331133802177307.html" title="El capataz de las Penas defiende la dedicatoria al investigado por abusos a menores: “Lo volvería a hacer 40 veces”">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad active">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                    
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>&copy; 2005 &ndash; 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/themes/forseti/js/functions.20180322121655.js"  ></script>
    

    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180322121655.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '177331' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>

     
    

    


</body>
</html>
