<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>La Biblioteca mantendrá los libros prestados dos semanas en cuarentena - Cultura - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="biblioteca,libros,semanas,cuarentena,prestados,mantendrá" />
    <meta name="description" content="El próximo miércoles 20 de mayo, el corazón de la vida cultural de Ceuta reabre sus puertas, de momento, limitando su vuelta ala actividad solo para el préstamo de libros o materiales de consulta. Libros que a su vuelta permanecerán dos semanas en el almacén guardando cuarentena.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />

     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <meta property="og:type" content="website" />
<meta property="og:title" content="La Biblioteca mantendrá los libros prestados dos semanas en cuarentena" />
<meta property="og:description" content="El próximo miércoles 20 de mayo, el corazón de la vida cultural de Ceuta reabre sus puertas, de momento, limitando su vuelta ala actividad solo para el préstamo de libros o materiales de consulta. Libros que a su vuelta permanecerán dos semanas en el almacén guardando cuarentena." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/01/31/2020013114284061662.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La Biblioteca mantendrá los libros prestados dos semanas en cuarentena">
<meta name="twitter:description" content="El próximo miércoles 20 de mayo, el corazón de la vida cultural de Ceuta reabre sus puertas, de momento, limitando su vuelta ala actividad solo para el préstamo de libros o materiales de consulta. Libros que a su vuelta permanecerán dos semanas en el almacén guardando cuarentena.">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/01/31/2020013114284061662.jpg">

<meta name="msvalidate.01" content="macada" />
<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<link rel='icon' type='image/png' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html"
      },
      "headline": "La Biblioteca mantendrá los libros prestados dos semanas en cuarentena",
      "author": {
        "@type": "Person",
        "name": "J.S."
      },
      "datePublished": "2020-05-15 13:46:01",
      "dateModified": "2020-05-15 14:19:06",
      "articleSection": "Cultura",
      "keywords": "biblioteca,libros,semanas,cuarentena,prestados,mantendrá",
      "url": "http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html",
      "wordCount": 52,
      "description": "El próximo miércoles 20 de mayo, el corazón de la vida cultural de Ceuta reabre sus puertas, de momento, limitando su vuelta ala actividad solo para el préstamo de libros o materiales de consulta. Libros que a su vuelta permanecerán dos semanas en el almacén guardando cuarentena.",
      "publisher": {
        "@type": "Organization",
        "name": "Ceuta al Día",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png",
            "width": 260,
            "height": 60
        },
        "url": "http://www.ceutaldia.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/01/31/2020013114284061662.jpg",
            "height": 540,
            "width": 960
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "J.S.",
  "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/01/31/2020013114284061662.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2020-01-31 14:28:40",
  "caption": "Nueva Biblioteca Pública 3",
  "name": "2020013114284061662.jpg"
}
        ]
</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20200514094606.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1587477066.css" />

    

    <script src="/themes/forseti/js/headerjs.20200514094606.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'cultura';
  _onmaq.contentId          = '219339';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200514094347.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="getlinko-verify-code" content="getlinko-verify-MjE4NA==" />
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5jZXV0YWxkaWEuY29t" />
<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
.content-body .body a,
.onm-new .summary a, 
.inner-content .summary a, 
.inner-content .metadata a, 
.author-page .onm-new .author-name a, 
.author-page .onm-new .agency {
    color: #337ab7;
}
</style>


<script async=true>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</script>

<script src="/assets/js/onm/jquery.onm-stats.20200514094347.js"></script> <script>
  jQuery.onmStats({ content_id: 219339 });
</script>
<script>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = ; // ACCOUNT NUMBER
  _sf_async_config.domain = ""; // DOMAIN
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  var _sf_startpt = (new Date()).getTime();
</script> <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = "cultura";
  _sf_async_config.authors = "Ceuta al Día";

  /** CONFIGURATION END **/
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");

      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };
    })();
</script>

<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '232']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-5854137-1']);
                    _gaq.push(['_trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>

<body class="cultura" data-category="cultura">
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">
  <div class="main-header">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            <li class="section ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            <li class="section al-dia">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section ocio">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section opinion">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            <li class="section inmobiliaria">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="http://www.ceutaldia.com/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/ceutaldia/"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">Viernes 15  mayo 2020 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    
      <div id="header-menu" class="header-menu">
        <div id="219339" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
      </div>
    
  </div>
  <div class="main-header main-header-fixed scrolled-bar">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            <li class="section ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            <li class="section al-dia">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section ocio">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            <li class="section opinion">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            <li class="section inmobiliaria">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="http://www.ceutaldia.com/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/ceutaldia/"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">Viernes 15  mayo 2020 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    <div id="header-menu-2" class="header-menu">
      <div id="219339" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
  </div>
</header>

    </div>
    
    


    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-219339" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-cultura">
                        DESESCALADA
                    </h3>
                                            <h1 class="title">La Biblioteca mantendrá los libros prestados dos semanas en cuarentena</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> J.S.</span>
                                                <span class="content-time"> 15  mayo 2020 13:46 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities statics site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html">
    <div class="sticky-title title">La Biblioteca mantendrá los libros prestados dos semanas en cuarentena</div>
    <ul>
        <li id="facebook-1750" class="facebook" data-url="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html" data-text="La Biblioteca mantendrá los libros prestados dos semanas en cuarentena">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html">
                <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
        </li>
        <li id="linkedin-1750" class="linkedin">
            <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a title="Compartir" href="whatsapp://send?text=La+Biblioteca+mantendr%C3%A1+los+libros+prestados+dos+semanas+en+cuarentena%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fcultura%2Fbiblioteca-mantendra-libros-prestados-semanas-cuarentena%2F20200515134601219339.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter-1750" class="twitter" data-url="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html" data-text="La Biblioteca mantendrá los libros prestados dos semanas en cuarentena">
            <a class="box" title="Compartir" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html&amp;text=La+Biblioteca+mantendr%C3%A1+los+libros+prestados+dos+semanas+en+cuarentena&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html" alt="Meneame" title="Compartir"><img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=La%20Biblioteca%20mantendr%C3%A1%20los%20libros%20prestados%20dos%20semanas%20en%20cuarentena&body=He compartido un artículo contigo%0D%0ALa%20Biblioteca%20mantendr%C3%A1%20los%20libros%20prestados%20dos%20semanas%20en%20cuarentena%0D%0Ahttp://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar por email">
             <span class="fa fa-envelope"></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-219339" title="Comentarios">
               <span class="fa fa-comment"></span></a>
        </li>
                    <li class="print only-fa">
                                <a class="button-print box" href="/content/print/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339" data-url="/content/print/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339" title="Imprimir">
                  <span class="count"> <i class="fa fa-print"></i></span></a>
            </li>
            </ul>
    </div>
</div>

<script>
$('#linkedin-1750').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook-1750').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
  return false;
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2020/01/31/2020013114284061662.jpg" title="Inauguración de la nueva biblioteca." alt="Inauguración de la nueva biblioteca." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Inauguración de la nueva biblioteca.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"><p>El próximo miércoles 20 de mayo, el corazón de la vida cultural de Ceuta reabre sus puertas, de momento, limitando su vuelta ala actividad solo para el préstamo de libros o materiales de consulta. Libros que a su vuelta permanecerán dos semanas en el almacén guardando cuarentena.</p>
</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/biblioteca" class="tag-item" title="biblioteca">biblioteca</a> <a href="/tags/libros" class="tag-item" title="libros">libros</a> <a href="/tags/semanas" class="tag-item" title="semanas">semanas</a> <a href="/tags/cuarentena" class="tag-item" title="cuarentena">cuarentena</a> <a href="/tags/prestados" class="tag-item" title="prestados">prestados</a> <a href="/tags/mantendra" class="tag-item" title="mantendrá">mantendrá</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                            <div class="ad-skyscraper-body">
                  
              </div>
            </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body cultura">
                        <p>Será el primer paso para la vuelta altibajo de la Biblioteca Pública Adolfo Suárez, que en esta fase 1 empieza recuperar cierta normalidad. El horario para préstamos y devoluciones será de 10.00 a 14.00 horas en horario de mañana, y por la tarde de 16.00 a 20.00 horas, según ha comunicado el consejero de Educación, Carlos Rontomé, al Consejo de Gobierno este viernes.</p>
                    </div>
                                    </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
            </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-705">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             15 de mayo de 2020
            </h5>
                        <div class="item title">
              <a title="La Ciudad baraja usar una app para controlar la ocupación de las playas" href="/articulo/sanidad/ciudad-baraja-usar-app-controlar-ocupacion-playas/20200515142045219342.html">
                La Ciudad baraja usar una app para controlar la ocupación de las playas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Comunicados |
                             15 de mayo de 2020
            </h5>
                        <div class="item title">
              <a title="Aprendiendo a amar las semillas de cannabis " href="/articulo/comunicados/aprendiendo-amar-semillas-cannabis/20200515140418219341.html">
                Aprendiendo a amar las semillas de cannabis 
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Cultura |
                             15 de mayo de 2020
            </h5>
                        <div class="item title">
              <a title="La Biblioteca mantendrá los libros prestados dos semanas en cuarentena" href="/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html">
                La Biblioteca mantendrá los libros prestados dos semanas en cuarentena
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             15 de mayo de 2020
            </h5>
                        <div class="item title">
              <a title="Fomento baraja peatonalizar Jáudenes, Paseo de las Palmeras y Cervantes para ampliar terrazas" href="/articulo/economia/fomento-baraja-peatonalizar-jaudenes-paseo-palmeras-cervantes-ampliar-terrazas/20200515133701219338.html">
                Fomento baraja peatonalizar Jáudenes, Paseo de las Palmeras y Cervantes para ampliar terrazas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             15 de mayo de 2020
            </h5>
                        <div class="item title">
              <a title="El misterio de las inspecciones a las terrazas de hostelería señala a Vega directamente" href="/articulo/economia/misterio-inspecciones-terrazas-hosteleria-senala-vega-directamente/20200515131339219336.html">
                El misterio de las inspecciones a las terrazas de hostelería señala a Vega directamente
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Salud |
                             15 de mayo de 2020
            </h5>
                        <div class="item title">
              <a title="Siguen bajando los casos activos. Este viernes, tres nuevos curados los dejan en 8" href="/articulo/sanidad/siguen-bajando-casos-activos-viernes-nuevos-curados-dejan-8/20200515125325219331.html">
                Siguen bajando los casos activos. Este viernes, tres nuevos curados los dejan en 8
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             15 de mayo de 2020
            </h5>
                        <div class="item title">
              <a title="El estado de alarma dispara el precio de frutas, verduras y alimentos frescos" href="/articulo/economia/estado-alarma-dispara-precio-frutas-verduras-alimentos-frescos/20200515112213219330.html">
                El estado de alarma dispara el precio de frutas, verduras y alimentos frescos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             15 de mayo de 2020
            </h5>
                        <div class="item title">
              <a title="El BOE hace oficial el cambio de titularidad del tramo urbano de la N-354 a favor de la ciudad " href="/articulo/administracion/boe-hace-oficial-cambio-titularidad-tramo-urbano-n-354-favor-ciudad/20200515100443219329.html">
                El BOE hace oficial el cambio de titularidad del tramo urbano de la N-354 a favor de la ciudad 
              </a>
            </div>
          </li>
                </ul>
      </div>
      <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 30 de abril de 2020
              </h5>
                            <div class="item title">
                <a title="La limitación del embarque de pasajeros en el transporte marítimo se levantará desde el 10 de junio" href="/articulo/puerto/limitacion-embarque-pasajeros-transporte-maritimo-levantara-10-junio/20200430103916218691.html">
                  La limitación del embarque de pasajeros en el transporte marítimo se levantará desde el 10 de junio
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Salud |
                                 08 de mayo de 2020
              </h5>
                            <div class="item title">
                <a title="Ver a la familia, quedar con amigos, ir de tiendas, una caña… Esto podrá hacer en Ceuta desde el lunes" href="/articulo/sanidad/ver-familia-quedar-amigos-ir-tiendas-tomar-cana-podra-hacer-ceuta-lunes/20200508123209219031.html">
                  Ver a la familia, quedar con amigos, ir de tiendas, una caña… Esto podrá hacer en Ceuta desde el lunes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 10 de mayo de 2020
              </h5>
                            <div class="item title">
                <a title="&quot;Cuando el Tarajal se reabra es más que probable que en una primera fase sólo se permita cruzar a pie&quot;" href="/articulo/en-comunidad/cuando-paso-reabra-es-mas-probable-primera-fase-solo-permita-cruzar-pie/20200510103313219082.html">
                  "Cuando el Tarajal se reabra es más que probable que en una primera fase sólo se permita cruzar a pie"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 07 de mayo de 2020
              </h5>
                            <div class="item title">
                <a title="Policía Local y Guardia Civil meten en vereda a los paseantes y deportistas que se saltan las reglas" href="/articulo/administracion/policia-local-guardia-civil-meten-vereda-paseantes-deportistas-respetan-reglas/20200507101530218991.html">
                  Policía Local y Guardia Civil meten en vereda a los paseantes y deportistas que se saltan las reglas
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 18 de abril de 2020
              </h5>
                            <div class="item title">
                <a title="El PP tacha de &quot;rastrero&quot; que el PSOE reparta comida en bolsas con su logo en busca de &quot;votos&quot;" href="/articulo/politica/el/20200418145544218208.html">
                  El PP tacha de "rastrero" que el PSOE reparta comida en bolsas con su logo en busca de "votos"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 22 de abril de 2020
              </h5>
                            <div class="item title">
                <a title="Una diputada de Vox acusa de “sumisión” al comandante general de Ceuta por felicitar el Ramadán" href="/articulo/politica/diputada-vox-reprocha-sumision-comandante-general-ceuta-felicitar-ramadan/20200422103946218327.html">
                  Una diputada de Vox acusa de “sumisión” al comandante general de Ceuta por felicitar el Ramadán
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Salud |
                                 26 de abril de 2020
              </h5>
                            <div class="item title">
                <a title="Un estudio considera a Ceuta preparada para la desescalada a partir del 3 de mayo" href="/articulo/sanidad/estudio-considera-ceuta-preparada-desescalada-partir-3-mayo/20200426104830218495.html">
                  Un estudio considera a Ceuta preparada para la desescalada a partir del 3 de mayo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 08 de mayo de 2020
              </h5>
                            <div class="item title">
                <a title="Las navieras advierten al Estado: sin ellas Baleares, Canarias, Ceuta y Melilla quedarían desabastecidas en 48 horas" href="/articulo/puerto/navieras-advierten-estado-ellas-baleares-canarias-ceuta-melilla-quedarian-desabastecidas-48-horas/20200508102021219026.html">
                  Las navieras advierten al Estado: sin ellas Baleares, Canarias, Ceuta y Melilla quedarían desabastecidas en 48 horas
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-705 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            
            
            
            </div>
          </div>
        </aside>
    </div>
    <div class="content-utilities content-utilities-fixed site-color">
        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html">
    <div class="sticky-title title">La Biblioteca mantendrá los libros prestados dos semanas en cuarentena</div>
    <ul>
        <li id="facebook-5094" class="facebook" data-url="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html" data-text="La Biblioteca mantendrá los libros prestados dos semanas en cuarentena">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html">
                <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
        </li>
        <li id="linkedin-5094" class="linkedin">
            <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a title="Compartir" href="whatsapp://send?text=La+Biblioteca+mantendr%C3%A1+los+libros+prestados+dos+semanas+en+cuarentena%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fcultura%2Fbiblioteca-mantendra-libros-prestados-semanas-cuarentena%2F20200515134601219339.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter-5094" class="twitter" data-url="http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html" data-text="La Biblioteca mantendrá los libros prestados dos semanas en cuarentena">
            <a class="box" title="Compartir" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html&amp;text=La+Biblioteca+mantendr%C3%A1+los+libros+prestados+dos+semanas+en+cuarentena&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html" alt="Meneame" title="Compartir"><img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=La%20Biblioteca%20mantendr%C3%A1%20los%20libros%20prestados%20dos%20semanas%20en%20cuarentena&body=He compartido un artículo contigo%0D%0ALa%20Biblioteca%20mantendr%C3%A1%20los%20libros%20prestados%20dos%20semanas%20en%20cuarentena%0D%0Ahttp://www.ceutaldia.com/articulo/cultura/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar por email">
             <span class="fa fa-envelope"></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-219339" title="Comentarios">
               <span class="fa fa-comment"></span></a>
        </li>
                    <li class="print only-fa">
                                <a class="button-print box" href="/content/print/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339" data-url="/content/print/biblioteca-mantendra-libros-prestados-semanas-cuarentena/20200515134601219339" title="Imprimir">
                  <span class="count"> <i class="fa fa-print"></i></span></a>
            </li>
            </ul>
    </div>
</div>

<script>
$('#linkedin-5094').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook-5094').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
  return false;
});
</script>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
          <div class="machine-related-contents">
          <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/cultura/gerard-vuelve-enfrentarse-destino-ot-cuarentena/20200513174851219276.html">
                    <img src="/media/ceutaldia/images/2020/05/13/2020051317482239117.jpg" alt="Gerard vuelve a enfrentarse a su destino en OT tras la prórroga de la cuarentena ">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    cultura
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/cultura/gerard-vuelve-enfrentarse-destino-ot-cuarentena/20200513174851219276.html">
                  Gerard vuelve a enfrentarse a su destino en OT tras la prórroga de la cuarentena 
                </a>
                                  <div class="summary">
                     A Gerard le queda media hora de tranquilidad en el momento de escribir estas líneas. Tras la prórroga de la cuarentena, el desconfinamiento no supone un alivio para el...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure class="highlight img-default">
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    cultura
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/cultura/cuento-celebrar-23-abril/20200423111151218395.html">
                  Los maestros de Biblioteca publican un cuento en redes para celebrar el 23 de abril
                </a>
                                  <div class="summary">
                     Los maestros de Biblioteca del convenio MEFP- Ciudad han celebrado hoy, 23 de abril, el Día Mundial del Libro con la publicación de su segundo cuentacuentos para sus alumnos en...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/cultura/literatura-red-dia-libro/20200423110850218392.html">
                    <img src="/media/ceutaldia/images/2020/04/23/2020042311083088971.jpg" alt="Literatura en red para el Día del Libro">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    cultura
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/cultura/literatura-red-dia-libro/20200423110850218392.html">
                  Literatura en red para el Día del Libro
                </a>
                                  <div class="summary">
                     Hoy es San Jorge, San Jordi, el día en que conmemoramos las muertes de Shakespeare y Cervantes , la fecha que celebramos regalando flores y libros. Pero, hoy, 23 de abril, no...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/cultura/propuestas-redaccion-ceuta-dia-celebrar-leyendo-dia-libro/20200423105921218390.html">
                    <img src="/media/ceutaldia/images/2020/04/23/2020042310585213340.jpg" alt="Seis propuestas de la redacción de Ceuta al Día para celebrar leyendo el Día del Libro">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    cultura
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/cultura/propuestas-redaccion-ceuta-dia-celebrar-leyendo-dia-libro/20200423105921218390.html">
                  Seis propuestas de la redacción de Ceuta al Día para celebrar leyendo el Día del Libro
                </a>
                                  <div class="summary">
                     El libro sigue siendo, un mes y ocho días después, la única manera de viajar en tiempos de pandemia y en este Día del Libro qué mejor que recomendar lecturas para honrar a ese...
                  </div>
                              </div>
                      </div>
        </li>
          </ul>
  </div>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-219339" class="article-comments">
  
          <div id="comments_thread-219339"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200514094347.js" ></script>
    <script defer>
    $('#comments_thread-219339').onmComments({
      content_id: '219339',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fcultura%2Fbiblioteca-mantendra-libros-prestados-semanas-cuarentena%2F20200515134601219339.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/cultura/gerard-vuelve-enfrentarse-destino-ot-cuarentena/20200513174851219276.html" title="Gerard vuelve a enfrentarse a su destino en OT tras la prórroga de la cuarentena ">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color">

    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    <li class="section ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    <li class="section al-dia">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section ocio">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    <li class="section opinion">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    <li class="section inmobiliaria">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                <nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="http://www.ceutaldia.com/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="http://www.ceutaldia.com/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="https://www.facebook.com/ceutaldia/"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20200514094606.js" ></script>
    

    

     

    

</body>
</html>
