<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>La Junta Docente apuesta por abrir al mayor número posible de especialidades las oposiciones 2020 - Educación - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="posible,mayor,abrir,apuesta,junta,docente,oposiciones,especialidades,número,2020" />
    <meta name="description" content="La “equiparación” de los complementos específicos del profesorado de FP y Secundaria y la necesidad de “retocar el Grupo de Trabajo que sirve como canal de interlocución con el Ministerio para que sus acuerdos sean vinculantes” serán prioridades ante el Ministerio en las primeras reuniones que se mantengan." />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <meta property="og:type" content="website" />
<meta property="og:title" content="La Junta Docente apuesta por abrir al mayor número posible de especialidades las oposiciones 2020" />
<meta property="og:description" content="La “equiparación” de los complementos específicos del profesorado de FP y Secundaria y la necesidad de “retocar el Grupo de Trabajo que sirve como canal de interlocución con el Ministerio para que sus acuerdos sean vinculantes” serán prioridades ante el Ministerio en las primeras reuniones que se mantengan." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/01/14/2020011422330163235.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La Junta Docente apuesta por abrir al mayor número posible de especialidades las oposiciones 2020">
<meta name="twitter:description" content="La “equiparación” de los complementos específicos del profesorado de FP y Secundaria y la necesidad de “retocar el Grupo de Trabajo que sirve como canal de interlocución con el Ministerio para que sus acuerdos sean vinculantes” serán prioridades ante el Ministerio en las primeras reuniones que se mantengan.">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2020/01/14/2020011422330163235.jpg">


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<link rel='icon' type='image/png' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>

<script type="application/ld+json">[
  {
    "@context" : "http://schema.org",
    "@type" : "NewsArticle",
    "mainEntityOfPage":
    {
      "@type": "WebPage",
      "@id": "http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html"
    },
    "headline": "La Junta Docente apuesta por abrir al mayor número posible de especialidades las oposiciones 2020",
    "author" :
    {
      "@type" : "Person",
      "name" : "G. T."
    },
    "datePublished" : "2020-01-14 22:35:09",
    "dateModified": "2020-01-14 22:44:15",
    "articleSection" : "Educación",
    "keywords": "posible,mayor,abrir,apuesta,junta,docente,oposiciones,especialidades,número,2020",
    "url": "http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html",
    "wordCount": 586,
    "description": "La “equiparación” de los complementos específicos del profesorado de FP y Secundaria y la necesidad de “retocar el Grupo de Trabajo que sirve como canal de interlocución con el Ministerio para que sus acuerdos sean vinculantes” serán prioridades ante el Ministerio en las primeras reuniones que se mantengan.",
    "publisher" :
    {
      "@type" : "Organization",
      "name" : "Ceuta al Día",
      "logo":
      {
          "@type": "ImageObject",
          "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png",
          "width": 260,
          "height": 60
      },
      "url": "http://www.ceutaldia.com/"
    }
        ,
    "image":
      {
        "@type": "ImageObject",
        "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/01/14/2020011422330163235.jpg",
        "height": 540,
        "width": 960
      }
    },{
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "G. T.",
  "url": "http://www.ceutaldia.com/media/ceutaldia/images/2020/01/14/2020011422330163235.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2020-01-14 22:33:01",
  "caption": "junta docente 2020",
  "name": "2020011422330163235.jpg"
}
        ]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20200109121820.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20200109121820.css" />

    

    <script src="/themes/forseti/js/headerjs.20200109121820.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'educacion';
  _onmaq.contentId          = '213079';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200114102430.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5jZXV0YWxkaWEuY29t" />
<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
.content-body .body a,
.onm-new .summary a, 
.inner-content .summary a, 
.inner-content .metadata a, 
.author-page .onm-new .author-name a, 
.author-page .onm-new .agency {
    color: #337ab7;
}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/v13/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="educacion" data-category="educacion">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    


    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">
  <div class="main-header">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019 ">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion active">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">Martes 14  enero 2020 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    
    <div id="header-menu">
      <div id="213079" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019 ">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion active">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-213079" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-educacion">
                        CRITERIO DE PARTIDA
                    </h3>
                                            <h1 class="title">La Junta Docente apuesta por abrir al mayor número posible de especialidades las oposiciones 2020</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> G. T.</span>
                                                <span class="content-time"> 14  enero 2020 22:35 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html">
    <div class="sticky-title title">La Junta Docente apuesta por abrir al mayor número posible de especialidades las oposiciones 2020</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html" data-text="La Junta Docente apuesta por abrir al mayor número posible de especialidades las oposiciones 2020"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html" data-text="La Junta Docente apuesta por abrir al mayor número posible de especialidades las oposiciones 2020"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=La+Junta+Docente+apuesta+por+abrir+al+mayor+n%C3%BAmero+posible+de+especialidades+las+oposiciones+2020%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feducacion%2Fjunta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020%2F20200114223509213079.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html" data-text="La Junta Docente apuesta por abrir al mayor número posible de especialidades las oposiciones 2020">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html&amp;text=La+Junta+Docente+apuesta+por+abrir+al+mayor+n%C3%BAmero+posible+de+especialidades+las+oposiciones+2020&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=La%20Junta%20Docente%20apuesta%20por%20abrir%20al%20mayor%20n%C3%BAmero%20posible%20de%20especialidades%20las%20oposiciones%202020&body=He compartido un artículo contigo%0D%0ALa%20Junta%20Docente%20apuesta%20por%20abrir%20al%20mayor%20n%C3%BAmero%20posible%20de%20especialidades%20las%20oposiciones%202020%0D%0Ahttp://www.ceutaldia.com/articulo/educacion/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-213079"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079" data-url="/content/print/junta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020/20200114223509213079" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2020/01/14/2020011422330163235.jpg" title="Imagen de la sesión constituyente de la nueva Junta Docente que seguirá presidiendo Francisco Lobato." alt="Imagen de la sesión constituyente de la nueva Junta Docente que seguirá presidiendo Francisco Lobato." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Imagen de la sesión constituyente de la nueva Junta Docente que seguirá presidiendo Francisco Lobato.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary">La “equiparación” de los complementos específicos del profesorado de FP y Secundaria y la necesidad de “retocar el Grupo de Trabajo que sirve como canal de interlocución con el Ministerio para que sus acuerdos sean vinculantes” serán prioridades ante el Ministerio en las primeras reuniones que se mantengan.</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/posible" class="tag-item" title="posible">posible</a> <a href="/tags/mayor" class="tag-item" title="mayor">mayor</a> <a href="/tags/abrir" class="tag-item" title="abrir">abrir</a> <a href="/tags/apuesta" class="tag-item" title="apuesta">apuesta</a> <a href="/tags/junta" class="tag-item" title="junta">junta</a> <a href="/tags/docente" class="tag-item" title="docente">docente</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more  middle ">
                          <div class="related-content clearfix">
          <div class="header-title"><span>Relacionadas</span></div>
        <ul class="colorize-text">
                                <li>
                                <figure>
                    <a href="/articulo/educacion/fesp-ugt-arrasa-elecciones-docentes-lobato-presidira-junta-mayoria-absoluta/20191203215436211131.html" title="FeSP-UGT arrasa en las elecciones docentes y Lobato presidirá la Junta con mayoría absoluta">
                        <img src="/media/ceutaldia/images/2019/12/03/2019120321525429623.jpg" alt="FeSP-UGT arrasa en las elecciones docentes y Lobato presidirá la Junta con mayoría absoluta" />
                    </a>
                </figure>
                <div>
                                    <a title="FeSP-UGT arrasa en las elecciones docentes y Lobato presidirá la Junta con mayoría absoluta" href="/articulo/educacion/fesp-ugt-arrasa-elecciones-docentes-lobato-presidira-junta-mayoria-absoluta/20191203215436211131.html"><span class="res-article" ></span>FeSP-UGT arrasa en las elecciones docentes y Lobato presidirá la Junta con mayoría absoluta</a>
                </div>
            </li>
            
                                <li>
                                <figure>
                    <a href="/articulo/educacion/ccoo-instara-nueva-junta-docente-promover-valores-democraticos-ultraderecha/20200114083620213059.html" title="CCOO instará a la nueva Junta Docente a enarbolar &quot;los valores democráticos&quot; ante la &quot;ultraderecha&quot;">
                        <img src="/media/ceutaldia/images/2018/11/27/2018112713205850206.jpg" alt="CCOO instará a la nueva Junta Docente a enarbolar &quot;los valores democráticos&quot; ante la &quot;ultraderecha&quot;" />
                    </a>
                </figure>
                <div>
                                    <a title="CCOO instará a la nueva Junta Docente a enarbolar los valores democráticos ante la ultraderecha" href="/articulo/educacion/ccoo-instara-nueva-junta-docente-promover-valores-democraticos-ultraderecha/20200114083620213059.html"><span class="res-article" ></span>CCOO instará a la nueva Junta Docente a enarbolar "los valores democráticos" ante la "ultraderecha"</a>
                </div>
            </li>
            
            </ul>
</div>
              <div class="ad-skyscraper-body">
                  
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body educacion">
                        <p>La Junta de Personal Docente No Universitario que configuraron las elecciones sindicales de diciembre ha celebrado este martes su reunión constituyente en el Salón de actos de la Dirección Provincial del Ministerio de Educación, donde los representantes de FeSP-UGT (12), FECCOO (6), CSIF (3) y ANPE (2) han alcanzado un principio de acuerdo para pedir a la Administración que las oposiciones de este año, del Cuerpo de Profesores, incluyan el mayor número posible de especialidades.</p>

<p>De esta forma, el órgano de representación cambia su criterio de los últimos ejercicios, en los que se había inclinado por concentrar en pocas especialidades las plazas en liza. Fuentes de la Junta han señalado que con esta posición, un punto de partida a la espera de que el Ministerio concrete números y su postura, se busca no dejar descolgados a docentes, sobre todo de FP, cuyas especialidades, por lo exiguo de los puestos a cubrir, no se convocan durante muchos años.</p>

<p>La “equiparación” de los complementos específicos del profesorado de FP y Secundaria y la necesidad de “retocar el Grupo de Trabajo que sirve como canal de interlocución con el Ministerio para que sus acuerdos sean vinculantes” serán prioridades ante el Ministerio en las primeras reuniones que se mantengan.</p>

<p>El órgano que seguirá presidiendo, ahora con mayoría absoluta, el ugetista Francisco Lobato, también ha coincidido en la necesidad de exigir al Ministerio que ponga “todos los recursos disponibles”, ampliación del cupo incluida, para mejorar la “desastrosa” política de atención a la diversidad actual, sobre todo para el alumnado con Trastornos del Espectro Autista (TEA), ya que la solución de los Planes de Empleo “es inaceptable”.</p>

<p>A iniciativa de FECCOO, la Junta asumió la conveniencia de recoger en su hoja de reivindicaciones prioritarias “la necesidad de crear un órgano de gestión exclusivo para Ceuta y Melilla que avance en una descentralización de competencias” y de “actualizar los Reglamentos de los centros, que datan de hace más de 25 años y que regulan muchas condiciones laborales del profesorado con prescripciones totalmente desfasadas”.</p>

<p><strong>El Manifiesto ante la ultraderecha, a otro ámbito</strong></p>

<p>El secretario general de CCOO en Ceuta, Juan Luis Aróstegui, ha llevado a la Junta de Personal Docente la conveniencia de <a href="http://www.ceutaldia.com/articulo/educacion/ccoo-instara-nueva-junta-docente-promover-valores-democraticos-ultraderecha/20200114083620213059.html"><u><strong>posicionarse explícitamente a través de la elaboración de un Manifiesto en defensa de los Valores Democráticos frente a la irrupción de la “ultraderecha” en las instituciones</strong></u></a>, pero la mayoría de los presentes (sin uniformidad de posición ni en FeSP-UGT ni en FECCOO) han rechazado la iniciativa al entender que “no es una cuestión sindical” y que “sí proceder tomar posición, pero en otro ámbito”.</p>

<p>La nueva Junta está formada por doce delegados de FeSP-UGT (Francisco Lobato, Trinidad Megías, Tamara López, Carlos Antón, Felipe Cerdá, Mercedes Palma, Rafael Morata, Natalia Argüelles, Raúl Guerrero, Francisco Javier Calvo, María Auxiliadora Morcillo y José Luis Calvo); seis de FECCOO (Juan Luis Aróstegui, Lorena Díaz, Luis Tovar, Ángeles Avilés, Ángel Gabarrón y Victoria Gómez); tres de CSIF (Estefanía Lara, Lola Cuadra y Agustín González); y dos de ANPE (Remedios Acosta y Pedro Domínguez)</p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-235">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             14 de enero de 2020
            </h5>
                        <div class="item title">
              <a title="El PSOE vuelve a denunciar el estado de abandono y la inseguridad en la barriada Príncipe Alfonso" href="/articulo/politica/psoe-vuelve-denunciar-estado-abandono-encuentra-barriada-principe-alfonso/20200114202533213076.html">
                El PSOE vuelve a denunciar el estado de abandono y la inseguridad en la barriada Príncipe Alfonso
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             14 de enero de 2020
            </h5>
                        <div class="item title">
              <a title="Enfermos sin Fronteras alega que su ayuda está justificada: “¿Se puede decir eso de todos los convenios?”" href="/articulo/politica/enfermos-fronteras-alega-ayuda-justificada-puede-decir-todos-convenios/20200114182624213074.html">
                Enfermos sin Fronteras alega que su ayuda está justificada: “¿Se puede decir eso de todos los convenios?”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             14 de enero de 2020
            </h5>
                        <div class="item title">
              <a title="El Gobierno lleva a Pleno la nueva ordenanza de limpieza en el primer pleno de 2020" href="/articulo/politica/gobierno-lleva-pleno-nueva-ordenanza-limpieza-primer-pleno-2020/20200114174629213073.html">
                El Gobierno lleva a Pleno la nueva ordenanza de limpieza en el primer pleno de 2020
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Deportes |
                             14 de enero de 2020
            </h5>
                        <div class="item title">
              <a title="Cadetes y Juveniles se estrenarán este miércoles ante Andalucía en el Nacional de fútbol sala" href="/articulo/deportes/cadetes-juveniles-estrenaran-miercoles-andalucia-nacional-futbol-sala/20200114165607213072.html">
                Cadetes y Juveniles se estrenarán este miércoles ante Andalucía en el Nacional de fútbol sala
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             14 de enero de 2020
            </h5>
                        <div class="item title">
              <a title="La UGR amplía hasta el viernes el plazo para optar a explotar la cafetería del Campus" href="/articulo/administracion/ugr-amplia-viernes-plazo-optar-gestionar-cafeteria-campus/20200114164303213070.html">
                La UGR amplía hasta el viernes el plazo para optar a explotar la cafetería del Campus
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              En comunidad |
                             14 de enero de 2020
            </h5>
                        <div class="item title">
              <a title="Las Hermandades ceutíes, en el pleno de Cofradías del Obispado" href="/articulo/en-comunidad/hermandades-ceuties-pleno-cofradias-obispado/20200114160112213069.html">
                Las Hermandades ceutíes, en el pleno de Cofradías del Obispado
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             14 de enero de 2020
            </h5>
                        <div class="item title">
              <a title="Tráfico ya permite obtener por Internet el duplicado del permiso de circulación" href="/articulo/administracion/dgt-permite-obtener-internet-duplicado-permiso-circulacion/20200114154946213067.html">
                Tráfico ya permite obtener por Internet el duplicado del permiso de circulación
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Administración |
                             14 de enero de 2020
            </h5>
                        <div class="item title">
              <a title="La Ciudad saca a concurso obras en Reyes Católicos y Juan de Juanes por más de 127.000 euros" href="/articulo/administracion/ciudad-arreglara-escaleras-reyes-catolicos-juan-juanes-mas-127000-euros/20200114153916213066.html">
                La Ciudad saca a concurso obras en Reyes Católicos y Juan de Juanes por más de 127.000 euros
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 25 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="El Instituto Social de la Marina ofrecerá 7 cursos para trabajar en el mar a lo largo de 2020" href="/articulo/economia/instituto-social-marina-ofrecera-7-cursos-trabajar-mar-largo-2020/20191225130457212327.html">
                  El Instituto Social de la Marina ofrecerá 7 cursos para trabajar en el mar a lo largo de 2020
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 06 de enero de 2020
              </h5>
                            <div class="item title">
                <a title="300 soldados de Ceuta asumirán en mayo el “núcleo principal” de la fuerza española contra DAESH en Irak" href="/articulo/administracion/300-soldados-ceuta-asumiran-mayo-nucleo-principal-fuerza-espanola-daesh-irak/20200106152040212677.html">
                  300 soldados de Ceuta asumirán en mayo el “núcleo principal” de la fuerza española contra DAESH en Irak
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 13 de enero de 2020
              </h5>
                            <div class="item title">
                <a title="Más de 200 coches dedicados al porteo pertenecen a policías marroquíes" href="/articulo/economia/mas-200-coches-dedicados-contrabando-pertenecen-policias-marroquies/20200110191502212821.html">
                  Más de 200 coches dedicados al porteo pertenecen a policías marroquíes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 19 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="El Gobierno prescindirá del director general de Barriadas y de sus controladores, casi todos socialistas" href="/articulo/politica/gobierno-prescindira-director-general-barriadas-controladores-casi-todos-socialistas/20191219131159211920.html">
                  El Gobierno prescindirá del director general de Barriadas y de sus controladores, casi todos socialistas
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Puerto |
                                 26 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="El levante complicará las comunicaciones con la península a partir de este viernes" href="/articulo/puerto/levante-complicara-comunicaciones-peninsula-partir-viernes/20191226112537212328.html">
                  El levante complicará las comunicaciones con la península a partir de este viernes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 23 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas" href="/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html">
                  Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 03 de enero de 2020
              </h5>
                            <div class="item title">
                <a title="Ceuta lanza una llamada de auxilio al Gobierno, “desbordada” por la “entrada masiva” de menores migrantes" href="/articulo/politica/ceuta-lanza-llamada-auxilio-gobierno-desbordada-entrada-masiva-menores-migrantes/20200103131621212462.html">
                  Ceuta lanza una llamada de auxilio al Gobierno, “desbordada” por la “entrada masiva” de menores migrantes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Administración |
                                 02 de enero de 2020
              </h5>
                            <div class="item title">
                <a title="Ingesa recurre al Plan de Empleo para cubrir 29 puestos obviando la bolsa de trabajo" href="/articulo/administracion/ingesa-recurre-plan-empleo-cubrir-29-puestos-obviando-bolsa-trabajo/20200102123936212452.html">
                  Ingesa recurre al Plan de Empleo para cubrir 29 puestos obviando la bolsa de trabajo
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-235 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            
            
            
            
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                  <div class="machine-related-contents">
          <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/educacion/buscan-jovenes-interesados-formarse-produccion-multimedia-marketing-digital/20200114110418213062.html">
                    <img src="/media/ceutaldia/images/2019/12/20/2019122015213961807.jpg" alt="Se buscan 24 jóvenes interesados en formarse en producción multimedia y márketing digital">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    educacion
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/educacion/buscan-jovenes-interesados-formarse-produccion-multimedia-marketing-digital/20200114110418213062.html">
                  Se buscan 24 jóvenes interesados en formarse en producción multimedia y márketing digital
                </a>
                                  <div class="summary">
                    El plazo de presentación de solicitudes se abrirá este miércoles y permanecerá operativo durante quince días naturales. Podrán ser destinatarios finales aquellos desempleados con hasta 30 años que estén inscritos en el fichero del Sistema Nacional de Garantía Juvenil; se encuentren empadronados en Ceuta; y se hallen al corriente de sus obligaciones tributarias y con la Seguridad Social.
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/educacion/ccoo-instara-nueva-junta-docente-promover-valores-democraticos-ultraderecha/20200114083620213059.html">
                    <img src="/media/ceutaldia/images/2018/11/27/2018112713205850206.jpg" alt="CCOO instará a la nueva Junta Docente a enarbolar &quot;los valores democráticos&quot; ante la &quot;ultraderecha&quot;">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    educacion
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/educacion/ccoo-instara-nueva-junta-docente-promover-valores-democraticos-ultraderecha/20200114083620213059.html">
                  CCOO instará a la nueva Junta Docente a enarbolar "los valores democráticos" ante la "ultraderecha"
                </a>
                                  <div class="summary">
                    Los representantes de Comisiones Obreras consideran que maestros y profesores, “como profesionales de la enseñanza", tienen "tenemos una obligación adicional" para oponerse a "educar bajo la terrible influencia de premisas tan antidemocráticas” como las del “discurso racista, machista, clasista&nbsp; y xenófobo que se presenta como alternativo e inofensivo cuando en realidad es un furibundo ataque a nuestro modelo de sociedad”.
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/educacion/pp-lanza-rebota-rebota-culo-explota-director-provincial-educacion-psoe/20200112214307213019.html">
                    <img src="/media/ceutaldia/images/2018/09/27/2018092707541899521.jpg" alt="El PP le lanza un ‘rebota, rebota y en tu culo explota’ al director provincial de Educación (PSOE)">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    educacion
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/educacion/pp-lanza-rebota-rebota-culo-explota-director-provincial-educacion-psoe/20200112214307213019.html">
                  El PP le lanza un ‘rebota, rebota y en tu culo explota’ al director provincial de Educación (PSOE)
                </a>
                                  <div class="summary">
                     En las últimas 4 décadas no se conocía hasta ayer ningún Gobierno de España que no hubiera sido monocolor del PSOE o del PP. En los últimos 20 años, los que va a cumplir Vivas...
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/educacion/gobierno-ratifica-abrira-biblioteca-morro-31-achaca-retraso-recursos-judiciales/20200112154426212845.html">
                    <img src="/media/ceutaldia/images/2020/01/12/2020011215435036793.jpg" alt="El Gobierno ratifica que abrirá la biblioteca del Morro el 31 y achaca el retraso a los recursos judiciales">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    educacion
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/educacion/gobierno-ratifica-abrira-biblioteca-morro-31-achaca-retraso-recursos-judiciales/20200112154426212845.html">
                  El Gobierno ratifica que abrirá la biblioteca del Morro el 31 y achaca el retraso a los recursos judiciales
                </a>
                                  <div class="summary">
                     El consejero de Educación y Cultura, Carlos Rontomé, ha supervisado, acompañado del director de la Biblioteca Pública Adolfo Suárez, José Antonio Alarcón, los trabajos de...
                  </div>
                              </div>
                      </div>
        </li>
          </ul>
  </div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-213079" class="article-comments">
  
          <div id="comments_thread-213079"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200114102430.js" ></script>
    <script defer>
    $('#comments_thread-213079').onmComments({
      content_id: '213079',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Feducacion%2Fjunta-docente-apuesta-abrir-mayor-numero-posible-especialidades-oposiciones-2020%2F20200114223509213079.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/educacion/buscan-jovenes-interesados-formarse-produccion-multimedia-marketing-digital/20200114110418213062.html" title="Se buscan 24 jóvenes interesados en formarse en producción multimedia y márketing digital">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019 ">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion active">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                <nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20200109121820.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20200114102430.js" ></script><script>jQuery.onmStats({ content_id: '213079' });</script>
    

     

    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"143845978","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":146,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
