<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano - Medio Ambiente - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="playa,perros" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano">
<meta name="twitter:description" content="El Gobierno de Vivas está &quot;totalmente de acuerdo&quot; con la conveniencia ...">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/06/26/2018062611294747192.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano" />
<meta property="og:description" content="El Gobierno de Vivas está &quot;totalmente de acuerdo&quot; con la conveniencia ..." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2018/06/26/2018062611294747192.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html" }, "headline": "Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano", "author" : { "@type" : "Person", "name" : "CAD" }, "datePublished" : "2018-09-05 11:43:48", "dateModified": "2018-09-05 11:54:46", "articleSection" : "Medio Ambiente", "keywords": "playa,perros", "url": "http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html", "wordCount": 352, "description": "El Gobierno de Vivas está "totalmente de acuerdo" con la conveniencia y necesidad de "habilitar alguna zona de baño" ...", "publisher" : { "@type" : "Organization", "name" : "Ceuta al Día", "logo": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png", "width": 260, "height": 60 }, "url": "http://www.ceutaldia.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.ceutaldia.com/media/ceutaldia/images/2018/06/26/2018062611294747192.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CAD", "contentUrl": "http://www.ceutaldia.com/media/ceutaldia/images/2018/06/26/2018062611294747192.jpg", "height": 540, "width": 960, "datePublished": "2018-09-05 11:43:48", "caption": "perro playa", "name": "Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20180830141836.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180830141836.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/medio-ambiente.12345.css" />


    <script src="/themes/forseti/js/headerjs.20180830141836.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'medio-ambiente';
  _onmaq.contentId          = '186035';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [ 1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.1536149415.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="medio-ambiente" data-category="medio-ambiente">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">        
    <div class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
                    <div class="header-logo">
                                                                                                    <a href="/" title="Ceuta al Día">
                                <img src="/media//ceutaldia/sections/ceutaldia.png" title="Ceuta al Día" alt="Ceuta al Día">
                            </a>
                                            </div>
                </div>
                <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
                                      
                    <ul class="list-inline utilities-list">
                        <li class="search">                
                            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
                        </li>
                        <li class="small-menu">
                            <div class="sections-top-block">
                                <div class="sections-top-button">
                                <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                                </div>                            
                                
    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente active">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica ">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                            </div>
                        </li>
                    </ul>
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="header-date">
                        <ul class="list-inline">
                            <li class="datetime">Miércoles 05  Septiembre 2018 </li>
                        </ul>
                    </div>                    
                </div>
            </div>
        </div>
    </div>
    
    <div id="header-menu">
       
        <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente active">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        
<div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-186035" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-medio-ambiente">
                        PLAYAS
                    </h3>
                                            <h1 class="title">Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> CAD</span>
                                                <span class="content-time"> 05  Septiembre 2018 11:54 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html">
    <div class="sticky-title title">Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html" data-text="Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html" data-text="Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Medio+Ambiente+busca+alguna+zona+de+ba%C3%B1o+en+la+que+permitir+la+entrada+de+perros+tambi%C3%A9n+en+verano%20-%20http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html" data-text="Medio Ambiente busca alguna zona de baño en la que permitir la entrada de perros también en verano">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html&amp;text=Medio+Ambiente+busca+alguna+zona+de+ba%C3%B1o+en+la+que+permitir+la+entrada+de+perros+tambi%C3%A9n+en+verano&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/medio-ambiente/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes//forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="/content/share-by-email/186035" data-url="/content/share-by-email/186035" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035" data-url="/content/print/medio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas/20180905114348186035" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2018/06/26/2018062611294747192.jpg" title="Dos perros, con su dueño, en una playa de la ciudad." alt="Dos perros, con su dueño, en una playa de la ciudad." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                Dos perros, con su dueño, en una playa de la ciudad.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary"></div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="103"></div>                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a  class="tags"   href="/tags/playa" title="playa">playa</a> <a  class="tags"   href="/tags/perros" title="perros">perros</a> 
                </div>
                            </aside>
        </div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-type="193"></div>              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body medio-ambiente">
                        <p>El Gobierno de Vivas está "totalmente de acuerdo" con la conveniencia y necesidad de "habilitar alguna zona de baño" en la que se permita también durante el verano "la presencia de bañistas acompañados de animales de compañía", como ha pedido al Pleno Ciudadanos a través de su diputado, Javier Varga. "Tenemos mucho litoral y solo pedimos un rincón; escojan ustedes cuál y encuentren una solución retocando la Ordenanza si es necesario para evitar problemas y poniendo la vigilancia y supervisión que sea precisa", ha argumentado.</p>

<p>El consejero de Medio Ambiente, Fernando Ramos, ha argumentado que la Ordenanza vigente prohíbe la estancia de animales de compañía durante la temporada de baño (no el resto del año) en las playas y que en la del Chiclón, donde algunos usuarios se rebelaron por la presencia de perros y, según denunciaron, de algunos dueños incívicos que no recogían sus excrementos hasta conseguir que el Ejecutivo aplicase "a rajatabla" la normativa para vetar también allí el acceso de mascotas.</p>

<p>Ahora la Administración está estudiando cuál sería el punto de la costa "ideal" para "acondicionarlo" y sí permitir la entrada de animales, que según ha puesto de relieve Varga "nunca son el problema". De hecho, el diputado ha puesto de relieve que en el resto de España son comunes las zonas de baño habilitadas para la convivencia de mascotas y personas "con las debidas normas de salubridad, higiene, etcétera", ya que ha resaltado que la legislación "no prohíbe" taxativamente que los perrros entren en las playas.</p>

<p>La iniciativa de la formación naranja ha tenido el apoyo explícito y expreso del MDyC (PSOE y Caballas han votado a favor igualmente), que ha lamentado que paguen "justos por pecadores" y que el Gobierno "mire hacia otro lado" y obligue a los demás a cumplir lo que él mismo vulnera, "como ha sucedido con la normativa de ruidos y otros casos".</p>

                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-type="105"></div>                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             05 de Septiembre de 2018
            </h5>
                        <div class="item title">
              <a title="El Pleno reparte 4 Escudos de Oro y 5 Medallas de Plata entre distintas personas y entidades" href="/articulo/politica/pleno-reparte-escudos-oro-medallas-plata-distintas-persons-entidades/20180905111955186032.html">
                El Pleno reparte 4 Escudos de Oro y 5 Medallas de Plata entre distintas personas y entidades
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             05 de Septiembre de 2018
            </h5>
                        <div class="item title">
              <a title="La Ciudad seguirá gestionando los servicios de teleasistencia y ayuda a domicilio otros 5 años" href="/articulo/politica/ciudad-seguira-gestionando-servicios-teleasistencia/20180905095604186022.html">
                La Ciudad seguirá gestionando los servicios de teleasistencia y ayuda a domicilio otros 5 años
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              MEDIO AMBIENTE |
                             05 de Septiembre de 2018
            </h5>
                        <div class="item title">
              <a title="La oposición rechaza el Plan de Residuos en protesta por la nula política medioambiental del Gobierno de Vivas" href="/articulo/medio-ambiente/oposicion-rechaza-plan-residuos-protesta-nula-politica-medioambiental-gobierno-vivas/20180905110528186031.html">
                La oposición rechaza el Plan de Residuos en protesta por la nula política medioambiental del Gobierno de Vivas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              CULTURA |
                             05 de Septiembre de 2018
            </h5>
                        <div class="item title">
              <a title="Salen a la venta las entradas para &#039;La correspondencia privada de Lorca&#039;, un recorrido por la vida del poeta" href="/articulo/cultura/salen-venta-entradas-correspondencia-privada-lorca-recorrido-vida-poeta/20180905103030186029.html">
                Salen a la venta las entradas para 'La correspondencia privada de Lorca', un recorrido por la vida del poeta
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ADMINISTRACIÓN |
                             05 de Septiembre de 2018
            </h5>
                        <div class="item title">
              <a title="La Policía Local puso más de 400 multas por mal aparcamiento en agosto" href="/articulo/administracion/policia-local-puso-mas-400-multas-mal-aparcamiento-agosto/20180905091642186021.html">
                La Policía Local puso más de 400 multas por mal aparcamiento en agosto
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EDUCACIÓN |
                             05 de Septiembre de 2018
            </h5>
                        <div class="item title">
              <a title="El Grupo de Investigación del Campus recibe ayudas para participar en SIMO y la BETT de Londres" href="/articulo/educacion/grupo-investigacion-campus-estara-citas-mas-importantes-europa-educacion-tecnologia/20180905074653186020.html">
                El Grupo de Investigación del Campus recibe ayudas para participar en SIMO y la BETT de Londres
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              POLÍTICA |
                             04 de Septiembre de 2018
            </h5>
                        <div class="item title">
              <a title="Ali denuncia la &quot;ilegalidad&quot; de tener personal del Plan de Empleo limpiando los desagües callejeros" href="/articulo/politica/ali-acusa-a-acemsa-de/20180904215003186019.html">
                Ali denuncia la "ilegalidad" de tener personal del Plan de Empleo limpiando los desagües callejeros
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              EN COMUNIDAD |
                             04 de Septiembre de 2018
            </h5>
                        <div class="item title">
              <a title="Homenaje a Sánchez Prado sin Sánchez Prado" href="/articulo/en-comunidad/homenaje-sanchez-prado-sanchez-prado/20180904194829186017.html">
                Homenaje a Sánchez Prado sin Sánchez Prado
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 12 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="Marruecos cierra la aduana comercial de Melilla y agudiza el temor a su asfixia económica" href="/articulo/politica/marruecos-acaba-aduana-comercial-melilla/20180812103631185448.html">
                  Marruecos cierra la aduana comercial de Melilla y agudiza el temor a su asfixia económica
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 06 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="Fallece tras un accidente laboral un trabajador ceutí de 40 años de una empresa de telecomunicaciones" href="/articulo/sucesos/fallece-accidente-laboral-trabajador-ceuti-40-anos-empresa-telecomunicaciones/20180806225316185323.html">
                  Fallece tras un accidente laboral un trabajador ceutí de 40 años de una empresa de telecomunicaciones
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SUCESOS |
                                 18 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="La intervención de un DUE que estaba en la playa salva la vida del niño a punto de morir ahogado en el Chorrillo" href="/articulo/sucesos/corrigio-reanimacion-erronea/20180818211653185529.html">
                  La intervención de un DUE que estaba en la playa salva la vida del niño a punto de morir ahogado en el Chorrillo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  ECONOMÍA |
                                 08 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="Bankia y otras entidades bloquean cuentas y expulsan como clientes a &quot;decenas&quot; de empresarios ceutíes" href="/articulo/economia/bankia-otras-entidades-bloquean-cuentas-expulsan-clientes-decenas-empresarios-ceuties/20180808203051185382.html">
                  Bankia y otras entidades bloquean cuentas y expulsan como clientes a "decenas" de empresarios ceutíes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  ADMINISTRACIÓN |
                                 14 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="La Ciudad publica su Oferta de Empleo Público 2018 con 39 plazas de funcionarios de acceso libre" href="/articulo/administracion/ciudad-publica-oferta-empleo-publico-2018-39-plazas-funcionarios-acceso-libre/20180814080708185474.html">
                  La Ciudad publica su Oferta de Empleo Público 2018 con 39 plazas de funcionarios de acceso libre
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  SALUD |
                                 28 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="El Hospital Universitario de Ceuta, escenario de una donación multiorgánica" href="/articulo/sanidad/hospital-universitario-ceuta/20180828191951185792.html">
                  El Hospital Universitario de Ceuta, escenario de una donación multiorgánica
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  ADMINISTRACIÓN |
                                 28 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="UGT pide el cese del jefe de la Policía Local por su celo con las faltas por enfermedad sin baja médica" href="/articulo/administracion/ugt-pide-cese-jefe-policia-local-celo-bajas-medicas-enfermedad/20180828210940185797.html">
                  UGT pide el cese del jefe de la Policía Local por su celo con las faltas por enfermedad sin baja médica
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  POLÍTICA |
                                 14 de Agosto de 2018
              </h5>
                            <div class="item title">
                <a title="Escudos de Oro para César Brandon, la Guardia Civil, el oncólogo Ballesteros y el farmacéutico Ruiz Moya" href="/articulo/politica/escudos-oro-cesar-brandon-guardia-civil/20180814075001185472.html">
                  Escudos de Oro para César Brandon, la Guardia Civil, el oncólogo Ballesteros y el farmacéutico Ruiz Moya
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-type="106"></div>            
            <div class="ad-slot oat" data-type="107"></div>            <div class="ad-slot oat" data-type="108"></div>            </div>
          </div>
        </aside>
    </div>
</div> 
<hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                <div class="machine-related-contents">
            <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/medio-ambiente/oposicion-rechaza-plan-residuos-protesta-nula-politica-medioambiental-gobierno-vivas/20180905110528186031.html">
                            <img src="/media/ceutaldia/images/2018/05/04/2018050416540325305.jpg" alt="La oposición rechaza el Plan de Residuos en protesta por la nula política medioambiental del Gobierno de Vivas" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">medio-ambiente  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/medio-ambiente/oposicion-rechaza-plan-residuos-protesta-nula-politica-medioambiental-gobierno-vivas/20180905110528186031.html">
                        La oposición rechaza el Plan de Residuos en protesta por la nula política medioambiental del Gobierno de Vivas
                    </a>
                                        <div class="summary"><p>Con ocho años de retraso, el Gobierno de Vivas, presionado por la denuncia de Bruselas, ha aprobado el Plan Integral de Gestión de Residuos (PIR), un documento de 500 folios con la recuperación, la reutilización y el reciclaje como prioridad.&nbsp; Solo buenas intenciones y ninguna de llevarlo a práctica, a ojos de la oposición que lo calificó de “mentira”, “pura ficción” y lleno de objetivos que deberían haberse cumplido ya en un plan pensado para el periodo 2016 a 2022 pero que se redacta y aprueba en 2018 porque “es pura ficción, no tienen voluntad de llevarlo a cabo”. PSOE, Caballas y MDyC votaron en contra, mientras CS se absutuvo pese a criticarlo con dureza.</p>
</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/medio-ambiente/plantean-nuevos-cortafuegos-hacho-junto-ceti-prevenir-incendios-forestales/20180831055722185850.html">
                            <img src="/media/ceutaldia/images/2018/08/31/2018083106041416091.jpg" alt="Plantean tres nuevos cortafuegos en el Hacho y junto al CETI para prevenir incendios forestales" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">medio-ambiente  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/medio-ambiente/plantean-nuevos-cortafuegos-hacho-junto-ceti-prevenir-incendios-forestales/20180831055722185850.html">
                        Plantean tres nuevos cortafuegos en el Hacho y junto al CETI para prevenir incendios forestales
                    </a>
                                        <div class="summary"> Crear "tres nuevas infraestructuras” sobre una superficie de tres hectáreas “en la circunvalación del Monte Hacho, en la zona periurbana de San Amaro y en el entorno del CETI,...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure>
                        <a href="http://www.ceutaldia.com/articulo/medio-ambiente/ciudad-estudia-corregir-millonario-fracaso-parque-santa-catalina/20180830135041185835.html">
                            <img src="/media/ceutaldia/images/2017/11/11/2017111108175635345.jpg" alt="La Ciudad estudia cómo corregir el millonario fracaso de la recuperación del Parque de Santa Catalina" />
                        </a>
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">medio-ambiente  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/medio-ambiente/ciudad-estudia-corregir-millonario-fracaso-parque-santa-catalina/20180830135041185835.html">
                        La Ciudad estudia cómo corregir el millonario fracaso de la recuperación del Parque de Santa Catalina
                    </a>
                                        <div class="summary"> La Consejería de Medio Ambiente y Sostenibilidad está coordinando un plan de actuaciones para "adecentar y mejorar" el parque periurbano de Santa Catalina tras el funesto...</div>
                                    </div>
            </div>
        </li>
                
        
                <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
            <div class="">
                                                        <figure class="highlight img-default"> 
                    </figure>
                                                    <div class="article-data">
                                        <div class="pretitle">medio-ambiente  <i class="fa fa-angle-right"></i> <span class="subtitle site-color"></span></div>
                                        <a href="http://www.ceutaldia.com/articulo/medio-ambiente/comite-trace-pide-policia-local-actue-comercios-cafes-paseo-palmeras/20180828183752185789.html">
                        El comité de TRACE pide que la Policía Local actúe contra los comercios y cafés del Paseo de las Palmeras
                    </a>
                                        <div class="summary"> Desde el comité de empresa de TRACE se denuncia, unas vez más, subrayan, el punto de contenedores del inicio del Paseo de las Palmeras al pie del puente de la plaza de la...</div>
                                    </div>
            </div>
        </li>
                
        
    </ul>
</div>
            </div>
</div> 
<hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios" class="article-comments">
  
      
    <div id="comments_thread"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20180904092336.js" ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '186035',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fmedio-ambiente%2Fmedio-ambiente-busca-algun-punto-costa-permitir-cohabitacion-personas-mascotas%2F20180905114348186035.html';
    </script>
    
  </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/medio-ambiente/oposicion-rechaza-plan-residuos-protesta-nula-politica-medioambiental-gobierno-vivas/20180905110528186031.html" title="La oposición rechaza el Plan de Residuos en protesta por la nula política medioambiental del Gobierno de Vivas">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">       
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente active">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica ">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                
<nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>&copy; 2005 &ndash; 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20180830141836.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20180904092336.js" ></script><script>
                jQuery.onmStats({ content_id: '186035' });;
            </script>
    

     
    

    


</body>
</html>
