<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas - Política - Ceuta al Día - diario digital de Ceuta </title>
    <meta name="keywords" content="asamblea,pleno,era,comienzo,circo,proclama,pistas,vox,Pleno" />
    <meta name="description" content="Verdejo enciende el debate de aprobación inicial de los Presupuestos de la Ciudad para 2020, que han prosperado con los votos del PP y Vox, al anunciar el &quot;fin de los chiringuitos&quot; y la &quot;purga de los socialistas, un partido criminal desde su fundador&quot;. Las cuatro horas largas de Sesión Plenaria han estado salpicadas de todo tipo de improperios entre distintos diputados de los tres grupos mayoritarios y el representante de Caballas." />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Ceuta al Día" />
    <meta http-equiv="Refresh" content="900; url=http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/110683495690617330914" rel="publisher" />
    
     <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,100,100italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:400,100,300,700|Bitter:400,400italic,700|Montserrat+Alternates:400,700' rel='stylesheet' type='text/css'>

    <meta property="og:type" content="website" />
<meta property="og:title" content="Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas" />
<meta property="og:description" content="Verdejo enciende el debate de aprobación inicial de los Presupuestos de la Ciudad para 2020, que han prosperado con los votos del PP y Vox, al anunciar el &quot;fin de los chiringuitos&quot; y la &quot;purga de los socialistas, un partido criminal desde su fundador&quot;. Las cuatro horas largas de Sesión Plenaria han estado salpicadas de todo tipo de improperios entre distintos diputados de los tres grupos mayoritarios y el representante de Caballas." />
<meta property="og:url" content="http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html" />
<meta property="og:site_name" content="Ceuta al Día" />
<meta property="og:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2019/12/23/2019122314580062108.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas">
<meta name="twitter:description" content="Verdejo enciende el debate de aprobación inicial de los Presupuestos de la Ciudad para 2020, que han prosperado con los votos del PP y Vox, al anunciar el &quot;fin de los chiringuitos&quot; y la &quot;purga de los socialistas, un partido criminal desde su fundador&quot;. Las cuatro horas largas de Sesión Plenaria han estado salpicadas de todo tipo de improperios entre distintos diputados de los tres grupos mayoritarios y el representante de Caballas.">
<meta name="twitter:site" content="@ceutaldia">
<meta name="twitter:domain" content="http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html">
<meta name="twitter:image" content="http://www.ceutaldia.com/media/ceutaldia/images/2019/12/23/2019122314580062108.jpg">


<meta name="google-site-verification" content="wtMO-pCYQCTlZv2WCNrJUviqLk56beeTaZo2MNoLTLw" />
<link rel='icon' type='image/png' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/ceutaldia/sections/cad-favico.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/ceutaldia/sections/cad-favico.png'>

<script type="application/ld+json">[
  {
    "@context" : "http://schema.org",
    "@type" : "NewsArticle",
    "mainEntityOfPage":
    {
      "@type": "WebPage",
      "@id": "http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html"
    },
    "headline": "Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas",
    "author" :
    {
      "@type" : "Person",
      "name" : "G. T."
    },
    "datePublished" : "2019-12-23 15:02:24",
    "dateModified": "2019-12-23 15:36:15",
    "articleSection" : "Política",
    "keywords": "asamblea,pleno,era,comienzo,circo,proclama,pistas,vox,Pleno",
    "url": "http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html",
    "wordCount": 1295,
    "description": "Verdejo enciende el debate de aprobación inicial de los Presupuestos de la Ciudad para 2020, que han prosperado con los votos del PP y Vox, al anunciar el &quot;fin de los chiringuitos&quot; y la &quot;purga de los socialistas, un partido criminal desde su fundador&quot;. Las cuatro horas largas de Sesión Plenaria han estado salpicadas de todo tipo de improperios entre distintos diputados de los tres grupos mayoritarios y el representante de Caballas.",
    "publisher" :
    {
      "@type" : "Organization",
      "name" : "Ceuta al Día",
      "logo":
      {
          "@type": "ImageObject",
          "url": "http://www.ceutaldia.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/ceutaldia/sections/ceutaldia.png",
          "width": 260,
          "height": 60
      },
      "url": "http://www.ceutaldia.com/"
    }
        ,
    "image":
      {
        "@type": "ImageObject",
        "url": "http://www.ceutaldia.com/media/ceutaldia/images/2019/12/23/2019122314580062108.jpg",
        "height": 540,
        "width": 960
      }
    },{
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "G. T.",
  "url": "http://www.ceutaldia.com/media/ceutaldia/images/2019/12/23/2019122314580062108.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2019-12-23 14:58:00",
  "caption": "verdugo vivas vox",
  "name": "2019122314580062108.jpg"
}
        ]</script>


    <link rel="stylesheet" type="text/css" href="/themes/forseti/css/style.20191209113356.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20191209113356.css" />

    

    <script src="/themes/forseti/js/headerjs.20191209113356.js" ></script>

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ceutaldia.com/rss/" />
<link rel="amphtml" href="http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.amp.html"/><link rel="canonical" href="http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'politica';
  _onmaq.contentId          = '212237';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 3000;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20191217092813.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5jZXV0YWxkaWEuY29t" />
<style>
.onm-new .album-cover figure {  max-height:500px;  }
.widget-opinions .widget-content {
    padding-left: 0px;
    clear: both;
    margin-top: 20px;
}
.content-body .body a,
.onm-new .summary a, 
.inner-content .summary a, 
.inner-content .metadata a, 
.author-page .onm-new .author-name a, 
.author-page .onm-new .agency {
    color: #337ab7;
}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/v13/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Ceuta al Día',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5854137-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="politica" data-category="politica">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 232]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=232" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 9]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="https://browsehappy.com/">aquí</a>  o instale <a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->

    
    


    <div class="header-wrapper">
        
<div class="ads-background">
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
</div>
     <header class="header">
  <div class="main-header">
    <div class="container">
      <div class="row">
        <div class="col-md-6 col-sm-6 col-ms-5 col-xs-10">
          <h1 class="header-logo">
  <a href="/" title="Ceuta al Día">
          <img alt="Ceuta al Día" src="/media/ceutaldia/sections/ceutaldia.png">
      </a>
</h1>
        </div>
        <div class="header-tools col-md-6 col-sm-6 col-ms-7 col-xs-2">
          <ul class="list-inline utilities-list">
            <li class="search">
              <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
            </li>
            <li class="small-menu">
              <div class="sections-top-block">
                <div class="sections-top-button">
                  <a href="#" title="Menu"><i class="fa fa-bars"></i></a>
                </div>
                    <div class="sections-top">
        <ul class="top-menu">
                            
                
                <li class="section   ">
                    <a href="/" title="Sección: Inicio">
                         Inicio
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                <li class="section al-dia active ">
                    <a href="/blog/section/al-dia" title="Sección: Al día">
                         Al día
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat elecciones-generales-2019 ">
                                <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                    Elecciones Generales 2019
                                </a>
                            </li>
                                                        <li class="subcat caso-emvicesa ">
                                <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                    Caso Emvicesa
                                </a>
                            </li>
                                                        <li class="subcat medio-ambiente ">
                                <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat educacion ">
                                <a href="/blog/section/educacion" title="educación">
                                    Educación
                                </a>
                            </li>
                                                        <li class="subcat economia ">
                                <a href="/blog/section/economia" title="economía">
                                    Economía
                                </a>
                            </li>
                                                        <li class="subcat politica active">
                                <a href="/blog/section/politica" title="política">
                                    Política
                                </a>
                            </li>
                                                        <li class="subcat administracion ">
                                <a href="/blog/section/administracion" title="administración">
                                    Administración
                                </a>
                            </li>
                                                        <li class="subcat en-comunidad ">
                                <a href="/blog/section/en-comunidad" title="en comunidad">
                                    En comunidad
                                </a>
                            </li>
                                                        <li class="subcat puerto ">
                                <a href="/blog/section/puerto" title="puerto">
                                    Puerto
                                </a>
                            </li>
                                                        <li class="subcat sucesos ">
                                <a href="/blog/section/sucesos" title="sucesos">
                                    Sucesos
                                </a>
                            </li>
                                                        <li class="subcat sanidad ">
                                <a href="/blog/section/sanidad" title="salud">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat deportes ">
                                <a href="/blog/section/deportes" title="deportes">
                                    Deportes
                                </a>
                            </li>
                                                        <li class="subcat fotodenuncia ">
                                <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                    Fotonoticia
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                            
                <li class="section ocio  ">
                    <a href="/seccion/ocio/" title="Sección: Ocio">
                         Ocio
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="cultura">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat de-compras ">
                                <a href="/blog/section/de-compras" title="de compras">
                                    De compras
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section opinion  ">
                    <a href="/opinion/" title="Sección: Opinión">
                         Opinión
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section inmobiliaria  ">
                    <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                         Inmobiliaria
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat ventaenceuta ">
                                <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                    Venta en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat locales ">
                                <a href="/blog/section/locales" title="locales">
                                    Locales
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-ceuta ">
                                <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                    Alquileres en Ceuta
                                </a>
                            </li>
                                                        <li class="subcat alquileres-en-cadiz ">
                                <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                    Alquileres en Cádiz
                                </a>
                            </li>
                                                        <li class="subcat marruecos ">
                                <a href="/blog/section/marruecos" title="marruecos">
                                    Marruecos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


              </div>
            </li>
          </ul>
          <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
          <div class="header-date">
            <ul class="list-inline">
              <li class="datetime">Lunes 23  diciembre 2019 </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    
    <div id="header-menu">
      <div id="212237" class="menu-nav hassubmenu nav-collapse clearfix">
      <nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019 ">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica active">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
    </div>
    
</header>

    </div>
    <div class=" container-fluid custom-wrapper">
        <div class="tags"><div class="container"></div> </div>
        <div class="gray-background">
    <div class="article content container custom-container">
        <article id="article-212237" class="inner-content">
            <div class="content-header row">
                <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                </div>
                <div class=" col-md-10 col-sm-10 col-ms-12 col-xs-12">
                    <h3 class="subtitle site-color text-politica">
                        PRESUPUESTOS 2020
                    </h3>
                                            <h1 class="title">Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas</h1>
                                        <div class="content-info">
                                                <span class="agency site-color"> G. T.</span>
                                                <span class="content-time"> 23  diciembre 2019 15:02 h. </span>
                    </div>
                </div>
            </div>
        </article>
                <div class="row inner-content">
            <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                <div class="content-utilities site-color">
                    <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html">
    <div class="sticky-title title">Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html" data-text="Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas"></li>

        <li id="googleplus" class="googleplus" data-url="http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html" data-text="Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas"></li>
        <li id="linkedin-" class="linkedin">
            <a class="box" href="https://www.linkedin.com/cws/share?url=http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
                <span class="count" href="#">&nbsp;</span>
            </a>
        </li>
        <li class="whatsapp only-fa">
          <a href="whatsapp://send?text=Vox+proclama+el+comienzo+de+su+era+en+la+Ciudad+y+el+Pleno+degenera+en+un+circo+de+tres+pistas%20-%20http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fpolitica%2Fvox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas%2F20191223150224212237.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="twitter" class="twitter" data-url="http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html" data-text="Vox proclama el comienzo de su era en la Ciudad y el Pleno degenera en un circo de tres pistas">
            <a class="box" href="https://twitter.com/share?url=http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html&amp;text=Vox+proclama+el+comienzo+de+su+era+en+la+Ciudad+y+el+Pleno+degenera+en+un+circo+de+tres+pistas&amp;via=ceutaldia"
              onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');return false;">
                <span class="share">t</span>
            <span class="count"> <i class="fa fa-twitter"></i> </span>
            </a>
        </li>
        <li class="meneame only-fa">
          <a class="" target="_blank" href="https://meneame.net/submit.php?url=http://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html" alt="Meneame" title="Enviar a Meneame"><span class="count"> <img src="http://www.ceutaldia.com/themes/forseti/images//bullets/meneame15.png" alt="Meneame"></span> </a>
        </li>
                 <li class="share-mail only-fa">
            <a class="button-share-by-email box" href="mailto:?subject=Vox%20proclama%20el%20comienzo%20de%20su%20era%20en%20la%20Ciudad%20y%20el%20Pleno%20degenera%20en%20un%20circo%20de%20tres%20pistas&body=He compartido un artículo contigo%0D%0AVox%20proclama%20el%20comienzo%20de%20su%20era%20en%20la%20Ciudad%20y%20el%20Pleno%20degenera%20en%20un%20circo%20de%20tres%20pistas%0D%0Ahttp://www.ceutaldia.com/articulo/politica/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar esta noticia">
             <span class="count"> <i class="fa fa-envelope"></i></span></a>
        </li>
        <li class="comments only-fa">
            <a class="button-comments box" href="#comentarios-212237"  title="Comentarios">
               <span class="count"> <i class="fa fa-comment"></i></span></a>
        </li>
        <li class="print only-fa">
                        <a class="button-print box" href="/content/print/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237" data-url="/content/print/vox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas/20191223150224212237" title="Imprimir esta página">
               <span class="count"> <i class="fa fa-print"></i></span></a>
        </li>
    </ul>
    </div>
</div>

<script>
$('#linkedin-').on('click', 'a', function() {
  window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
  return false;
});
$('#facebook').sharrre({
  share: {
    facebook: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('facebook');
  }
});
$('#googleplus').sharrre({
  share: {
    googlePlus: true
  },
  template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
  enableHover: false,
  enableTracking: true,
  urlCurl: '/utilities/sharrre',
  click: function(api) {
    api.openPopup('googlePlus');
  }
});
</script>
                </div>
            </div>
            <div class="col-md-6 col-sm-7 col-ms-12 col-xs-12">
                                            <div class="article-media">
                            <figure>
                                                                <img src="/media/ceutaldia/images/2019/12/23/2019122314580062108.jpg" title="El diputado socialista Eloy Verdugo, durante uno de los momentos en los que se ha sublevado por el silencio de Vivas ante las palabras de Verdejo." alt="El diputado socialista Eloy Verdugo, durante uno de los momentos en los que se ha sublevado por el silencio de Vivas ante las palabras de Verdejo." />
                                                          </figure>
                                                        <figcaption class="photo-subtitle">
                                El diputado socialista Eloy Verdugo, durante uno de los momentos en los que se ha sublevado por el silencio de Vivas ante las palabras de Verdejo.
                                &nbsp;<span class="author-photo"></span>
                            </figcaption>
                                                    </div>
                                        <div class="summary">Verdejo enciende el debate de aprobación inicial de los Presupuestos de la Ciudad para 2020, que han prosperado con los votos del PP y Vox, al anunciar el "fin de los chiringuitos" y la "purga de los socialistas, un partido criminal desde su fundador". Las cuatro horas largas de Sesión Plenaria han estado salpicadas de todo tipo de improperios entre distintos diputados de los tres grupos mayoritarios y el representante de Caballas.</div>
            </div>
            <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-position="103"></div>
                                <div class="metadata">
                    <div class="site-label"> Etiquetas: </div>
                    <a href="/tags/asamblea" class="tag-item" title="asamblea">asamblea</a> <a href="/tags/pleno" class="tag-item" title="pleno">pleno</a> <a href="/tags/era" class="tag-item" title="era">era</a> <a href="/tags/comienzo" class="tag-item" title="comienzo">comienzo</a> <a href="/tags/circo" class="tag-item" title="circo">circo</a> <a href="/tags/proclama" class="tag-item" title="proclama">proclama</a> 
                </div>
                            </aside>
        </div>
            </div></div> <hr class="blue-line">
<div class="container custom-container content">
    <div class="row inner-content has-sticky">
        <div class="thin-column col-lg-2 col-md-2 col-sm-12 col-ms-12 col-xs-12">
                        <div class="content-utilities-more ">
                                        <div class="ad-skyscraper-body">
                  <div class="ad-slot oat" data-position="193"></div>
              </div>
                        </div>
        </div>
        <div class=" col-md-6 col-sm-7 col-ms-12 col-xs-12">
            <div class="content-data">
                                <div class="content-body">
                    <div class="body politica">
                        <p>No habían dado todavía las 12 en el reloj cuando Carlos Verdejo se levantó de su escaño con los papeles de su intervención en la mano y una sonrisa canalla. 'La que voy a liar', se leía en la cara del portavoz de Vox, que dos horas después propiciaría con los votos de sus seis diputados la aprobación del proyecto de Presupuestos de la Ciudad para 2020 elaborado por el Gobierno del PP.</p>

<p>Llegó al atril ubicado ante la Mesa de la Cámara y alzó la bandera de su partido, la de lo políticamente incorrecto, la del vamos a hacer lo que no ha hecho nadie, la del hasta aquí hemos llegado. Santiago y cierra España. La del principio de una era: "Estos Presupuestos son solo el comienzo de una nueva etapa de eliminación de cargos superfluos e inversiones innecesarias. El fin de los chiringuitos. La purga de los socialistas, un partido criminal desde su fundador", fue hilvanando encantado consigo mismo.</p>

<p><img alt="verdugo vivas vox" style="margin: 5px; float: right;" src="/media/ceutaldia/images/2019/12/23//2019122314511140464.jpg" /></p>

<p>Mientras Ali primero y los socialistas después (Eloy Verdugo se levantó fuera de quicio por las alusiones de Vox al PSOE y tras él se fueron de la Cámara todos sus compañeros de partido menos Hernández) se revolvían en sus asientos, Verdejo (<!--StartFragment-->“hemos conseguido lo que muchos quisiéramos: que los diputados socialistas no estén en la Asamblea, solo queda uno”, ha comentado en su salsa)<!--EndFragment--> ha enumerado las primeras cabezas cobradas por los suyos: al menos 'Mujeres Progresistas', 'Cardijn' y 'Enfermos Sin Fronteras' dejarán de recibir ayudas públicas en 2020 para, según ha despreciado, atender a inmigrantes irregulares o difundir la "ideología de género". Con ese dinero, ha dicho el de Vox, se arreglará, por ejemplo, la Iglesia de la Virgen del Carmen.</p>

<p>Probablemente les sigan, ha avanzado, 'Intercultura' o el Consejo de la Juventud "comunista", según ha deslizado tras poner en la picota también a la vicepresidenta socialista de la Asamblea, Cristina Pérez, por la casa que sigue ocupando en las 45 VPO de alquiler para jóvenes de Serrano Orive. Conforme iba enumerando víctimas, Ali, libertino también, ha acompasado su discurso con un irónico "¡que los maten!" tras cada nombre.</p>

<p>Si no pasa el año que viene será el próximo, pues ha augurado que su alianza con los de Vivas va para largo: "Podíamos haber dejado a los socialistas abrazar al PP y mantener su influencia perversa en los Presupuestos, pero tenemos una responsabilidad y una obligación: a partir de enero nos sentaremos con el Gobierno para las cuentas de 2021. Ya no hace falta que atienda a las demandas socialistas: si quieren contestar por cuestiones básicas, muy bien, pero atender sus demandas ya forma parte del pasado", ha cerrado ese capítulo.</p>

<blockquote>
<p>'Mujeres Progresistas', 'Cardijn' y 'Enfermos Sin Fronteras' dejarán de recibir ayudas públicas en 2020 para, según ha despreciado, atender a inmigrantes irregulares o difundir la "ideología de género"</p>
</blockquote>

<p>El silencio ante la proclama de Vivas y Gaitán, que ha defendido su documento como "riguroso, transparente, equilibrado, responsable y social", ha sonado estruendoso. El presidente no ha enmendado en ningún momento los improperios de Verdejo y el portavoz, en sus réplicas, se ha limitado a decir una y ocho veces que ha buscado el consenso con todos los partidos, aunque solo lo haya encontrado con uno, ya que PSOE, MDyC y Caballas han votado en contra del proyecto.</p>

<p>El portavoz del PSOE, que durante meses negó tener un pacto con el PP mientras engordaba la ristra de socialistas en nómina del Gobierno, ha tirado de sus metáforas de los últimos días ("caza de rojos", "noche de los cristales rotos", "los de las botas altas y los correajes"...) para tachar de fascistas a los de Vox ("nazis", les ha tildado Verdugo explícitamente en otro momento de acaloramiento mientras arremetía contra Vivas -"está consintiendo mucho"- por su complacencia).</p>

<p style="margin-bottom: 0cm">Hernández ha acusado a Verdejo y compañía de "sectarios, xenófobos y racistas" y al presidente, de "traicionar a Ceuta y a los ceutíes generando una situación muy peligrosa a la hora de respetar la buena convivencia". “La culpa la tiene usted por dejación de funciones e inacción, por lamerles los zapatos cuando prometió en campaña que no pactaría con la ultraderecha y ahora pone en la calle a cinco padres de familia", ha aludido visiblemente irritado ahora sí que ya no hay pacto a los coordinadores de Barriadas de su partido que, como su director general, dejarán sus cargos cuando termine el año.</p>

<p style="margin-bottom: 0cm"><img alt="coordinadores vivas 2" style="margin: 5px; float: right;" src="/media/ceutaldia/images/2019/12/23//2019122314492496959.jpg" /></p>

<p style="margin-bottom: 0cm">Uno de ellos, al final de la Sesión, ya con hasta la vergüenza perdida en la guinda del esperpento, se ha acercado al presidente para reprocharle su comportamiento y lanzarle una especie de maldición ("algo le vendrá") en otra metáfora de qué perfiles eligen algunos partidos para puestos de confianza y del derecho de pernada pública que tantos que acceden a la Administración consideran deben disfrutar desde entonces para siempre.</p>

<blockquote>
<p style="margin-bottom: 0cm">Vivas, a Hernández: "Ha venido aquí a criticarme a mí y a insultarme: me ha calificado de traidor a Ceuta y yo creo que la mayoría de los ceutíes, si tiene que calificar una postura de traición, sería más la suya que la mía</p>
</blockquote>

<p style="margin-bottom: 0cm">A esas alturas los políticos ya se estaban felicitando las fiestas y echando pelillos a la mar tras convertir el final del Pleno en un circo de tres pistas al hilo de si Vivas podía o no hacer uso de la palabra para contestar al líder del PSOE, con Hernández refiriéndose a Verdejo como "nuevo perro de presa del PP", Ali denunciando "cortijismo" y retratando a Juan Sergio Redondo como un "payaso" que "solo hace aspavientos", y el presidente atizando al de Caballas saltarse el Reglamento y dedicarse a "defender al PSOE en todo lo que haga falta, hasta no presentándose a las elecciones generales para que las ganen".</p>

<p style="margin-bottom: 0cm">Al final el líder del Ejecutivo local tuvo el momento que quería para ajustar cuentas con Hernández: "Ha venido aquí a criticarme a mí y a insultarme: me ha calificado de traidor a Ceuta y yo creo que la mayoría de los ceutíes, si tiene que calificar una postura de traición, sería más la suya que la mía porque yo, al defender los 7,2 millones [de los convenios no prorrogados por Sánchez para Ceuta] defiendo que se atiendan nuestras singularidades, algo que ha costado mucho sudor a muchos, algunos socialistas, pero todo ese esfuerzo se ha tirado por tierra este año gratuitamente y usted lo ha consentido con su silencio para no ofender al PSOE".</p>

<p style="margin-bottom: 0cm">El proyecto de Presupuestos entrará ahora en fase de exposición pública para, a la vuelta de las vacaciones de Navidad y antes de que termine enero, ser sometido de nuevo a debate para su aprobación definitiva. Entonces se verá si el nuevo tono de la Asamblea sigue degenerando.</p>
                    </div>
                                                        </div>
            </div>
             <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
        </div>
        <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12 sticky-column">
          <div class="sticky-sidebar row">
            <div class="__no-sticky">
                        <div class="ad-slot oat" data-position="105"></div>
                        </div>
            <div class="__sticky-sidebar">
            <div class="widget"><div class="widget-most-seeing-commented-content widget-808">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             23 de diciembre de 2019
            </h5>
                        <div class="item title">
              <a title="VOX se jacta de eliminar partidas sociales por motivos ideológicos y el PP calla" href="/articulo/economia/vox-jacta-eliminar-partidas-sociales-motivos-ideologicos-pp-calla/20191223133817212229.html">
                VOX se jacta de eliminar partidas sociales por motivos ideológicos y el PP calla
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             23 de diciembre de 2019
            </h5>
                        <div class="item title">
              <a title="El PSOE repudia el acuerdo entre el PP y Vox para aprobar unos Presupuestos “injustos e insolidarios”" href="/articulo/politica/el-psoe/20191223133353212228.html">
                El PSOE repudia el acuerdo entre el PP y Vox para aprobar unos Presupuestos “injustos e insolidarios”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             23 de diciembre de 2019
            </h5>
                        <div class="item title">
              <a title="El MDyC ve los Presupuestos del PP “hechos para una parte de la sociedad que no tiene problemas”" href="/articulo/politica/mdyc-ve-presupuestos-pp-hechos-parte-sociedad-tiene-problemas/20191223115239212218.html">
                El MDyC ve los Presupuestos del PP “hechos para una parte de la sociedad que no tiene problemas”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Economía |
                             23 de diciembre de 2019
            </h5>
                        <div class="item title">
              <a title="Alí: “Estos presupuestos que pretenden aprobar hoy son una traición al pueblo de Ceuta”" href="/articulo/economia/ali-presupuestos-pretenden-aprobar-hoy-son-traicion-pueblo-ceuta/20191223113240212214.html">
                Alí: “Estos presupuestos que pretenden aprobar hoy son una traición al pueblo de Ceuta”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Deportes |
                             23 de diciembre de 2019
            </h5>
                        <div class="item title">
              <a title="El ICD mantendrá abierto hasta este martes el plazo de inscripción para la San Silvestre         " href="/articulo/deportes/icd-mantendra-abierto-martes-plazo-inscripcion-san-silvestre/20191223102720212207.html">
                El ICD mantendrá abierto hasta este martes el plazo de inscripción para la San Silvestre         
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             23 de diciembre de 2019
            </h5>
                        <div class="item title">
              <a title="Gaitán presenta a la Asamblea un Presupuesto &quot;riguroso, transparente, responsable&quot; y &quot;social&quot;" href="/articulo/politica/gaitan-presenta-asamblea-presupuesto-riguroso-transparente-responsable-equilibrado-social/20191223101849212205.html">
                Gaitán presenta a la Asamblea un Presupuesto "riguroso, transparente, responsable" y "social"
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              Política |
                             23 de diciembre de 2019
            </h5>
                        <div class="item title">
              <a title="Sesión Plenaria de Presupuestos, en directo" href="/articulo/politica/sesion-plenaria-presupuestos-directo/20191223100239212204.html">
                Sesión Plenaria de Presupuestos, en directo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              En comunidad |
                             22 de diciembre de 2019
            </h5>
                        <div class="item title">
              <a title="La frontera recupera una fluidez &quot;normal&quot; tras casi 24 horas de largas esperas en Loma Colmenar" href="/articulo/en-comunidad/frontera-recupera-fluidez-normal-casi-24-horas-largas-esperas-loma-colmenar/20191222200604212196.html">
                La frontera recupera una fluidez "normal" tras casi 24 horas de largas esperas en Loma Colmenar
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 01 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="Vox pide la “reprobación pública” de una policía por negar que haya muchas denuncias falsas" href="/articulo/politica/vox-pide-reprobacion-publica-policia-nacional-negar-haya-muchas-denuncias-falsas/20191201184342211033.html">
                  Vox pide la “reprobación pública” de una policía por negar que haya muchas denuncias falsas
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 10 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="La mediación del director de la prisión de Tetuán acaba con los problemas de los presos españoles" href="/articulo/sucesos/mediacion-director-prision-tetuan-acaba-problemas-presos-espanoles/20191210094114211386.html">
                  La mediación del director de la prisión de Tetuán acaba con los problemas de los presos españoles
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  En comunidad |
                                 08 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="Dieciséis chicas y nueve chicos aspiran a ser Miss Mundo Ceuta y Mister Internacional Ceuta 2021" href="/articulo/en-comunidad/dieciseis-chicas-chicos-aspiraran-ser/20191208123020211318.html">
                  Dieciséis chicas y nueve chicos aspiran a ser Miss Mundo Ceuta y Mister Internacional Ceuta 2021
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Sucesos |
                                 30 de noviembre de 2019
              </h5>
                            <div class="item title">
                <a title="Dieciséis españoles malviven en la cárcel de Tetuán sin que les den de comer desde hace días" href="/articulo/sucesos/dieciseis-espanoles-malviven-den-comer-carcel-tetuan/20191129181558211003.html">
                  Dieciséis españoles malviven en la cárcel de Tetuán sin que les den de comer desde hace días
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 12 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="RTVCE pasa de ex del PP afín al PSOE a ex del PP afín a VOX, con pasado gilista" href="/articulo/politica/rtvce-pasa-ex-pp-afin-psoe-ex-pp-afin-vox-pasado-gilista/20191212235308211532.html">
                  RTVCE pasa de ex del PP afín al PSOE a ex del PP afín a VOX, con pasado gilista
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 03 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="Marruecos confirma su intención de no reabrir Tarajal II" href="/articulo/economia/marruecos-traslada-oficialmente-delegacion-intencion-reabrir-tarajal-ii/20191202171247211056.html">
                  Marruecos confirma su intención de no reabrir Tarajal II
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Economía |
                                 15 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="El Gobierno riega con 11,4 millones en subvenciones y convenios nominativos a entes de toda condición y pelaje" href="/articulo/economia/gobierno-riega-114-millones-subvenciones-convenios-nominativos-entes-toda-condicion-pelaje/20191214220026211598.html">
                  El Gobierno riega con 11,4 millones en subvenciones y convenios nominativos a entes de toda condición y pelaje
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  Política |
                                 19 de diciembre de 2019
              </h5>
                            <div class="item title">
                <a title="El Gobierno prescindirá del director general de Barriadas y de sus controladores, casi todos socialistas" href="/articulo/politica/gobierno-prescindira-director-general-barriadas-controladores-casi-todos-socialistas/20191219131159211920.html">
                  El Gobierno prescindirá del director general de Barriadas y de sus controladores, casi todos socialistas
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-808 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>

                            <div class="ad-slot oat" data-position="106"></div>
            
            
            
            </div>
          </div>
        </aside>
    </div>
</div> <hr class="blue-line">
<div class="container custom-container">
    <div class ="big">
                  <div class="machine-related-contents">
          <div class="header-title">Más noticias</div>
        <ul class="row machine-contents">
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/politica/el-psoe/20191223133353212228.html">
                    <img src="/media/ceutaldia/images/2019/12/23/2019122312544072663.jpg" alt="El PSOE repudia el acuerdo entre el PP y Vox para aprobar unos Presupuestos “injustos e insolidarios”">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    politica
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/politica/el-psoe/20191223133353212228.html">
                  El PSOE repudia el acuerdo entre el PP y Vox para aprobar unos Presupuestos “injustos e insolidarios”
                </a>
                                  <div class="summary">
                    El portavoz socialista critica que las cuentas públicas elaboradas por el Gobierno “no plasman las prioridades ni los objetivos que deben marcar la actuación de un Ejecutivo que mire por los intereses generales”. Hernández lamenta la salida de nómina pública de seis de sus eventuales en una "caza al rojo" y arremete contra Vivas por "hincar la rodilla" ante los "sectarios, xenófobos y racistas" de Vox
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/politica/mdyc-ve-presupuestos-pp-hechos-parte-sociedad-tiene-problemas/20191223115239212218.html">
                    <img src="/media/ceutaldia/images/2019/12/23/201912231104479312.jpg" alt="El MDyC ve los Presupuestos del PP “hechos para una parte de la sociedad que no tiene problemas”">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    politica
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/politica/mdyc-ve-presupuestos-pp-hechos-parte-sociedad-tiene-problemas/20191223115239212218.html">
                  El MDyC ve los Presupuestos del PP “hechos para una parte de la sociedad que no tiene problemas”
                </a>
                                  <div class="summary">
                    La localista lamenta que el documento carece de soluciones tanto para el “grave problema económico” que asola a la economía local en general y al comercio en particular como para “la dicotomía social” entre caballas. Anuncia alegaciones y advierte que harán falta "muchos cambios" en las cuentas públicas para que las apoyen los dos diputados del Movimiento.
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/politica/gaitan-presenta-asamblea-presupuesto-riguroso-transparente-responsable-equilibrado-social/20191223101849212205.html">
                    <img src="/media/ceutaldia/images/2019/12/23/2019122309395964375.jpg" alt="Gaitán presenta a la Asamblea un Presupuesto &quot;riguroso, transparente, responsable&quot; y &quot;social&quot;">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    politica
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/politica/gaitan-presenta-asamblea-presupuesto-riguroso-transparente-responsable-equilibrado-social/20191223101849212205.html">
                  Gaitán presenta a la Asamblea un Presupuesto "riguroso, transparente, responsable" y "social"
                </a>
                                  <div class="summary">
                    El documente "incluye las promesas recogidas en el programa electoral del PP de la pasada campaña que obtuvo la confianza mayoritaria de los vecinos de la ciudad", así como los Acuerdos Plenarios alcanzados desde verano y las prioridades señaladas por el Ejecutivo para 2020.
                  </div>
                              </div>
                      </div>
        </li>
              <li class="col-md-3 col-sm-6 col-ms-6 col-xs-6">
          <div>
                                          <figure>
                  <a href="/articulo/politica/sesion-plenaria-presupuestos-directo/20191223100239212204.html">
                    <img src="/media/ceutaldia/images/2019/12/23/2019122309400472920.jpg" alt="Sesión Plenaria de Presupuestos, en directo">
                  </a>
                </figure>
                            <div class="article-data">
                                  <div class="pretitle">
                    politica
                    <i class="fa fa-angle-right">
                    </i>
                    <span class="subtitle site-color">
                      
                    </span>
                  </div>
                                <a href="/articulo/politica/sesion-plenaria-presupuestos-directo/20191223100239212204.html">
                  Sesión Plenaria de Presupuestos, en directo
                </a>
                                  <div class="summary">
                     
   
  
  
 To view this video please enable JavaScript, and consider upgrading to a web browser that supports HTML5 video 
 

                  </div>
                              </div>
                      </div>
        </li>
          </ul>
  </div>
            </div>
</div> <hr class="blue-line">
<div class="container custom-container content">
    <div id="comentarios-212237" class="article-comments">
  
          <div id="comments_thread-212237"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20191217092813.js" ></script>
    <script defer>
    $('#comments_thread-212237').onmComments({
      content_id: '212237',
      elems_per_page: '25'
    });
    var contentURL = 'http%3A%2F%2Fwww.ceutaldia.com%2Farticulo%2Fpolitica%2Fvox-proclama-comienzo-era-asamblea-pleno-degenera-circo-pistas%2F20191223150224212237.html';
    </script>
      </div>

</div>
<div class="widget">  <div class="widget-next-previous">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/politica/el-psoe/20191223133353212228.html" title="El PSOE repudia el acuerdo entre el PP y Vox para aprobar unos Presupuestos “injustos e insolidarios”">
        <i class="fa fa-angle-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

        <div class="gotop">
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
        </div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color">
     
    <div class="bg-site-color footer-logo">
        <nav class="links container">
            <div id="footernav" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container bg-site-color" role="navigation">
    <div class="section-listing-block">
        <div class="section-listing">
            <ul class="menu">
                                    
                    
                    <li class="section   ">
                        <a href="/" title="Sección: Inicio">
                             Inicio
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <li class="section al-dia active ">
                        <a href="/blog/section/al-dia" title="Sección: Al día">
                             Al día
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat elecciones-generales-2019 ">
                                    <a href="/blog/section/elecciones-generales-2019" title="elecciones generales 2019">
                                        Elecciones Generales 2019
                                    </a>
                                </li>
                                                                <li class="subcat caso-emvicesa ">
                                    <a href="/blog/section/caso-emvicesa" title="caso emvicesa">
                                        Caso Emvicesa
                                    </a>
                                </li>
                                                                <li class="subcat medio-ambiente ">
                                    <a href="/blog/section/medio-ambiente" title="medio ambiente">
                                        Medio Ambiente
                                    </a>
                                </li>
                                                                <li class="subcat educacion ">
                                    <a href="/blog/section/educacion" title="educación">
                                        Educación
                                    </a>
                                </li>
                                                                <li class="subcat economia ">
                                    <a href="/blog/section/economia" title="economía">
                                        Economía
                                    </a>
                                </li>
                                                                <li class="subcat politica active">
                                    <a href="/blog/section/politica" title="política">
                                        Política
                                    </a>
                                </li>
                                                                <li class="subcat administracion ">
                                    <a href="/blog/section/administracion" title="administración">
                                        Administración
                                    </a>
                                </li>
                                                                <li class="subcat en-comunidad ">
                                    <a href="/blog/section/en-comunidad" title="en comunidad">
                                        En comunidad
                                    </a>
                                </li>
                                                                <li class="subcat puerto ">
                                    <a href="/blog/section/puerto" title="puerto">
                                        Puerto
                                    </a>
                                </li>
                                                                <li class="subcat sucesos ">
                                    <a href="/blog/section/sucesos" title="sucesos">
                                        Sucesos
                                    </a>
                                </li>
                                                                <li class="subcat sanidad ">
                                    <a href="/blog/section/sanidad" title="salud">
                                        Salud
                                    </a>
                                </li>
                                                                <li class="subcat deportes ">
                                    <a href="/blog/section/deportes" title="deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                <li class="subcat fotodenuncia ">
                                    <a href="/blog/section/fotodenuncia" title="fotonoticia">
                                        Fotonoticia
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section ocio  ">
                        <a href="/seccion/ocio/" title="Sección: Ocio">
                             Ocio
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat cultura ">
                                    <a href="/blog/section/cultura" title="cultura">
                                        Cultura
                                    </a>
                                </li>
                                                                <li class="subcat de-compras ">
                                    <a href="/blog/section/de-compras" title="de compras">
                                        De compras
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                                    
                    
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión">
                             Opinión
                        </a>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section inmobiliaria  ">
                        <a href="/seccion/inmobiliaria/" title="Sección: Inmobiliaria">
                             Inmobiliaria
                        </a>
                                                    <ul class="submenu">
                                                                <li class="subcat ventaenceuta ">
                                    <a href="/blog/section/ventaenceuta" title="venta en ceuta">
                                        Venta en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat locales ">
                                    <a href="/blog/section/locales" title="locales">
                                        Locales
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-ceuta ">
                                    <a href="/blog/section/alquileres-en-ceuta" title="alquileres en ceuta">
                                        Alquileres en Ceuta
                                    </a>
                                </li>
                                                                <li class="subcat alquileres-en-cadiz ">
                                    <a href="/blog/section/alquileres-en-cadiz" title="alquileres en cádiz">
                                        Alquileres en Cádiz
                                    </a>
                                </li>
                                                                <li class="subcat marruecos ">
                                    <a href="/blog/section/marruecos" title="marruecos">
                                        Marruecos
                                    </a>
                                </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>
    </div>
</nav>


</div>
        </nav>
    </div>
    <div class="footer-data container">
        <div class="row content">
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                <nav class="container">
    <ul>
            <li class="contacto">
            <a href="/estaticas/contacto/" title="Contacto">
                Contacto
            </a>
        </li>
            <li class="publicidad">
            <a href="/estaticas/publicidad/" title="Publicidad">
                Publicidad
            </a>
        </li>
            <li class="aviso-legal">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                Aviso Legal
            </a>
        </li>
            <li class="politica-de-privacidad">
            <a href="/estaticas/politica-de-privacidad/" title="Política de Privacidad">
                Política de Privacidad
            </a>
        </li>
            <li class="comunicados">
            <a href="/blog/section/comunicados" title="Comunicados">
                Comunicados
            </a>
        </li>
        </ul>
</nav>

            </div>
            <div class="col-md-4 col-sm-4 col-ms-6 col-xs-12">
                                                    <a href="/"><img alt="Ceuta al Día" title="Ceuta al Día" src="/media//ceutaldia/sections/ceutaldia.png" ></a>
                                 <div class="description">
                    <ul class="social-links list-inline">
    <li>
    <a href="/" title="Portada">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="">
        <a href="http://www.facebook.com/ceutaldia"  title="Facebook" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="">
        <a href="http://www.twitter.com/ceutaldia" title="Twitter" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="">
        <a href="https://plus.google.com/u/0/110683495690617330914" class="google-plus" title="google+" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="">
        <a href="https://www.youtube.com/channel/UCpwIxXFuBMIcJxpXitXBimg" class="youtube"  title="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li>
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="creative-commons">
        <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>
                     <div class="footer-text">
                        <p><b>Ceutaldia</b></p>

<p>© 2005 – 2016 Ceutaldia.com- Diario Digital</p>

                    </div>
                </div>
            </div>
            <div class="col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script src="/themes/forseti/js/functions.20191209113356.js" ></script>
    

    <script src="/assets/js/onm/jquery.onm-stats.20191217092813.js" ></script><script>jQuery.onmStats({ content_id: '212237' });</script>
    

     

    

</body>
</html>
